<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="http://www.dazebaonews.it/breaking-news/49775-giornalismo-scientifico-snews-o-fake-news-scientifiche-13-14-15-maggio.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="giornalismo,notizie,fake news" />
	<meta name="title" content="Giornalismo scientifico. SnewS o fake news scientifiche 13 – 14 -15 maggio" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="http://www.dazebaonews.it/breaking-news/49775-giornalismo-scientifico-snews-o-fake-news-scientifiche-13-14-15-maggio.html" />
	<meta property="og:title" content="Giornalismo scientifico. SnewS o fake news scientifiche 13 – 14 -15 maggio" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.dazebaonews.it/media/k2/items/cache/a835344f8a19b6dfc3a13fee75dc348d_M.jpg" />
	<meta name="image" content="http://www.dazebaonews.it/media/k2/items/cache/a835344f8a19b6dfc3a13fee75dc348d_M.jpg" />
	<meta property="og:description" content="ROMA – “L'iniziativa è parte del programma di Eureka! Roma 2019 promosso da Roma Capitale Assessorato alla Crescita culturale e in collaborazione con..." />
	<meta name="description" content="ROMA – “L'iniziativa è parte del programma di Eureka! Roma 2019 promosso da Roma Capitale Assessorato alla Crescita culturale e in collaborazione con..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Giornalismo scientifico. SnewS o fake news scientifiche 13 – 14 -15 maggio</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?59767ef721f438a92437f9389f989717" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?59767ef721f438a92437f9389f989717" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?59767ef721f438a92437f9389f989717" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

        <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-222 it-it ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/in/dazebao-l-informazione-on-line-513a8916/?ppe=1" aria-label="linkedin"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"><img class="sp-retina-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews" width="400" height="109"><img class="sp-default-logo visible-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html"  >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html"  >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura.html"  >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/arti-visive.html"  >Arti visive</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/cinema-teatro.html"  >Cinema &amp; Teatro</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html"  title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html"  title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html"  >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html"  >Festival di Cannes</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/musica.html"  >Musica</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html"  >Michael Jackson, una fiaba nera</a></li></ul></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html"  >Letteratura</a></li></ul></div><div class="col-sm-3"></div><div class="col-sm-3"></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html"  >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html"  >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html"  >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html"  >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html"  title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html"  >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html"  >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html"  >Società</a></li><li class="sp-menu-item"><a  href="/scienze-tecnologie.html"  >Scienza &amp; Tecnologia</a></li></ul>			</div>
		</div></div></div></header><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<span>Sei qui: &#160;</span><li><a href="/" class="pathway">Home</a></li><li><a href="/breaking-news/itemlist.html" class="pathway">Breaking News</a></li><li><a href="/breaking-news/content/società.html" class="pathway">Società</a></li><li class="active">Giornalismo scientifico. SnewS o fake news scientifiche 13 – 14 -15 maggio</li></ol>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId49775"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Mercoledì, 08 Maggio 2019 09:19	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Giornalismo scientifico. SnewS o fake news scientifiche 13 – 14 -15 maggio
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da
				<a rel="author" href="/breaking-news/author/1146-redazione.html">Redazione</a>
			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">font size</span>
				<a href="#" id="fontDecrease">
					<span>decrease font size</span>
				</a>
				<a href="#" id="fontIncrease">
					<span>increase font size</span>
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/breaking-news/49775-giornalismo-scientifico-snews-o-fake-news-scientifiche-13-14-15-maggio.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Print</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=6dc1ecff5702e48001a3a1076018d4c0911a58db" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
												<a class="itemCommentsLink k2Anchor" href="/breaking-news/49775-giornalismo-scientifico-snews-o-fake-news-scientifiche-13-14-15-maggio.html#itemCommentsAnchor">Be the first to comment!</a>
											</li>
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Rate this item</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating49775" style="width:0%;"></li>
				<li><a href="#" data-id="49775" title="1 star out of 5" class="one-star">1</a></li>
				<li><a href="#" data-id="49775" title="2 stars out of 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="49775" title="3 stars out of 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="49775" title="4 stars out of 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="49775" title="5 stars out of 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog49775" class="itemRatingLog">(0 votes)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/a835344f8a19b6dfc3a13fee75dc348d_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/a835344f8a19b6dfc3a13fee75dc348d_L.jpg" alt="Giornalismo scientifico. SnewS o fake news scientifiche 13 &ndash; 14 -15 maggio" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p class="p1" style="text-align: justify;">ROMA – “L'iniziativa è parte del programma di Eureka! Roma 2019 promosso da Roma Capitale Assessorato alla Crescita culturale e in collaborazione con Siae”. Le notizie false hanno le gambe corte e di certo non ce la faranno a sfuggire al vortice di Snews.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p class="p1" style="text-align: justify;">È infatti in arrivo, per la sua seconda edizione, l’appuntamento con gli approfondimenti sull’informazione. “Tante risposte a tante domande per cittadini più informati e consapevoli”, è questo lo slogan di questa edizione di Snews – fake news scientifiche, ovvero i 3 giorni, &nbsp;13-14-15 Maggio, dedicati alla scienza e alle tecniche di comunicazione. Il ricco programma prevede&nbsp;laboratori con i ricercatori in biologia, tavole rotonde con i giornalisti, la lettura delle notizie sulle “buone pratiche per un futuro migliore” e gli esperimenti giocosi della Patafisica. Perché nascono le fake news? Come si ottiene un risultato scientifico? Come verifico le fonti? A queste, e molte altre domande, risponderanno gli esperti del settore invitati a tenere gli incontri in calendario.</p>
<p class="p1" style="text-align: justify;">Quest’anno il tema conduttore è&nbsp;la criticità climatica e ambientale, argomenti diventati mediatici e che proprio per questo hanno necessità di evidenze scientifiche e riferimenti territoriali. Con Snews impariamo a sperimentare la verità!<br /> La partecipazione è gratuita e aperta a tutti.&nbsp;</p>
<p class="p1" style="text-align: justify;">Dove: 13 maggio presso l’IISS C. Darwin (riservato agli studenti);&nbsp;<br /> 14-15 maggio presso il centro giovanile Scholè dentro Villa Lazzaroni (incontri aperti a tutti con prenotazione) dalle 15.30 alle 19.00.&nbsp; Info e prenotazioni su&nbsp;<span class="s1">Eventbrite</span> Sui social network - in collaborazione con IgersRoma - è attivo l’hashtag&nbsp;#lamiafake&nbsp;con cui pubblicare post o foto su nuove e vecchie bufale.&nbsp;</p>		</div>
		
		
		<div class="clr"></div>

		
			
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		</div>
						<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'it-IT'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/breaking-news/content/società.html">Società</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Tag</span>
			<ul class="itemTags">
								<li><a href="/breaking-news/tag/giornalismo.html">giornalismo</a></li>
								<li><a href="/breaking-news/tag/notizie.html">notizie</a></li>
								<li><a href="/breaking-news/tag/fake%20news.html">fake news</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/763.jpg" alt="Redazione" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/breaking-news/author/1146-redazione.html">Redazione</a>
			</h3>

			
						
						
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<h3>Correlati</h3><!-- START: Modules Anywhere --><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro di Roma. Il laboratorio teatrale Gabrielli alla Sorbona per “I’N’ARTS”"
						href="/cultura/cinema-teatro/49776-teatro-di-roma-il-laboratorio-teatrale-gabrielli-alla-sorbona-per-i-n-arts.html"> Teatro di Roma. Il laboratorio teatrale Gabrielli alla Sorbona per “I’N’ARTS” </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro di Roma. Il laboratorio teatrale Gabrielli alla Sorbona per “I’N’ARTS”" href="/cultura/cinema-teatro/49776-teatro-di-roma-il-laboratorio-teatrale-gabrielli-alla-sorbona-per-i-n-arts.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/6b68550580139154594cff1862dba520-8eb11bd15fd38de412d03f94882d2890_XL.jpg" alt="Teatro di Roma. Il laboratorio teatrale Gabrielli alla Sorbona per “I’N’ARTS”"  style="width:240px;" title="Teatro di Roma. Il laboratorio teatrale Gabrielli alla Sorbona per “I’N’ARTS”" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Il Teatro di Roma vola oltre confine per calcare le scene francesi con l’eccellenza del laboratorio ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Kollatino Undeground. Cabaret scientifico dal 18 al 26 maggio"
						href="/cultura/cinema-teatro/49773-kollatino-undeground-cabaret-scientifico-dal-18-al-26-maggio.html"> Kollatino Undeground. Cabaret scientifico dal 18 al 26 maggio </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Kollatino Undeground. Cabaret scientifico dal 18 al 26 maggio" href="/cultura/cinema-teatro/49773-kollatino-undeground-cabaret-scientifico-dal-18-al-26-maggio.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/1385d4b475b627e41c8f84c9fc5dd6f5-0e723c9d2fe777258c2751cfb55eeae7_XL.jpg" alt="Kollatino Undeground. Cabaret scientifico dal 18 al 26 maggio"  style="width:240px;" title="Kollatino Undeground. Cabaret scientifico dal 18 al 26 maggio" />
					</a>
					</div>
										
										<div class="bt-introtext">
					"Il buon insegnamento è per un quarto preparazione e tre quarti teatro" G. Galilei
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Pet sematary, Il cimitero degli animali, da un romanzo di Stephen King"
						href="/cultura/cinema-teatro/49772-pet-sematary-il-cimitero-degli-animali-da-un-romanzo-di-stephen-king.html"> Pet sematary, Il cimitero degli animali, da un romanzo di Stephen King </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Pet sematary, Il cimitero degli animali, da un romanzo di Stephen King" href="/cultura/cinema-teatro/49772-pet-sematary-il-cimitero-degli-animali-da-un-romanzo-di-stephen-king.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/e8fa86ce56cfe6a6dd26382e2e3afc72-f31b3c8111c3eaf4a8b2bfef1ba23f57_XL.jpg" alt="Pet sematary, Il cimitero degli animali, da un romanzo di Stephen King"  style="width:240px;" title="Pet sematary, Il cimitero degli animali, da un romanzo di Stephen King" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Pet sematary, ovvero il Cimitero degli animali, di Dennis Widmyer è il secondo adattamento cinematog...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Festival del Balletto di Siena. Fellini, la dolce vita di Federico"
						href="/cultura/cinema-teatro/49769-festival-del-balletto-di-siena-fellini-la-dolce-vita-di-federico.html"> Festival del Balletto di Siena. Fellini, la dolce vita di Federico </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Festival del Balletto di Siena. Fellini, la dolce vita di Federico" href="/cultura/cinema-teatro/49769-festival-del-balletto-di-siena-fellini-la-dolce-vita-di-federico.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/63f5ff38e87045a22286fe61f569b5b9-d7846be3b94cc78a9eb9f54973a5a45e_XL.jpg" alt="Festival del Balletto di Siena. Fellini, la dolce vita di Federico"  style="width:240px;" title="Festival del Balletto di Siena. Fellini, la dolce vita di Federico" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Noi siamo fatti della stessa sostanza dei sogni e nello spazio e nel tempo d'un sogno è raccolta la ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 76. Alessandra Mastronardi conduce apertura e chiusura della mostra"
						href="/cultura/49768-venezia-76-alessandra-mastronardi-conduce-apertura-e-chiusura-della-mostra.html"> Venezia 76. Alessandra Mastronardi conduce apertura e chiusura della mostra </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 76. Alessandra Mastronardi conduce apertura e chiusura della mostra" href="/cultura/49768-venezia-76-alessandra-mastronardi-conduce-apertura-e-chiusura-della-mostra.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/76a83feedc22a8b4234a93beff923cb7-428db48bcf55f83ed32a8709b4e2dec9_XL.jpg" alt="Venezia 76. Alessandra Mastronardi conduce apertura e chiusura della mostra"  style="width:240px;" title="Venezia 76. Alessandra Mastronardi conduce apertura e chiusura della mostra" />
					</a>
					</div>
										
										<div class="bt-introtext">
					VENEZIA - L’attrice&nbsp;Alessandra Mastronardi&nbsp;condurrà le serate di apertura e di chiusura de...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cultura </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Quirinale. “L’arte di salvare l’arte” in mezzo secolo di attività investigativa"
						href="/cultura/49767-quirinale-l-arte-di-salvare-l-arte-in-mezzo-secolo-di-attivita-investigativa.html"> Quirinale. “L’arte di salvare l’arte” in mezzo secolo di attività investigativa </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Quirinale. “L’arte di salvare l’arte” in mezzo secolo di attività investigativa" href="/cultura/49767-quirinale-l-arte-di-salvare-l-arte-in-mezzo-secolo-di-attivita-investigativa.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/b2556e79f7ee36e042e0e8bd7606714c-2ecb0f5f7716fd9018109308f9e9d718_XL.jpg" alt="Quirinale. “L’arte di salvare l’arte” in mezzo secolo di attività investigativa"  style="width:240px;" title="Quirinale. “L’arte di salvare l’arte” in mezzo secolo di attività investigativa" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA – Le sale della Palazzina Gregoriana al Quirinale accolgono alcuni dei più significativi prezio...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Quirino. “Otello”, il Balletto di Roma libera ciò che la pagina tace"
						href="/cultura/cinema-teatro/49765-teatro-quirino-otello-il-balletto-di-roma-libera-cio-che-la-pagina-tace.html"> Teatro Quirino. “Otello”, il Balletto di Roma libera ciò che la pagina tace </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Quirino. “Otello”, il Balletto di Roma libera ciò che la pagina tace" href="/cultura/cinema-teatro/49765-teatro-quirino-otello-il-balletto-di-roma-libera-cio-che-la-pagina-tace.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/569ea7e7ad94de9121963d28f4d8061b-0577bd00bca711d6952ca0f053c5b249_XL.jpg" alt="Teatro Quirino. “Otello”, il Balletto di Roma libera ciò che la pagina tace"  style="width:240px;" title="Teatro Quirino. “Otello”, il Balletto di Roma libera ciò che la pagina tace" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA - Otello è la tragedia della gelosia e delle passioni umane che divengono il luogo nel quale ra...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Brancaccio. Premio LA PELLICOLA D’ORO il 3 MAGGIO"
						href="/cultura/cinema-teatro/49763-teatro-brancaccio-premio-la-pellicola-d-oro-il-3-maggio.html"> Teatro Brancaccio. Premio LA PELLICOLA D’ORO il 3 MAGGIO </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Brancaccio. Premio LA PELLICOLA D’ORO il 3 MAGGIO" href="/cultura/cinema-teatro/49763-teatro-brancaccio-premio-la-pellicola-d-oro-il-3-maggio.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/ef94aaf95c187464542cea0e636c6b00-ff54c0f67068b3cd51218ed8dc84a68c_XL.jpg" alt="Teatro Brancaccio. Premio LA PELLICOLA D’ORO il 3 MAGGIO"  style="width:240px;" title="Teatro Brancaccio. Premio LA PELLICOLA D’ORO il 3 MAGGIO" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Riceveranno il Premio Speciale Margherita Buy, Bruno Altissimi e Roberto Girometti. Tantissimi gli o...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Argentina. Boom di spettatori per Massimo Popolizio in “Un nemico del popolo”"
						href="/cultura/cinema-teatro/49762-teatro-argentina-boom-di-spettatori-per-massimo-popolizio-in-un-nemico-del-popolo.html"> Teatro Argentina. Boom di spettatori per Massimo Popolizio in “Un nemico del popolo” </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Argentina. Boom di spettatori per Massimo Popolizio in “Un nemico del popolo”" href="/cultura/cinema-teatro/49762-teatro-argentina-boom-di-spettatori-per-massimo-popolizio-in-un-nemico-del-popolo.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/723b64a5bb26f7272dd3f3dd2eede1d0-0708b28cbaceb54dc1fa2fc9c1ebba1b_XL.jpg" alt="Teatro Argentina. Boom di spettatori per Massimo Popolizio in “Un nemico del popolo”"  style="width:240px;" title="Teatro Argentina. Boom di spettatori per Massimo Popolizio in “Un nemico del popolo”" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA –&nbsp;UN NEMICO DEL POPOLO&nbsp;chiude&nbsp;con grande successo&nbsp;il suo ciclo di repliche ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- END: Modules Anywhere -->
	<div class="itemAuthorLatest">
		<h3>Ultime da Redazione</h3>
		<ul>
						<li class="even">
				<a href="/cultura/cinema-teatro/49776-teatro-di-roma-il-laboratorio-teatrale-gabrielli-alla-sorbona-per-i-n-arts.html">Teatro di Roma. Il laboratorio teatrale Gabrielli alla Sorbona per “I’N’ARTS”</a>
			</li>
						<li class="odd">
				<a href="/scienze-tecnologie/49774-nuove-applicazioni-farmacologiche-contro-le-cellule-di-tumori-metastatici.html">Nuove applicazioni farmacologiche contro le cellule di tumori metastatici</a>
			</li>
						<li class="even">
				<a href="/cultura/cinema-teatro/49773-kollatino-undeground-cabaret-scientifico-dal-18-al-26-maggio.html">Kollatino Undeground. Cabaret scientifico dal 18 al 26 maggio</a>
			</li>
						<li class="odd">
				<a href="/scienze-tecnologie/49770-chimica-fisica-e-universo-il-tema-dell-evento-2019.html">A Roma il Convegno Nazionale dei Chimici e dei Fisici 2019</a>
			</li>
						<li class="even">
				<a href="/cultura/49768-venezia-76-alessandra-mastronardi-conduce-apertura-e-chiusura-della-mostra.html">Venezia 76. Alessandra Mastronardi conduce apertura e chiusura della mostra</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
		<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/breaking-news/49608-pressenza-giornalisti-indipendenti-e-attivisti-l-urgenza-di-fare-rete.html">Pressenza. “Giornalisti indipendenti e attivisti: l’urgenza di fare rete”.</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/primo-piano/editoriali/49484-la-bella-guagliona-di-bolzano-che-merita-otto-e-mezzo.html">La “bella guagliona” di Bolzano che merita “Otto e mezzo”</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/breaking-news/48990-camera-deputati-dove-non-arriva-la-privacy-come-creare-una-cultura-della-riservatezza-ne-discutono-psicologi-giornalisti-e-avvocati.html">Camera Deputati.  “Dove non arriva la privacy. Come creare una cultura della riservatezza” ne discutono psicologi, giornalisti e avvocati</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/cultura/cinema-teatro/48736-sguardi-altrove-le-giornaliste-del-sngci-premiano-a-punishment-island.html">Sguardi altrove. Le giornaliste del SNGCI premiano “A punishment island”</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/cultura/life-style/48538-premio-buone-notizie-civitas-casertana.html">Premio Buone Notizie Civitas Casertana</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

	

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">In questa categoria:</span>

				<a class="itemPrevious" href="/breaking-news/49766-al-cnr-di-roma-assegnate-le-bandiere-blu-2019.html">&laquo; Al Cnr di Roma assegnate le 'Bandiere Blu 2019'</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=957527704272339&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.dazebaonews.it" data-width="450" data-numposts="5" data-colorscheme="light"></div>
		<!-- K2 Plugins: K2CommentsBlock -->
		
		<!-- Item comments -->
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
		
		
				<!-- Item comments form -->
		<div class="itemCommentsForm">
			
<!-- Comments Form -->
<h3>Leave a comment</h3>

<p class="itemCommentsFormNotes">
		Make sure you enter all the required information, indicated by an asterisk (*). HTML code is not allowed.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Message *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='enter your message here...';" onfocus="if(this.value=='enter your message here...') this.value='';" name="commentText" id="commentText">enter your message here...</textarea>

	<label class="formName" for="userName">Name *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />

	<label class="formEmail" for="commentEmail">Email *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="enter your e-mail address..." onblur="if(this.value=='') this.value='enter your e-mail address...';" onfocus="if(this.value=='enter your e-mail address...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="enter your site URL..."  onblur="if(this.value=='') this.value='enter your site URL...';" onfocus="if(this.value=='enter your site URL...') this.value='';" />

	
	<input type="submit" class="button" id="submitCommentButton" value="Submit comment" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="49775" />
	<input type="hidden" name="0a449eaa430ef33a3e9036abd1bce39e" value="1" /></form>
		</div>
		
		
	</div>
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/breaking-news/49775-giornalismo-scientifico-snews-o-fake-news-scientifiche-13-14-15-maggio.html#startOfPageId49775">
			back to top		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org --></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/LAB.jpg" alt="LAB.jpg" /></a></p>
<p><a href="http://www.itcfarma.it/it/" target="_blank" rel="noopener noreferrer"><img src="/images/ITC.jpg" alt="ITC.jpg" /></a></p>
<p><a href="https://www.siamosapiens.it/" target="_blank" rel="noopener noreferrer"><img src="/images/SIAMO.jpg" alt="SIAMO.jpg" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/breaking-news/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Search" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://artemagazine.it/attualita/anticipazioni-speciali/item/9055-il-genio-di-leonardo-da-vinci-celebrato-ai-musei-reali-di-torino-e-alle-gallerie-dell-accademia-di-venezia" target="_blank" rel="noopener noreferrer"><img src="/images/300x300.jpg" alt="300x300.jpg" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/49752-world-press-photo-2019-le-foto-di-una-realta-che-non-vorremmo-fosse-vera.html"  title="World Press Photo 2019:  le foto di una realtà che non vorremmo fosse vera" target="_self">World Press Photo 2019:  le foto di una realtà che non vorremmo fosse vera</a></h4><a href="/primo-piano/editoriali/49752-world-press-photo-2019-le-foto-di-una-realta-che-non-vorremmo-fosse-vera.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/70cfaec7d99e29551a02dcf1ba09c5d8_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">A Roma al Palazzo delle Esposizioni dal 25 aprile al 26 maggio la 62ma edizione del prestigioso contest di fotogiornalismo. Il concorso ha visto la partecipazione di 4,783 fotografi da...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/2.jpg" alt="Alessandro Ambrosin - avatar" class="nspAvatar" width="50" height="50" /> <a href="/breaking-news/author/63-alessandroambrosin.html" target="_self">Alessandro Ambrosin</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/49739-greta-thunberg-non-e-impossibile-coniugare-economia-ed-ecologia.html"  title="Greta Thunberg, non è impossibile coniugare economia ed ecologia" target="_self">Greta Thunberg, non è impossibile coniugare economia ed ecologia</a></h4><a href="/primo-piano/editoriali/49739-greta-thunberg-non-e-impossibile-coniugare-economia-ed-ecologia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/c3e22151dc4e54ab6b754106ab11ee77_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Greta Thunberg, qualità personali a parte, è l’esempio massimo della coscientizzazione che può sviluppare una buona istruzione, tale da renderla anche capace di comunicare un suo disagio che, non a...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/873.jpg" alt="Fabio Massimo Tombolini - avatar" class="nspAvatar" width="50" height="50" /> <a href="/breaking-news/author/1644-fabiomassimotombolini.html" target="_self">Fabio Massimo Tombolini</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><!-- 250x250, creato 09/10/11 --> <ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-2268255053016538" data-ad-slot="5745191051"></ins></div></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lungo grande orizz. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2268255053016538"
     data-ad-slot="9368891350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="117c747578706264637774635175706b7473707e7f7466623f7865">[email&#160;protected]</a>
</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > HOME</a></li><li class="item-119  deeper parent"><a href="/primo-piano.html" > PRIMO PIANO</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-119"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-119"><li class="item-120"><a href="/primo-piano/editoriali.html" > Il punto</a></li></ul></li><li class="item-162  deeper parent"><a href="/cultura.html" > CULTURA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-162"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-162"><li class="item-163"><a href="/cultura/arti-visive.html" > Arti visive</a></li><li class="item-164  deeper parent"><a href="/cultura/cinema-teatro.html" > Cinema &amp; Teatro</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" > Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" > Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" > Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" > Festival di Cannes</a></li></ul></li><li class="item-165  deeper parent"><a href="/cultura/musica.html" > Musica</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-165"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-165"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" > Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" > Letteratura</a></li><li class="item-167  deeper parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI" > Romanzi &amp; Racconti</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-272">		<a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html"  > Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" > L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" > Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" > Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" > Il libro</a></li><li class="item-169  deeper parent"><a href="/cultura/life-style.html" > Life &amp; Style</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-169"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-169"><li class="item-206"><a href="/cultura/life-style/televisione.html" > Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" > Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" > Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" > Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" > Web &amp; Social</a></li><li class="item-396  deeper parent"><a href="/cultura/life-style/enogastronomia.html" > Enogastronomia</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-396"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-396"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" > Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" > Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" > Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" > Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" > ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" > #ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" > I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" > Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" > Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" > L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" > Speech Art</a></li></ul></li><li class="item-157  deeper parent"><a href="/economia.html" > ECONOMIA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-157"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-157"><li class="item-158"><a href="/economia/lavoro.html" > Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" > Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" > Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI" > Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" > Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" > Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" > Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" > Calcio</a></li><li class="item-175"><a href="/sport/basket.html" > Basket</a></li><li class="item-176"><a href="/sport/motori.html" > Motori</a></li><li class="item-177"><a href="/sport/boxe.html" > Boxe</a></li><li class="item-178"><a href="/sport/sci.html" > Sci</a></li><li class="item-179"><a href="/sport/tennis.html" > Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" > Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" > Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" > Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" > Società</a></li><li class="item-263"><a href="/scienze-tecnologie.html" > Scienza &amp; Tecnologia</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>