<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="http://www.dazebaonews.it/breaking-news/50207-acea-ad-ecomondo-dai-fertilizzanti-green-alla-waste-transition.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ecologia,ecomondo,fertilizzanti,green economy" />
	<meta name="title" content="Acea ad Ecomondo, dai fertilizzanti green alla waste transition" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="http://www.dazebaonews.it/breaking-news/50207-acea-ad-ecomondo-dai-fertilizzanti-green-alla-waste-transition.html" />
	<meta property="og:title" content="Acea ad Ecomondo, dai fertilizzanti green alla waste transition" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.dazebaonews.it/media/k2/items/cache/a4688ac9622bd9d83a263359aad01295_M.jpg" />
	<meta name="image" content="http://www.dazebaonews.it/media/k2/items/cache/a4688ac9622bd9d83a263359aad01295_M.jpg" />
	<meta property="og:description" content="Da Rimini a San Francisco, la nuova sensibilità verso un mondo ecosostenibile continua a crescere. Se negli Usa l’attivista Greta Thunberg viene celeb..." />
	<meta name="description" content="Da Rimini a San Francisco, la nuova sensibilità verso un mondo ecosostenibile continua a crescere. Se negli Usa l’attivista Greta Thunberg viene celeb..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Acea ad Ecomondo, dai fertilizzanti green alla waste transition</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?33948ab1391816ad48c40b26303bfd8e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?33948ab1391816ad48c40b26303bfd8e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?33948ab1391816ad48c40b26303bfd8e" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

        <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-222 it-it ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/in/dazebao-l-informazione-on-line-513a8916/?ppe=1" aria-label="linkedin"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"><img class="sp-retina-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews" width="400" height="109"><img class="sp-default-logo visible-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html"  >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html"  >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura.html"  >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/arti-visive.html"  >Arti visive</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/cinema-teatro.html"  >Cinema &amp; Teatro</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html"  title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html"  title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html"  >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html"  >Festival di Cannes</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/musica.html"  >Musica</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html"  >Michael Jackson, una fiaba nera</a></li></ul></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html"  >Letteratura</a></li></ul></div><div class="col-sm-3"></div><div class="col-sm-3"></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html"  >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html"  >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html"  >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html"  >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html"  title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html"  >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html"  >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html"  >Società</a></li><li class="sp-menu-item"><a  href="/scienze-tecnologie.html"  >Scienza &amp; Tecnologia</a></li></ul>			</div>
		</div></div></div></header><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<span>Sei qui: &#160;</span><li><a href="/" class="pathway">Home</a></li><li><a href="/breaking-news/itemlist.html" class="pathway">Breaking News</a></li><li><a href="/breaking-news/content/società.html" class="pathway">Società</a></li><li class="active">Acea ad Ecomondo, dai fertilizzanti green alla waste transition</li></ol>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId50207"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Mercoledì, 13 Novembre 2019 14:05	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Acea ad Ecomondo, dai fertilizzanti green alla waste transition
				<!-- Featured flag -->
		<span>
			<sup>
				Featured			</sup>
		</span>
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da
				<a rel="author" href="/breaking-news/author/1146-redazione.html">Redazione</a>
			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">font size</span>
				<a href="#" id="fontDecrease">
					<span>decrease font size</span>
				</a>
				<a href="#" id="fontIncrease">
					<span>increase font size</span>
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/breaking-news/50207-acea-ad-ecomondo-dai-fertilizzanti-green-alla-waste-transition.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Print</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=b81e2c50b2e0763aaf51928d57ebbaf096ff013d" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
												<a class="itemCommentsLink k2Anchor" href="/breaking-news/50207-acea-ad-ecomondo-dai-fertilizzanti-green-alla-waste-transition.html#itemCommentsAnchor">Be the first to comment!</a>
											</li>
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Rate this item</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating50207" style="width:0%;"></li>
				<li><a href="#" data-id="50207" title="1 star out of 5" class="one-star">1</a></li>
				<li><a href="#" data-id="50207" title="2 stars out of 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="50207" title="3 stars out of 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="50207" title="4 stars out of 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="50207" title="5 stars out of 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog50207" class="itemRatingLog">(0 votes)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/a4688ac9622bd9d83a263359aad01295_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/a4688ac9622bd9d83a263359aad01295_L.jpg" alt="Acea ad Ecomondo, dai fertilizzanti green alla waste transition" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p class="p1" style="text-align: justify;">Da Rimini a San Francisco, la nuova sensibilità verso un mondo ecosostenibile continua a crescere.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p class="p1" style="text-align: justify;">Se negli Usa l’attivista Greta Thunberg viene celebrata <span style="text-decoration: underline;"><strong><a href="http://www.rainews.it/dl/rainews/media/Il-murale-gigante-per-Greta-Thunberg-a-San-Francisco-7cc001c9-5d4c-4005-abcc-65bd82e6a636.html#foto-1"><span class="s2">con un murales di André Iglesias</span></a></strong></span>, come esempio e modello di gesti concreti, continuano a crescere in Italia <span style="text-decoration: underline;"><strong><a href="/breaking-news/50160-destimed-nuove-prospettive-per-l-ecoturismo-nel-mediterraneo.html"><span class="s2">iniziative green</span></a>,</strong></span> e a Rimini la Fiera di Ecomondo ha riunito idee per un processo virtuoso e un futuro più attento all’ambiente.&nbsp;</p>
<p class="p2" style="text-align: justify;"><span class="s1"><b>La Fiera di Ecomondo a Rimini</b></span></p>
<p class="p2" style="text-align: justify;"><span class="s1">Ecomondo edizione 2019 ha avuto una decisa impronta internazionale: una crescita del 24% della partecipazione degli operatori internazionali rispetto al 2018. Alcuni operatori si sono detti addirittura sorpresi della grande partecipazione: 1.300 le aziende hanno occupato i 129mila metri quadri del quartiere fieristico, con una domanda intensa e interessata.</span></p>
<p class="p2" style="text-align: justify;"><span class="s1">Particolare successo ha avuto il concetto di “Economia Circolare”, che ha come obiettivo sfruttare risorse e dare lavoro grazie alle politiche del riciclo e del riuso. Un esempio su tutti: il fornitore di energia <a href="https://www.acea.it/"><span class="s2">Acea</span></a> ha programmato investimenti per 1,7 miliari di euro destinati al Piano di Sostenibilità 2019 – 2022. Iniziative che sono state illustrate dalla Presidente Michaela Castelli durante la Sessione plenaria internazionale degli Stati generali di Ecomondo, “Clima e Green New Deal: un patto tra imprese e governi”.<br /> <br /> Sono due in particolare i progetti presentati da Acea, denominati “SmartComp” e “Sludge Mining”. Il primo, in collaborazione con <a href="https://www.enea.it/it"><span class="s2">Enea</span></a> e l’Università della Tuscia, prevede la cessione di mini-impianti di compostaggio in loco, da installare presso le aziende che producono grandi quantità di rifiuti organici. Il secondo, invece, è un progetto di ricerca e sviluppo per la realizzazione a Chiusi di un impianto di recupero innovativo, dai fanghi, di biopolimeri, biometano ed estrazione di fosforo.&nbsp;</span></p>
<p class="p2" style="text-align: justify;"><span class="s1"><b>Altre iniziative green Ecomondo</b></span></p>
<p class="p2" style="text-align: justify;"><span class="s1">Ma le idee green innovative ad Ecomondo non sono di certo mancate. Particolare, ad esempio, lo “SmartBin”, la cesta intelligente di Fatersmart per il riciclo del pannolino usato, che rappresenta uno degli elementi più inquinanti che esista in commercio. Un contenitore con apertura e chiusura automatica e un efficace dispositivo di assorbi-odore, che dovrebbe essere installato nelle principali città: un esempio di economia circolare di grande valore visto che da una tonnellata di pannolini usati si ricavano 150 chili di cellulosa, 75 chili di plastica, e 75 chili di polimero super-assorbente.&nbsp;</span></p>
<p class="p2" style="text-align: justify;"><span class="s1">Record di numeri per l’ottava edizione degli Stati Generali della Green Economy: oltre 70 relatori italiani ed internazionali e circa 3.000 iscritti, un successo di contenuti e pubblico. Anche quest’anno grande partecipazione anche: oltre 300 profili Twitter coinvolti attivamente nel produrre quasi 1.500 tweet in due giorni, un bacino potenziale che ha raggiunto 1,8 milioni di utenti Twitter e 6,5 milioni di impression.&nbsp;</span></p>
<p class="p2" style="text-align: justify;"><span class="s1">&nbsp;Intanto in Italia si aspetta con ansia che venga approvato il disegno di Legge “Salvamare”, che blocchi l’uso delle retine per la coltivazione dei mitili. Si tratta delle classiche calze di plastica, che determinano il 70-80% della presenza delle plastiche rinvenute sui litorali marini. Forte anche la denuncia della “Fondazione per lo sviluppo sostenibile” presieduta da Edo Ronchi, che ha dovuto l’arretramento dell’Italia nella lotta alle emissioni di CO2, che dal 2014 hanno ricominciato a crescere.</span></p>		</div>
		
		
		<div class="clr"></div>

		
					<div class="itemContentFooter">

			
						<!-- Item date modified -->
			<span class="itemDateModified">
				Last modified on Mercoledì, 13 Novembre 2019 14:23			</span>
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		</div>
						<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'it-IT'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/breaking-news/content/società.html">Società</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Tag</span>
			<ul class="itemTags">
								<li><a href="/breaking-news/tag/ecologia.html">ecologia</a></li>
								<li><a href="/breaking-news/tag/ecomondo.html">ecomondo</a></li>
								<li><a href="/breaking-news/tag/fertilizzanti.html">fertilizzanti</a></li>
								<li><a href="/breaking-news/tag/green%20economy.html">green economy</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/763.jpg" alt="Redazione" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/breaking-news/author/1146-redazione.html">Redazione</a>
			</h3>

			
						
						
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<h3>Correlati</h3><!-- START: Modules Anywhere --><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Vittoria. Dal 19 al 24 novembre “Aspettando Godot” di Samuel Beckett"
						href="/cultura/cinema-teatro/50206-teatro-vittoria-dal-19-al-24-novembre-aspettando-godot-di-samuel-beckett.html"> Teatro Vittoria. Dal 19 al 24 novembre “Aspettando Godot” di Samuel Beckett </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Vittoria. Dal 19 al 24 novembre “Aspettando Godot” di Samuel Beckett" href="/cultura/cinema-teatro/50206-teatro-vittoria-dal-19-al-24-novembre-aspettando-godot-di-samuel-beckett.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/7197b2056087f126c954dc6c88a1a2fb-558a4d4f2c723dbd20b87a9f50bd1fc5_XL.jpg" alt="Teatro Vittoria. Dal 19 al 24 novembre “Aspettando Godot” di Samuel Beckett"  style="width:240px;" title="Teatro Vittoria. Dal 19 al 24 novembre “Aspettando Godot” di Samuel Beckett" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA - Considerato dall’unanimità della critica il lavoro teatrale più bello e significativo di tutt...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“Sono solo fantasmi”, De Sica e il primo cinepanettone con farcitura horror"
						href="/cultura/cinema-teatro/50205-sono-solo-fantasmi-de-sica-e-il-primo-cinepanettone-con-farcitura-horror.html"> “Sono solo fantasmi”, De Sica e il primo cinepanettone con farcitura horror </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="“Sono solo fantasmi”, De Sica e il primo cinepanettone con farcitura horror" href="/cultura/cinema-teatro/50205-sono-solo-fantasmi-de-sica-e-il-primo-cinepanettone-con-farcitura-horror.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/3d38d5a683dc15be7f960a196e8cb609-7b3e371904c704f50297adc742406887_XL.jpg" alt="“Sono solo fantasmi”, De Sica e il primo cinepanettone con farcitura horror"  style="width:240px;" title="“Sono solo fantasmi”, De Sica e il primo cinepanettone con farcitura horror" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA - “Sono solo fantasmi” non è la solita commedia natalizia che da Christian De Sica ci aspettere...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Quirino. “Amadeus” di Andrei Konchalovsk 19 novembre – 1 dicembre"
						href="/cultura/cinema-teatro/50203-teatro-quirino-amadeus-di-andrei-konchalovsk-19-novembre-1-dicembre.html"> Teatro Quirino. “Amadeus” di Andrei Konchalovsk 19 novembre – 1 dicembre </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Quirino. “Amadeus” di Andrei Konchalovsk 19 novembre – 1 dicembre" href="/cultura/cinema-teatro/50203-teatro-quirino-amadeus-di-andrei-konchalovsk-19-novembre-1-dicembre.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/99547ed3045ee97778758f177ca96bbf-893fcb36936427920542a97b6f156c1f_XL.jpg" alt="Teatro Quirino. “Amadeus” di Andrei Konchalovsk 19 novembre – 1 dicembre"  style="width:240px;" title="Teatro Quirino. “Amadeus” di Andrei Konchalovsk 19 novembre – 1 dicembre" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA – “Amadeus” è la storia di una feroce gelosia. Il dramma, ambientato alla fine del ‘700, raccon...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Sistina. Mary Poppins il Musical, un successo travolgente"
						href="/cultura/cinema-teatro/50202-teatro-sistina-mary-poppins-il-musical-un-successo-travolgente.html"> Teatro Sistina. Mary Poppins il Musical, un successo travolgente </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Sistina. Mary Poppins il Musical, un successo travolgente" href="/cultura/cinema-teatro/50202-teatro-sistina-mary-poppins-il-musical-un-successo-travolgente.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/0f567d89b90bb3d3ea3afbfb40ad6d26-1c21a2fb1fa6b4f63cba788d28e36252_XL.jpg" alt="Teatro Sistina. Mary Poppins il Musical, un successo travolgente"  style="width:240px;" title="Teatro Sistina. Mary Poppins il Musical, un successo travolgente" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA - E’ in scena al Teatro Sistina di Roma MARY POPPINS Il Musical. Uno spettacolo riuscitissimo, ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="42 Festival di Villerupt. “Sole” di Carlo Sironi vince l’Amilcar, Gran Premio della Giuria"
						href="/cultura/cinema-teatro/50199-42-festival-di-villerupt-sole-di-carlo-sironi-vince-l-amilcar-gran-premio-della-giuria.html"> 42 Festival di Villerupt. “Sole” di Carlo Sironi vince l’Amilcar, Gran Premio della Giuria </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="42 Festival di Villerupt. “Sole” di Carlo Sironi vince l’Amilcar, Gran Premio della Giuria" href="/cultura/cinema-teatro/50199-42-festival-di-villerupt-sole-di-carlo-sironi-vince-l-amilcar-gran-premio-della-giuria.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/2bdce97918eb84513295a7a3b639cc75-31cd70e9ffe5444c6e5c9df5bc42efd5_XL.jpg" alt="42 Festival di Villerupt. “Sole” di Carlo Sironi vince l’Amilcar, Gran Premio della Giuria"  style="width:240px;" title="42 Festival di Villerupt. “Sole” di Carlo Sironi vince l’Amilcar, Gran Premio della Giuria" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Nel Palmarès del&nbsp;42° Festival du Film Italien de Villerupt anche i film di VALERIO MASTANDREA, ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Ghione. “Il Mercante di Venezia”con il grande Mariano Rigillo. Recensione."
						href="/cultura/cinema-teatro/50198-teatro-ghione-il-mercante-di-venezia-con-il-grande-mariano-rigillo-recensione.html"> Teatro Ghione. “Il Mercante di Venezia”con il grande Mariano Rigillo. Recensione. </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Ghione. “Il Mercante di Venezia”con il grande Mariano Rigillo. Recensione." href="/cultura/cinema-teatro/50198-teatro-ghione-il-mercante-di-venezia-con-il-grande-mariano-rigillo-recensione.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/fa7eb09509ccd36dfd1681c1ba3c105f-d6bf8cfe1032e8bf70477d3cba986708_XL.jpg" alt="Teatro Ghione. “Il Mercante di Venezia”con il grande Mariano Rigillo. Recensione."  style="width:240px;" title="Teatro Ghione. “Il Mercante di Venezia”con il grande Mariano Rigillo. Recensione." />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA – Fino a domenica 17 novembre, va in scena al Teatro Ghione Il Mercante di Venezia, controversa...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“Escher – Viaggio nell’Infinito”sarà  in sala dal 16 dicembre"
						href="/cultura/cinema-teatro/50197-escher-viaggio-nell-infinito-sara-in-sala-dal-16-dicembre.html"> “Escher – Viaggio nell’Infinito”sarà  in sala dal 16 dicembre </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="“Escher – Viaggio nell’Infinito”sarà  in sala dal 16 dicembre" href="/cultura/cinema-teatro/50197-escher-viaggio-nell-infinito-sara-in-sala-dal-16-dicembre.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/6e91031b5b33056eb175f8321fa0e202-34a1a954248b314dc160960a810662a7_XL.jpg" alt="“Escher – Viaggio nell’Infinito”sarà  in sala dal 16 dicembre"  style="width:240px;" title="“Escher – Viaggio nell’Infinito”sarà  in sala dal 16 dicembre" />
					</a>
					</div>
										
										<div class="bt-introtext">
					È del famoso attore inglese Stephen Fry la voce narrante di&nbsp;ESCHER – VIAGGIO NELL’INFINITOIl do...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Al teatro Viganò di Roma parte la VII Edizione “Oltre l’orizzonte”"
						href="/cultura/cinema-teatro/50196-al-teatro-vigano-di-roma-parte-la-vii-edizione-oltre-l-orizzonte.html"> Al teatro Viganò di Roma parte la VII Edizione “Oltre l’orizzonte” </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Al teatro Viganò di Roma parte la VII Edizione “Oltre l’orizzonte”" href="/cultura/cinema-teatro/50196-al-teatro-vigano-di-roma-parte-la-vii-edizione-oltre-l-orizzonte.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/6f4deb98674eedf472bcd584664730ff-ff82fe09fb1655996b7ead8599346f69_XL.jpg" alt="Al teatro Viganò di Roma parte la VII Edizione “Oltre l’orizzonte”"  style="width:240px;" title="Al teatro Viganò di Roma parte la VII Edizione “Oltre l’orizzonte”" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Si terrà a Roma Domenica 10 Novembre 2019, ore 18.00, al teatro Viganò, la VII Edizione della rasseg...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Life & Style </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Federterme festeggia i suoi primi 100 anni"
						href="/cultura/life-style/50192-federterme-festeggia-i-suoi-primi-100-anni.html"> Federterme festeggia i suoi primi 100 anni </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Federterme festeggia i suoi primi 100 anni" href="/cultura/life-style/50192-federterme-festeggia-i-suoi-primi-100-anni.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/5c2c930298acf0a25dab73f40f62bb24-ea5f7ba7ddc954b37417dd073e2e7cb8_XL.jpg" alt="Federterme festeggia i suoi primi 100 anni"  style="width:240px;" title="Federterme festeggia i suoi primi 100 anni" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Un secolo di industria e cultura termale 1919-2019.&nbsp;In occasione delle celebrazioni del Centena...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- END: Modules Anywhere -->
	<div class="itemAuthorLatest">
		<h3>Ultime da Redazione</h3>
		<ul>
						<li class="even">
				<a href="/scienze-tecnologie/50208-scoperto-un-nuovo-fattore-dello-sviluppo-del-tessuto-muscolare.html">Scoperto un nuovo fattore dello sviluppo del tessuto muscolare</a>
			</li>
						<li class="odd">
				<a href="/cultura/cinema-teatro/50206-teatro-vittoria-dal-19-al-24-novembre-aspettando-godot-di-samuel-beckett.html">Teatro Vittoria. Dal 19 al 24 novembre “Aspettando Godot” di Samuel Beckett</a>
			</li>
						<li class="even">
				<a href="/cultura/cinema-teatro/50203-teatro-quirino-amadeus-di-andrei-konchalovsk-19-novembre-1-dicembre.html">Teatro Quirino. “Amadeus” di Andrei Konchalovsk 19 novembre – 1 dicembre</a>
			</li>
						<li class="odd">
				<a href="/scienze-tecnologie/50201-antartide-le-brine-aiutano-a-capire-marte.html">Antartide: le brine aiutano a capire Marte</a>
			</li>
						<li class="even">
				<a href="/cultura/cinema-teatro/50199-42-festival-di-villerupt-sole-di-carlo-sironi-vince-l-amilcar-gran-premio-della-giuria.html">42 Festival di Villerupt. “Sole” di Carlo Sironi vince l’Amilcar, Gran Premio della Giuria</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
		<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/economia/50119-snam-la-sfida-dell-idrogeno-nella-green-economy.html">Snam: la sfida dell’idrogeno nella green economy</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/primo-piano/editoriali/49739-greta-thunberg-non-e-impossibile-coniugare-economia-ed-ecologia.html">Greta Thunberg, non è impossibile coniugare economia ed ecologia</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/scienze-tecnologie/49681-dall-universita-di-tor-vergata-nasce-goccia-goal-one-per-il-cambiamento-climatico-in-ateneo.html">Dall’Università di Tor Vergata nasce “Goccia” Goal One per il Cambiamento Climatico In Ateneo</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/breaking-news/49618-ritorna-green-week-per-scoprire-i-luoghi-di-eccellenza-sostenibili.html">Ritorna Green Week per scoprire i luoghi di eccellenza sostenibili</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/economia/49190-il-lavoro-del-futuro-e-green-cercasi-competenze-ambientali.html">Il lavoro del futuro è green: cercasi competenze ambientali</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

	

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">In questa categoria:</span>

				<a class="itemPrevious" href="/breaking-news/50195-torna-contanimazioni-il-forum-della-gestione-dell-innovazione-e-del-cambiamento-in-azienda-e-nella-vita.html">&laquo; Torna ContAnimazioni, il forum della gestione dell'innovazione e del cambiamento in azienda e nella vita</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=957527704272339&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.dazebaonews.it" data-width="450" data-numposts="5" data-colorscheme="light"></div>
		<!-- K2 Plugins: K2CommentsBlock -->
		
		<!-- Item comments -->
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
		
		
				<!-- Item comments form -->
		<div class="itemCommentsForm">
			
<!-- Comments Form -->
<h3>Leave a comment</h3>

<p class="itemCommentsFormNotes">
		Make sure you enter all the required information, indicated by an asterisk (*). HTML code is not allowed.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Message *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='enter your message here...';" onfocus="if(this.value=='enter your message here...') this.value='';" name="commentText" id="commentText">enter your message here...</textarea>

	<label class="formName" for="userName">Name *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />

	<label class="formEmail" for="commentEmail">Email *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="enter your e-mail address..." onblur="if(this.value=='') this.value='enter your e-mail address...';" onfocus="if(this.value=='enter your e-mail address...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="enter your site URL..."  onblur="if(this.value=='') this.value='enter your site URL...';" onfocus="if(this.value=='enter your site URL...') this.value='';" />

	
	<input type="submit" class="button" id="submitCommentButton" value="Submit comment" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="50207" />
	<input type="hidden" name="74f6df31d5ab81569594ccaa99ad41e7" value="1" /></form>
		</div>
		
		
	</div>
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/breaking-news/50207-acea-ad-ecomondo-dai-fertilizzanti-green-alla-waste-transition.html#startOfPageId50207">
			back to top		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org --></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/LAB.jpg" alt="LAB.jpg" /></a></p>
<p><a href="http://www.itcfarma.it/it/" target="_blank" rel="noopener noreferrer"><img src="/images/ITC.jpg" alt="ITC.jpg" /></a></p>
<p><a href="https://www.siamosapiens.it/" target="_blank" rel="noopener noreferrer"><img src="/images/SIAMO.jpg" alt="SIAMO.jpg" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/breaking-news/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Search" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://artemagazine.it/attualita/anticipazioni-speciali/item/9055-il-genio-di-leonardo-da-vinci-celebrato-ai-musei-reali-di-torino-e-alle-gallerie-dell-accademia-di-venezia" target="_blank" rel="noopener noreferrer"><img src="/images/300x300.jpg" alt="300x300.jpg" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/50200-sinergie-nella-silicon-valley-italiana-a-roma-un-nuovo-polo-aggregativo-tra-scuola-e-impresa.html"  title="Sinergie nella «Silicon Valley italiana». A Roma un nuovo «polo aggregativo»  tra scuola e impresa" target="_self">Sinergie nella «Silicon Valley italiana». A Roma un nuovo «polo aggregativo»  tr&hellip;</a></h4><a href="/primo-piano/editoriali/50200-sinergie-nella-silicon-valley-italiana-a-roma-un-nuovo-polo-aggregativo-tra-scuola-e-impresa.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/6dbb0f9ddcc1f6c2024a41ba05b4d2a2_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">La Formazione Professionale incontra il mondo scolastico,&nbsp;&nbsp;imprenditoriale, ecclesiale, sindacale e politico
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/27.jpg" alt="Greta Crea - avatar" class="nspAvatar" width="50" height="50" /> <a href="/breaking-news/author/93-gretacrea.html" target="_self">Greta Crea</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/50190-le-parole-ribelli-di-susi-ciolella-recensione.html"  title="&quot;Le parole ribelli&quot; di Susi Ciolella. Recensione" target="_self">&quot;Le parole ribelli&quot; di Susi Ciolella. Recensione</a></h4><a href="/primo-piano/editoriali/50190-le-parole-ribelli-di-susi-ciolella-recensione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/4e493b6cc656e24381abf0f1bbaf4383_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Strofe precise che pesano come pietre ma che trasudano di grande umanità. Sono quelle di Susi Ciolella che esce con il suo secondo libro di poesie, dal titolo&nbsp;“Le parole ribelli”...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/732.jpg" alt="Sara De Leonardis - avatar" class="nspAvatar" width="50" height="50" /> <a href="/breaking-news/author/1066-saradeleonardis.html" target="_self">Sara De Leonardis</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><!-- 250x250, creato 09/10/11 --> <ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-2268255053016538" data-ad-slot="5745191051"></ins></div></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lungo grande orizz. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2268255053016538"
     data-ad-slot="9368891350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="90fdf5f4f9f1e3e5e2f6f5e2d0f4f1eaf5f2f1fffef5e7e3bef9e4">[email&#160;protected]</a>
</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > HOME</a></li><li class="item-119  deeper parent"><a href="/primo-piano.html" > PRIMO PIANO</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-119"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-119"><li class="item-120"><a href="/primo-piano/editoriali.html" > Il punto</a></li></ul></li><li class="item-162  deeper parent"><a href="/cultura.html" > CULTURA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-162"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-162"><li class="item-163"><a href="/cultura/arti-visive.html" > Arti visive</a></li><li class="item-164  deeper parent"><a href="/cultura/cinema-teatro.html" > Cinema &amp; Teatro</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" > Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" > Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" > Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" > Festival di Cannes</a></li></ul></li><li class="item-165  deeper parent"><a href="/cultura/musica.html" > Musica</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-165"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-165"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" > Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" > Letteratura</a></li><li class="item-167  deeper parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI" > Romanzi &amp; Racconti</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-272">		<a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html"  > Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" > L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" > Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" > Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" > Il libro</a></li><li class="item-169  deeper parent"><a href="/cultura/life-style.html" > Life &amp; Style</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-169"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-169"><li class="item-206"><a href="/cultura/life-style/televisione.html" > Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" > Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" > Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" > Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" > Web &amp; Social</a></li><li class="item-396  deeper parent"><a href="/cultura/life-style/enogastronomia.html" > Enogastronomia</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-396"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-396"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" > Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" > Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" > Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" > Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" > ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" > #ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" > I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" > Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" > Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" > L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" > Speech Art</a></li></ul></li><li class="item-157  deeper parent"><a href="/economia.html" > ECONOMIA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-157"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-157"><li class="item-158"><a href="/economia/lavoro.html" > Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" > Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" > Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI" > Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" > Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" > Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" > Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" > Calcio</a></li><li class="item-175"><a href="/sport/basket.html" > Basket</a></li><li class="item-176"><a href="/sport/motori.html" > Motori</a></li><li class="item-177"><a href="/sport/boxe.html" > Boxe</a></li><li class="item-178"><a href="/sport/sci.html" > Sci</a></li><li class="item-179"><a href="/sport/tennis.html" > Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" > Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" > Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" > Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" > Società</a></li><li class="item-263"><a href="/scienze-tecnologie.html" > Scienza &amp; Tecnologia</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>