<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="http://www.dazebaonews.it/breaking-news/50802-vino-made-in-italy-loris-fantinel-l-ozono-mi-fa-vincere-su-tutti-i-campi.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="vini,made in italy,ozono" />
	<meta name="author" content="Rita Ricci" />
	<meta property="og:url" content="http://www.dazebaonews.it/breaking-news/50802-vino-made-in-italy-loris-fantinel-l-ozono-mi-fa-vincere-su-tutti-i-campi.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Vino Made in Italy. Loris Fantinel: “L’ozono mi fa vincere su tutti i campi”" />
	<meta property="og:description" content="Una vita divisa tra la passione per lo sport e quella per la propria terra. E’ così che si presenta Loris Fantinel, 74 anni, tra i fondatori dell’etichetta omonima che esporta in tutto il mondo l’eccellenza del vino Made in Italy. Un’azienda vitivinicola con sede a Tauriano nei pressi di Spilimbergo..." />
	<meta property="og:image" content="http://www.dazebaonews.it/media/k2/items/cache/b7ce0523b0ca97c53f6223ad7ed5ff93_M.jpg" />
	<meta name="image" content="http://www.dazebaonews.it/media/k2/items/cache/b7ce0523b0ca97c53f6223ad7ed5ff93_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Vino Made in Italy. Loris Fantinel: “L’ozono mi fa vincere su tutti i campi”" />
	<meta name="twitter:description" content="Una vita divisa tra la passione per lo sport e quella per la propria terra. E’ così che si presenta Loris Fantinel, 74 anni, tra i fondatori dell’etichetta omonima che esporta in tutto il mondo l’ecce..." />
	<meta name="twitter:image" content="http://www.dazebaonews.it/media/k2/items/cache/b7ce0523b0ca97c53f6223ad7ed5ff93_M.jpg" />
	<meta name="twitter:image:alt" content="Vino Made in Italy. Loris Fantinel: “L’ozono mi fa vincere su tutti i campi”" />
	<meta name="description" content="Una vita divisa tra la passione per lo sport e quella per la propria terra. E’ così che si presenta Loris Fantinel, 74 anni, tra i fondatori dell’etic..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Vino Made in Italy. Loris Fantinel: “L’ozono mi fa vincere su tutti i campi”</title>
	<link href="/breaking-news/50802-vino-made-in-italy-loris-fantinel-l-ozono-mi-fa-vincere-su-tutti-i-campi.html" rel="canonical" />
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?1a85f16622f0cf5aba46a5b2610236f8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1a85f16622f0cf5aba46a5b2610236f8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1a85f16622f0cf5aba46a5b2610236f8" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

        <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-222 it-it ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/in/dazebao-l-informazione-on-line-513a8916/?ppe=1" aria-label="linkedin"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"><img class="sp-retina-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews" width="400" height="109"><img class="sp-default-logo visible-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html"  >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html"  >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura.html"  >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/arti-visive.html"  >Arti visive</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/cinema-teatro.html"  >Cinema &amp; Teatro</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html"  title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html"  title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html"  >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html"  >Festival di Cannes</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/musica.html"  >Musica</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html"  >Michael Jackson, una fiaba nera</a></li></ul></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html"  >Letteratura</a></li></ul></div><div class="col-sm-3"></div><div class="col-sm-3"></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html"  >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html"  >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html"  >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html"  >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html"  title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html"  >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html"  >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html"  >Società</a></li><li class="sp-menu-item"><a  href="/scienze-tecnologie.html"  >Scienza &amp; Tecnologia</a></li></ul>			</div>
		</div></div></div></header><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<span>Sei qui: &#160;</span><li><a href="/" class="pathway">Home</a></li><li><a href="/breaking-news/itemlist.html" class="pathway">Breaking News</a></li><li><a href="/breaking-news/content/società.html" class="pathway">Società</a></li><li class="active">Vino Made in Italy. Loris Fantinel: “L’ozono mi fa vincere su tutti i campi”</li></ol>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId50802"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Giovedì, 20 Agosto 2020 15:56	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Vino Made in Italy. Loris Fantinel: “L’ozono mi fa vincere su tutti i campi”
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da
				<a rel="author" href="/breaking-news/author/736-ritaricci.html">Rita Ricci</a>
			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">font size</span>
				<a href="#" id="fontDecrease">
					<span>decrease font size</span>
				</a>
				<a href="#" id="fontIncrease">
					<span>increase font size</span>
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/breaking-news/50802-vino-made-in-italy-loris-fantinel-l-ozono-mi-fa-vincere-su-tutti-i-campi.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Print</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=3ef0b83a1769d0fdf87b66cc845072ad6a56676c" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
												<a class="itemCommentsLink k2Anchor" href="/breaking-news/50802-vino-made-in-italy-loris-fantinel-l-ozono-mi-fa-vincere-su-tutti-i-campi.html#itemCommentsAnchor">Be the first to comment!</a>
											</li>
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Rate this item</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating50802" style="width:0%;"></li>
				<li><a href="#" data-id="50802" title="1 star out of 5" class="one-star">1</a></li>
				<li><a href="#" data-id="50802" title="2 stars out of 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="50802" title="3 stars out of 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="50802" title="4 stars out of 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="50802" title="5 stars out of 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog50802" class="itemRatingLog">(0 votes)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/b7ce0523b0ca97c53f6223ad7ed5ff93_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/b7ce0523b0ca97c53f6223ad7ed5ff93_L.jpg" alt="Vino Made in Italy. Loris Fantinel: &ldquo;L&rsquo;ozono mi fa vincere su tutti i campi&rdquo;" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p class="p1" style="text-align: justify;">Una vita divisa tra la passione per lo sport e quella per la propria terra. E’ così che si presenta Loris Fantinel, 74 anni, tra i fondatori dell’etichetta omonima che esporta in tutto il mondo l’eccellenza del vino <i>Made in Italy</i>.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p class="p1" style="text-align: justify;">Un’azienda vitivinicola con sede a Tauriano nei pressi di Spilimbergo, un comune di 12mila abitanti in provincia di Pordenone, già famoso per la sua “Scuola mosaicisti del Friuli” e per i vitigni autoctoni di Denominazione di Origine Controllata.&nbsp;</p>
<p class="p1" style="text-align: justify;">Ed è questa eccellenza che Loris Fantinel insieme ai suoi fratelli Luciano e Gianfranco hanno promosso dall’Italia agli Stati Uniti, al Sudamerica, passando per Russia e Cina, diffondendo oltreoceano i propri prodotti esclusivi. Tra questi si annoverano: il loro <i>“One&Only” Prosecco Millesimato Brut,</i> più volte medaglia d’oro nel 2018 presente nella guida del “Gambero Rosso” e i vini della tradizione friulana <i>Tenuta Sant’Helena</i>, tra cui il pluripremiato <i>Pinot Grigio Collio</i> <i>2017</i> e “<i>Sun Goddess</i>”, la nuova collezione in partnership con la cantante e attrice statunitense Mary J. Blige.</p>
<p class="p1" style="text-align: justify;">Un’attività intensa che comporta molteplici responsabilità e richiede dinamismo. Ed è per merito dell’ozonoterapia che Loris Fantinel ha mantenuto grande vitalità, una salute di ferro e una mente attiva. Ed è proprio in una trasferta a Cuba, trent’anni fa, che si è avvicinato per la prima volta a questo trattamento, che vantava tra i suoi adepti persino il “Lider Maximo” Fidel Castro. Si tratta di una terapia biologica che sfrutta la capacità antibatterica, fungicida, antalgica e antivirale dell’ozono - forma allotropica dell’ossigeno - per curare le patologie più disparate, dalle infezioni di ogni origine ai disturbi osteoarticolari, senza nessuna controindicazione. Ed è in virtù dei suoi tanti benefici, che Loris Fantinel, pur avendo delegato la gestione dell’azienda al figlio Marco, trova l’energia per proseguire la sua attività e aver cura delle campagne, dove ispeziona la qualità dei vigneti, prediligendo l’eco-sostenibilità prima di tutto. «L’ozonoterapia mi fa sentire bene – racconta l’imprenditore – mi dona grinta e resistenza permettendomi ancora oggi di percorrere circa10 km a piedi ogni giorno, dedicarmi all’attività imprenditoriale e giocare insieme ai nipoti. Iniziai il trattamento – aggiunge – per combattere i dolori articolari e riuscire a giocare ancora a calcio, che è tuttora il mio sport preferito». Precisa come non solo lui, ma anche i suoi familiari hanno ottenuto grandi benefici dall’ozonoterapia, soprattutto sua figlia, che in poche sedute è riuscita a debellare l’herpes, che la affliggeva da anni.&nbsp;</p>
<p class="p1" style="text-align: justify;">Per Loris Fantinel, lo sport si può definire “una passione a tutto tondo” sia dentro che fuori dal campo, dove ha assunto veri e propri ruoli di responsabilità. Dapprima, come direttore generale dell’<i>Udinese calcio </i>quando la squadra fu promossa in serie A negli anni ‘80 e in seguito ricoprendo la stessa carica nella <i>Reggiana, a</i>l suo esordio in A<i>, </i>con la scelta di un giovanissimo Carlo Ancelotti alla guida tecnica. Tra i suoi meriti, anche la costruzione dello <i>Stadio Giglio</i> (ora <i>Mapei Stadium</i>) per la squadra granata, inaugurato a Reggio Emilia il 15 aprile del 1995.</p>
<p class="p1" style="text-align: justify;">Una vita di successi quella di Loris Fantinel, segnata da un instancabile impegno per raggiungere l’eccellenza che nasce dal connubio tra avanguardia tecnica e valorizzazione della biodiversità del territorio, per rendere il suo vino, un <i>unicum: </i>un’estasi di sapore senza tempo.</p>		</div>
		
		
		<div class="clr"></div>

		
			
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		</div>
				
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/breaking-news/content/società.html">Società</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Tag</span>
			<ul class="itemTags">
								<li><a href="/breaking-news/tag/vini.html">vini</a></li>
								<li><a href="/breaking-news/tag/made%20in%20italy.html">made in italy</a></li>
								<li><a href="/breaking-news/tag/ozono.html">ozono</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/408.jpg" alt="Rita Ricci" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/breaking-news/author/736-ritaricci.html">Rita Ricci</a>
			</h3>

			
						
						
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<h3>Correlati</h3><!-- START: Modules Anywhere --><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Il libro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Libri. Il Principe delle Arene Candide. Recensione"
						href="/cultura/il-libro/50801-libri-il-principe-delle-arene-candide-recensione.html"> Libri. Il Principe delle Arene Candide. Recensione </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Libri. Il Principe delle Arene Candide. Recensione" href="/cultura/il-libro/50801-libri-il-principe-delle-arene-candide-recensione.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/dfdbca9f5adceac5070d78eba089f2bd-f21bed06690d5fc91294f0ab3c600bf2_XL.jpg" alt="Libri. Il Principe delle Arene Candide. Recensione"  style="width:240px;" title="Libri. Il Principe delle Arene Candide. Recensione" />
					</a>
					</div>
										
										<div class="bt-introtext">
					In uscita il 27 agosto il nuovo libro di Massimo Granchi, scrittore di origini sarde, senese di adoz...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 77. I Classici al Cinema Ritrovato di Bologna: “Claudine” (1974) di John Berry"
						href="/cultura/50795-venezia-77-i-classici-al-cinema-ritrovato-di-bologna-claudine-1974-di-john-berry.html"> Venezia 77. I Classici al Cinema Ritrovato di Bologna: “Claudine” (1974) di John Berry </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 77. I Classici al Cinema Ritrovato di Bologna: “Claudine” (1974) di John Berry" href="/cultura/50795-venezia-77-i-classici-al-cinema-ritrovato-di-bologna-claudine-1974-di-john-berry.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/7deefa8957f45cb9de074f66315a9486-450f21c2793689ee4b6f708b3b23327c_XL.jpg" alt="Venezia 77. I Classici al Cinema Ritrovato di Bologna: “Claudine” (1974) di John Berry"  style="width:240px;" title="Venezia 77. I Classici al Cinema Ritrovato di Bologna: “Claudine” (1974) di John Berry" />
					</a>
					</div>
										
										<div class="bt-introtext">
					E’ il primo film prodotto da una compagnia fondata nel 1969 per aiutare gli afro-americani a girare ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Dal 18 agosto al via Ortigia film festival"
						href="/cultura/cinema-teatro/50794-dal-18-agosto-al-via-ortigia-film-festival.html"> Dal 18 agosto al via Ortigia film festival </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Dal 18 agosto al via Ortigia film festival" href="/cultura/cinema-teatro/50794-dal-18-agosto-al-via-ortigia-film-festival.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/672aeb30991c9bb6617dd5b93ae0f442-019fe559905bece6a734298b2c98fb29_XL.jpg" alt="Dal 18 agosto al via Ortigia film festival"  style="width:240px;" title="Dal 18 agosto al via Ortigia film festival" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Al via dal 18 agosto Ortigia Film Festival. La madrina Barbara Tabita taglierà il nastro della XII e...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 77. I Classici al Cinema Ritrovato di Bologna: “Cronaca di un amore” (1950)"
						href="/cultura/50792-venezia-77-i-classici-al-cinema-ritrovato-di-bologna-cronaca-di-un-amore-1950.html"> Venezia 77. I Classici al Cinema Ritrovato di Bologna: “Cronaca di un amore” (1950) </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 77. I Classici al Cinema Ritrovato di Bologna: “Cronaca di un amore” (1950)" href="/cultura/50792-venezia-77-i-classici-al-cinema-ritrovato-di-bologna-cronaca-di-un-amore-1950.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/959f7938d6b2ef3cf3e8416c9012fb3c-9f344d4d48c70fa25b6d5ed9eb729419_XL.jpg" alt="Venezia 77. I Classici al Cinema Ritrovato di Bologna: “Cronaca di un amore” (1950)"  style="width:240px;" title="Venezia 77. I Classici al Cinema Ritrovato di Bologna: “Cronaca di un amore” (1950)" />
					</a>
					</div>
										
										<div class="bt-introtext">
					E’ il primo lungometraggio firmato da Michelangelo Antonioni, che fino ad allora si era fatto notare...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“Little Joe”, thriller fantascientifico in uscita il 20 agosto"
						href="/cultura/cinema-teatro/50791-little-joe-thriller-fantascientifico-in-uscita-il-20-agosto.html"> “Little Joe”, thriller fantascientifico in uscita il 20 agosto </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="“Little Joe”, thriller fantascientifico in uscita il 20 agosto" href="/cultura/cinema-teatro/50791-little-joe-thriller-fantascientifico-in-uscita-il-20-agosto.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/35f2c5f526df9a60126af353eeabc1e3-57ec912b1de73fd73aa3d3fba0e184f2_XL.jpg" alt="“Little Joe”, thriller fantascientifico in uscita il 20 agosto"  style="width:240px;" title="“Little Joe”, thriller fantascientifico in uscita il 20 agosto" />
					</a>
					</div>
										
										<div class="bt-introtext">
					In concorso a Cannes nel 2019, “Little Joe” dell’austriaca Jessica Hausner, è valso alla protagonist...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 77. Classici fuori mostra. “Toni” (1934), chiude la rassegna il 30 agosto"
						href="/cultura/50787-venezia-77-classici-fuori-mostra-toni-1934-chiude-la-rassegna-il-30-agosto.html"> Venezia 77. Classici fuori mostra. “Toni” (1934), chiude la rassegna il 30 agosto </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 77. Classici fuori mostra. “Toni” (1934), chiude la rassegna il 30 agosto" href="/cultura/50787-venezia-77-classici-fuori-mostra-toni-1934-chiude-la-rassegna-il-30-agosto.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/1a2b0661ee679bbff65a3c0f5e745c70-bc2fd465591e93fdc822fcf33287d576_XL.jpg" alt="Venezia 77. Classici fuori mostra. “Toni” (1934), chiude la rassegna il 30 agosto"  style="width:240px;" title="Venezia 77. Classici fuori mostra. “Toni” (1934), chiude la rassegna il 30 agosto" />
					</a>
					</div>
										
										<div class="bt-introtext">
					VENEZIA - E’ il film più forte di Jean Renoir, forse il suo capolavoro, in un certo senso anticipato...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 77. Classici fuori mostra. “L’ape regina” (1963), il 29 agosto"
						href="/cultura/50784-venezia-77-classici-fuori-mostra-l-ape-regina-1963-il-29-agosto.html"> Venezia 77. Classici fuori mostra. “L’ape regina” (1963), il 29 agosto </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 77. Classici fuori mostra. “L’ape regina” (1963), il 29 agosto" href="/cultura/50784-venezia-77-classici-fuori-mostra-l-ape-regina-1963-il-29-agosto.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/f1459b417d4bba95e77aa8007b7aaa91-0da7d118c71ba96ecb297de9ea64bd3a_XL.jpg" alt="Venezia 77. Classici fuori mostra. “L’ape regina” (1963), il 29 agosto"  style="width:240px;" title="Venezia 77. Classici fuori mostra. “L’ape regina” (1963), il 29 agosto" />
					</a>
					</div>
										
										<div class="bt-introtext">
					E’ il primo film di Marco Ferreri, l’enfant terrible del cinema italiano che si è fatto subito conos...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 77. La Virtual Reality viaggia per il mondo nelle istituzioni culturali"
						href="/cultura/50783-venezia-77-la-virtual-reality-viaggia-per-il-mondo-nelle-istituzioni-culturali.html"> Venezia 77. La Virtual Reality viaggia per il mondo nelle istituzioni culturali </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 77. La Virtual Reality viaggia per il mondo nelle istituzioni culturali" href="/cultura/50783-venezia-77-la-virtual-reality-viaggia-per-il-mondo-nelle-istituzioni-culturali.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/ad7058fd58805789feee36fe37a00f81-4b6573fb267f37c282305195df53c90d_XL.jpg" alt="Venezia 77. La Virtual Reality viaggia per il mondo nelle istituzioni culturali"  style="width:240px;" title="Venezia 77. La Virtual Reality viaggia per il mondo nelle istituzioni culturali" />
					</a>
					</div>
										
										<div class="bt-introtext">
					VENEZIA - Saranno accessibili nelle&nbsp;VR Lounge&nbsp;di&nbsp;diverse istituzioni culturali nel mo...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 77. Classici fuori mostra. “Detour – Deviazione per l’inferno”, 22 agosto"
						href="/cultura/50779-venezia-77-classici-fuori-mostra-detour-deviazione-per-l-inferno-22-agosto.html"> Venezia 77. Classici fuori mostra. “Detour – Deviazione per l’inferno”, 22 agosto </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 77. Classici fuori mostra. “Detour – Deviazione per l’inferno”, 22 agosto" href="/cultura/50779-venezia-77-classici-fuori-mostra-detour-deviazione-per-l-inferno-22-agosto.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/0fb758bc35a024e95754e7eea77e5605-b10af731a94c4676c78adc8f6308c3f9_XL.jpg" alt="Venezia 77. Classici fuori mostra. “Detour – Deviazione per l’inferno”, 22 agosto"  style="width:240px;" title="Venezia 77. Classici fuori mostra. “Detour – Deviazione per l’inferno”, 22 agosto" />
					</a>
					</div>
										
										<div class="bt-introtext">
					VENEZIA - “Detour – Deviazione per l’inferno” del 1945.&nbsp; Piccolo noir di culto che fece conosce...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- END: Modules Anywhere -->
	<div class="itemAuthorLatest">
		<h3>Ultime da Rita Ricci</h3>
		<ul>
						<li class="even">
				<a href="/cultura/cinema-teatro/50773-per-bacco-buonumore-e-allegria-tra-vino-ed-ebbrezza.html">“Per Bacco”: buonumore e allegria tra vino ed ebbrezza</a>
			</li>
						<li class="odd">
				<a href="/cultura/cinema-teatro/50745-al-via-la-stagione-del-globe-theatre-promessa-di-evasione-tra-sogno-e-realta.html">Al via la stagione del Globe Theatre: promessa di evasione tra sogno e realtà</a>
			</li>
						<li class="even">
				<a href="/cultura/cinema-teatro/50454-teatro-eliseo-standing-ovation-per-lavia-moderno-prevert.html">Teatro Eliseo: standing ovation per Lavia moderno Prévert</a>
			</li>
						<li class="odd">
				<a href="/cultura/cinema-teatro/50419-liola-risate-in-rima-tra-lirica-ed-emancipazione-femminile.html">Liolà: risate in rima tra lirica ed emancipazione femminile</a>
			</li>
						<li class="even">
				<a href="/cultura/cinema-teatro/50401-piccolo-eliseo-le-braci-le-ceneri-di-un-mondo-al-tramonto.html">Piccolo Eliseo: “Le braci”, le ceneri di un mondo al tramonto</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
		<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/cultura/life-style/50124-dal-14-al-20-ottobre-torna-a-roma-vendemmia-di-roma-moda-e-vino-insieme-per-celebrare-il-made-in-italy.html">Dal 14 al 20 ottobre torna a Roma &quot;Vendemmia di Roma&quot;, moda e vino insieme per celebrare il made in Italy</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/cultura/life-style/49800-roma-apre-in-via-frattina-la-valigeria-roncato-eccellenza-del-made-in-italy-foto.html">Roma. Apre in via Frattina la Valigeria Roncato, eccellenza del Made in Italy. Foto</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/cultura/life-style/49725-e-il-corallo-il-colore-della-stagione-firmata-sandro-ferrone.html">Moda. È il corallo il colore della stagione firmata Sandro Ferrone. Foto</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/cultura/life-style/enogastronomia/49309-la-vendemmia-di-roma-2018-vino-arte-cibo-e-il-meglio-del-made-in-italy.html">La Vendemmia di Roma 2018 : vino, arte, cibo e il meglio del made in Italy</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/breaking-news/49249-vinavil-eccellenza-di-un-made-in-italy-firmato-carlo-oddone.html">Vinavil:  eccellenza di un made in Italy firmato Carlo Oddone</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

	

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">In questa categoria:</span>

				<a class="itemPrevious" href="/breaking-news/50788-drink-la-mandrakata-ispirato-al-film-febbre-da-cavallo-di-steno-1976.html">&laquo; Drink. La Mandrakata: ispirato al film “Febbre da cavallo" di Steno, 1976</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=957527704272339&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.dazebaonews.it" data-width="450" data-numposts="5" data-colorscheme="light"></div>
		<!-- K2 Plugins: K2CommentsBlock -->
		
		<!-- Item comments -->
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
		
		
				<!-- Item comments form -->
		<div class="itemCommentsForm">
			
<!-- Comments Form -->
<h3>Leave a comment</h3>

<p class="itemCommentsFormNotes">
		Make sure you enter all the required information, indicated by an asterisk (*). HTML code is not allowed.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Message *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='enter your message here...';" onfocus="if(this.value=='enter your message here...') this.value='';" name="commentText" id="commentText">enter your message here...</textarea>

	<label class="formName" for="userName">Name *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />

	<label class="formEmail" for="commentEmail">Email *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="enter your e-mail address..." onblur="if(this.value=='') this.value='enter your e-mail address...';" onfocus="if(this.value=='enter your e-mail address...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="enter your site URL..."  onblur="if(this.value=='') this.value='enter your site URL...';" onfocus="if(this.value=='enter your site URL...') this.value='';" />

	
	<input type="submit" class="button" id="submitCommentButton" value="Submit comment" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="50802" />
	<input type="hidden" name="b08647e6759772d51bb4437d68242c70" value="1" /></form>
		</div>
		
		
	</div>
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/breaking-news/50802-vino-made-in-italy-loris-fantinel-l-ozono-mi-fa-vincere-su-tutti-i-campi.html#startOfPageId50802">
			back to top		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org --></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/breaking-news/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Search" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/BANKSY-banner-metamorfosi-300x300.jpg" alt="BANKSY-banner-metamorfosi-300x300.jpg" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/LAB.jpg" alt="LAB.jpg" /></a></p>
<p><a href="http://www.itcfarma.it/it/" target="_blank" rel="noopener noreferrer"><img src="/images/ITC.jpg" alt="ITC.jpg" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/50755-dopo-40-anni-lo-scienziato-roberto-crea-dalla-california-ritorna-in-calabria.html"  title="Dopo 40 anni lo scienziato Roberto Crea dalla California ritorna in Calabria" target="_self">Dopo 40 anni lo scienziato Roberto Crea dalla California ritorna in Calabria</a></h4><a href="/primo-piano/editoriali/50755-dopo-40-anni-lo-scienziato-roberto-crea-dalla-california-ritorna-in-calabria.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/ea6d57217f4eeb6c1485fd1a2f3c7a03_Generic.jpg" alt="Dopo 40 anni lo scienziato Roberto Crea dalla California ritorna in Calabria"  /></a><p class="nspText tleft fleft">A Lamezia Terme nasce la Fondazione Dulbecco per lo studio e la produzione di anticorpi monoclonali di pronectine&nbsp;
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/2.jpg" alt="Alessandro Ambrosin - avatar" class="nspAvatar" width="50" height="50" /> <a href="/breaking-news/author/63-alessandroambrosin.html" target="_self">Alessandro Ambrosin</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/50734-scuola-la-supremazia-del-banco.html"  title="Scuola. La supremazia del banco" target="_self">Scuola. La supremazia del banco</a></h4><a href="/primo-piano/editoriali/50734-scuola-la-supremazia-del-banco.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/1a04817463671cdb2f8b02cf1b6d5857_Generic.jpg" alt="Scuola. La supremazia del banco"  /></a><p class="nspText tleft fleft">Bando europeo pubblicato, gara avviata, in attesa di aggiudicazione. In palio migliaia di banchi monoposto per una serena ripartenza delle scuole a settembre.&nbsp;Il dibattito pubblico intorno alla scuola ai tempi...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/740.jpg" alt="Francesco Pettinari - avatar" class="nspAvatar" width="50" height="50" /> <a href="/breaking-news/author/1074-francescopettinari.html" target="_self">Francesco Pettinari</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><!-- 250x250, creato 09/10/11 --> <ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-2268255053016538" data-ad-slot="5745191051"></ins></div></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lungo grande orizz. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2268255053016538"
     data-ad-slot="9368891350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f79a92939e96848285919285b793968d9295969899928084d99e83">[email&#160;protected]</a>
</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > HOME</a></li><li class="item-119  deeper parent"><a href="/primo-piano.html" > PRIMO PIANO</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-119"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-119"><li class="item-120"><a href="/primo-piano/editoriali.html" > Il punto</a></li></ul></li><li class="item-162  deeper parent"><a href="/cultura.html" > CULTURA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-162"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-162"><li class="item-163"><a href="/cultura/arti-visive.html" > Arti visive</a></li><li class="item-164  deeper parent"><a href="/cultura/cinema-teatro.html" > Cinema &amp; Teatro</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" > Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" > Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" > Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" > Festival di Cannes</a></li></ul></li><li class="item-165  deeper parent"><a href="/cultura/musica.html" > Musica</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-165"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-165"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" > Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" > Letteratura</a></li><li class="item-167  deeper parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI" > Romanzi &amp; Racconti</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-272">		<a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html"  > Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" > L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" > Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" > Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" > Il libro</a></li><li class="item-169  deeper parent"><a href="/cultura/life-style.html" > Life &amp; Style</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-169"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-169"><li class="item-206"><a href="/cultura/life-style/televisione.html" > Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" > Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" > Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" > Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" > Web &amp; Social</a></li><li class="item-396  deeper parent"><a href="/cultura/life-style/enogastronomia.html" > Enogastronomia</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-396"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-396"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" > Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" > Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" > Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" > Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" > ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" > #ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" > I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" > Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" > Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" > L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" > Speech Art</a></li></ul></li><li class="item-157  deeper parent"><a href="/economia.html" > ECONOMIA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-157"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-157"><li class="item-158"><a href="/economia/lavoro.html" > Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" > Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" > Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI" > Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" > Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" > Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" > Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" > Calcio</a></li><li class="item-175"><a href="/sport/basket.html" > Basket</a></li><li class="item-176"><a href="/sport/motori.html" > Motori</a></li><li class="item-177"><a href="/sport/boxe.html" > Boxe</a></li><li class="item-178"><a href="/sport/sci.html" > Sci</a></li><li class="item-179"><a href="/sport/tennis.html" > Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" > Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" > Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" > Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" > Società</a></li><li class="item-263"><a href="/scienze-tecnologie.html" > Scienza &amp; Tecnologia</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>