<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="http://www.dazebaonews.it/cultura/49088-venezia-75-a-vanessa-redgrave-il-leone-d-oro-alla-carriera.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="venezia 75,cinema" />
	<meta name="title" content="Venezia 75. A Vanessa Redgrave il Leone d’oro alla carriera" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="http://www.dazebaonews.it/cultura/49088-venezia-75-a-vanessa-redgrave-il-leone-d-oro-alla-carriera.html" />
	<meta property="og:title" content="Venezia 75. A Vanessa Redgrave il Leone d’oro alla carriera" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.dazebaonews.it/media/k2/items/cache/e9e5756b6b46dc8c7f5d8dc23cf94598_M.jpg" />
	<meta name="image" content="http://www.dazebaonews.it/media/k2/items/cache/e9e5756b6b46dc8c7f5d8dc23cf94598_M.jpg" />
	<meta property="og:description" content="VENEZIA - E’ stato attribuito alla grande attrice britannica Vanessa Redgrave il Leone d’oro alla carriera della 75. Mostra I..." />
	<meta name="description" content="VENEZIA - E’ stato attribuito alla grande attrice britannica Vanessa Redgrave il Leone d’oro alla carriera della 75. Mostra I..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Venezia 75. A Vanessa Redgrave il Leone d’oro alla carriera</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?32ea28ed22988e1c7bb1d502d4d33b1b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?32ea28ed22988e1c7bb1d502d4d33b1b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?32ea28ed22988e1c7bb1d502d4d33b1b" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

        <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-162 it-it ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/dazebao/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/dazebao"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/in/dazebao-l-informazione-on-line-513a8916/?ppe=1"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&amp;type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/dazebaologo2.png" alt="DazebaoNews"><img class="sp-retina-logo hidden-xs" src="/images/dazebaologo.png" alt="DazebaoNews" width="400" height="102"><img class="sp-default-logo visible-xs" src="/images/dazebaologo.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Menu"><i class="fa fa-bars" aria-hidden="true" title="Menu"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html" >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html" >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child current-item active"><a  href="/cultura.html" >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/arti-visive.html" >Arti visive</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/musica.html" >Musica</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html" >Letteratura</a></li></ul></div><div class="col-sm-3"></div><div class="col-sm-3"></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html" >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html" >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html" >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html" title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html" >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html" >Società</a></li><li class="sp-menu-item"><a  href="/scienze-tecnologie.html" >Scienza &amp; Tecnologia</a></li></ul>			</div>
		</div></div></div></header><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<span>Sei qui: &#160;</span><li><a href="/" class="pathway">Home</a></li><li><a href="/cultura/itemlist.html" class="pathway">CULTURA</a></li><li><a href="/cultura/content/mostra-del-cinema-di-venezia.html" class="pathway">Mostra del Cinema di Venezia</a></li><li class="active">Venezia 75. A Vanessa Redgrave il Leone d’oro alla carriera</li></ol>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId49088"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Mercoledì, 25 Luglio 2018 08:33	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Venezia 75. A Vanessa Redgrave il Leone d’oro alla carriera
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da
				<a rel="author" href="/cultura/author/1146-redazione.html">Redazione</a>
			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/e9e5756b6b46dc8c7f5d8dc23cf94598_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/e9e5756b6b46dc8c7f5d8dc23cf94598_L.jpg" alt="Venezia 75. A Vanessa Redgrave il Leone d&rsquo;oro alla carriera" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p class="p1" style="text-align: justify;">VENEZIA - E’ stato attribuito alla grande attrice britannica&nbsp;<b>Vanessa </b>Redgrave&nbsp;il&nbsp;Leone d’oro alla carriera&nbsp;della&nbsp;75. Mostra Internazionale d’Arte Cinematografica&nbsp;(29 agosto – 8 settembre 2018). La decisione è s</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p class="p1" style="text-align: justify;">tata presa dal Cda della&nbsp;Biennale di Venezia&nbsp;presieduto da&nbsp;Paolo Baratta, che ha fatto propria la proposta del Direttore della Mostra&nbsp;Alberto Barbera. Si tratta del secondo Leone d’oro alla carriera della 75. Mostra. Il Leone destinato a un regista è già stato attribuito, come noto, a David Cronenberg. Ogni anno la Biennale assegna due Leoni d’Oro alla carriera della Mostra del Cinema: a un regista, e a un attore o un’attrice.</p>
<p class="p3" style="text-align: justify;"><b>&nbsp;</b></p>
<p class="p1" style="text-align: justify;"><b>Vanessa Redgrave,&nbsp;nell'accettare la proposta, ha dichiarato:&nbsp;“</b>Sono sbalordita e straordinariamente felice di sapere che sarò premiata col Leone d’oro alla carriera dalla Mostra di Venezia.&nbsp;La scorsa estate stavo girando proprio a Venezia&nbsp;<i>The Aspern Papers</i>. Molti anni fa ho girato&nbsp;<i>La vacanza</i>&nbsp;nelle paludi del Veneto. Il mio personaggio parlava solo in dialetto veneziano. Scommetto di essere l’unica attrice non italiana ad aver recitato un intero ruolo in dialetto veneziano! Grazie infinite cara Mostra!”.</p>
<p class="p1" style="text-align: justify;"><b>A proposito di questo riconoscimento,&nbsp;Alberto Barbera&nbsp;ha dichiarato:&nbsp;</b>“Unanimemente considerata tra le migliori interpreti femminili del cinema moderno, la Redgrave è un’attrice sensibile e capace di infinite sfumature, interprete ideale di personaggi complessi e non di rado controversi. Dotata di naturale eleganza, innata forza di seduzione e di uno straordinario talento, è potuta passare con disinvoltura dal cinema d’autore europeo alle fastose produzioni hollywoodiane, dalle tavole del palcoscenico alle produzioni televisive, offrendo ogni volta risultati di assoluta eccellenza. Le sue apparizioni, distribuite in sessant’anni di attività, emanano autorevolezza e piena padronanza dei ruoli, generosità senza limiti ed estrema raffinatezza, qualità non disgiunte da una buona dose di audacia e combattività che costituiscono uno dei tratti più evidenti della sua personalità umana e artistica”.</p>
<p class="p5" style="text-align: justify;">Note biografiche</p>
<p class="p1" style="text-align: justify;">Figlia d’arte, sei volte candidata all’Oscar (vinto nel 1977 con&nbsp;<i>Giulia</i>), Coppa Volpi a Venezia nel 1994 per&nbsp;<i>Little Odessa</i>,&nbsp;Vanessa Redgrave&nbsp;è da 60 anni una delle più amate e ricercate attrici del cinema d’autore internazionale. Attiva anche in campo teatrale, ha vinto un Tony Award e un Olivier Award come migliore attrice.</p>
<p class="p1" style="text-align: justify;">Fra i suoi lavori più recenti, nel 2018 ha interpretato&nbsp;<i>The Aspern Papers</i>&nbsp;di Julian Landais con Jonathan Rhys Meyers e Joely Richardson;&nbsp;<i>Mrs Lowry & Son</i>&nbsp;di Adrian Noble con Timothy Spall;&nbsp;<i>Georgetown</i>&nbsp;di Christoph Waltz con Annette Bening. Nel 2017 ha diretto e interpretato&nbsp;<i>Sea Sorrow</i>&nbsp;con Ralph Fiennes ed Emma Thompson (produttore, Carlo Nero) e ha recitato in&nbsp;<i>The Inheritance</i>&nbsp;di Matthew Lopez allo Young Vic Theatre, prodotto da Sonia Friedman e diretto da Stephen Daldry.</p>
<p class="p1" style="text-align: justify;">La Redgrave nasce a Londra nel 1937, studia recitazione alla London’s Central School of Music and Dance. La sua famiglia ha una lunga e gloriosa tradizione di cinema e teatro. Il nonno paterno, Roy Redgrave, è uno dei più famosi attori del muto australiano. Il padre, Michael, e la madre, Rachel Kempson, sono membri dell’Old Vic Theater. Il padre, in particolare è apprezzato anche al cinema. Vanessa calca con successo il palcoscenico fin da giovanissima ed esordisce sul grande schermo accanto al padre nel 1958 nella commedia&nbsp;<i>Dietro la maschera</i>. Poi si dedica solo al teatro, entrando nella Stratford-upon-Avon Theater Company. Conosce così il regista Tony Richardson, che nei primi anni ’60 diventa suo marito e la guida in rappresentazioni shakespeariane. Nel 1966 la Redgrave torna al grande schermo con&nbsp;<i>Morgan matto da legare</i>, di Karel Reisz, che le vale il premio di miglior attrice a Cannes e la prima nomination all’Oscar. Sempre nel 1966 è in&nbsp;<i>Blow-up</i>&nbsp;di Michelangelo Antonioni. Il tema dell’incomunicabilità, caro al regista italiano, trova un’interprete perfetta in quella giovane donna enigmatica, che si esprime quasi senza parlare. Un anno dopo Joshua Logan la chiama negli Stati Uniti per le riprese di&nbsp;<i>Camelot</i>, poi Vanessa torna in Europa per altri due film sotto la direzione di Richardson,&nbsp;<i>Il marinaio del Gibilterra</i>&nbsp;e nel 1968&nbsp;<i>I seicento di Balklava</i>. Nello stesso anno interpreta l’anticonformista ballerina Isadora Duncan in&nbsp;<i>Isadora</i>&nbsp;(1968) di Karel Reisz (seconda nomination all’Oscar). Nel 1971 è l’infelice sovrana&nbsp;<i>Maria Stuarda, regina di Scozia</i>&nbsp;(1971, terza nomination all’Oscar), una suora ne&nbsp;<i>I diavoli</i>&nbsp;di Ken Russel, poi una ragazza rinchiusa in un manicomio ne&nbsp;<i>La vacanza</i>&nbsp;di Tinto Brass, con Franco Nero, presentato alla Mostra di Venezia. Con la coraggiosa e volitiva&nbsp;<i>Giulia</i>&nbsp;(1977) di Fred Zinnemann, Vanessa Redgrave vince l’Oscar. Nel 1984 James Ivory la vuole ne&nbsp;<i>I bostoniani</i>&nbsp;(nuovamente candidata all’Oscar) e nel 1985 è l’insegnante in preda alla solitudine de&nbsp;<i>Il mistero di Wetherby</i>&nbsp;(1985) di David Hare. Con la sensibile Ruth Wilcox di&nbsp;<i>Casa Howard</i>&nbsp;(1992), ancora di James Ivory, ottiene la sesta candidatura all’Oscar. E’ del 1994 la&nbsp;Coppa Volpi&nbsp;a Venezia per&nbsp;<i>Little Odessa</i>&nbsp;di James Gray. Interpreta poi l’amara protagonista de&nbsp;<i>La signora Dalloway</i>&nbsp;(1997) di Marleen Gorris e nel 2007 appare in&nbsp;<i>Espiazione</i>&nbsp;di Joe Wright, film d’apertura della Mostra di Venezia.</p>		</div>
		
		
		<div class="clr"></div>

		
			
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		</div>
						<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'it-IT'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/cultura/content/mostra-del-cinema-di-venezia.html">Mostra del Cinema di Venezia</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Tag</span>
			<ul class="itemTags">
								<li><a href="/cultura/tag/venezia%2075.html">venezia 75</a></li>
								<li><a href="/cultura/tag/cinema.html">cinema</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/763.jpg" alt="Redazione" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/cultura/author/1146-redazione.html">Redazione</a>
			</h3>

			
						
						
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<h3>Correlati</h3><!-- START: Modules Anywhere --><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 75. A Vanessa Redgrave il Leone d’oro alla carriera"
						href="/cultura/49088-venezia-75-a-vanessa-redgrave-il-leone-d-oro-alla-carriera.html"> Venezia 75. A Vanessa Redgrave il Leone d’oro alla carriera </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 75. A Vanessa Redgrave il Leone d’oro alla carriera" href="/cultura/49088-venezia-75-a-vanessa-redgrave-il-leone-d-oro-alla-carriera.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/ff5ab0532a8e1a35282a7b45f314d425-e9e5756b6b46dc8c7f5d8dc23cf94598_XL.jpg" alt="Venezia 75. A Vanessa Redgrave il Leone d’oro alla carriera"  style="width:240px;" title="Venezia 75. A Vanessa Redgrave il Leone d’oro alla carriera" />
					</a>
					</div>
										
										<div class="bt-introtext">
					VENEZIA - E’ stato attribuito alla grande attrice britannica&nbsp;Vanessa Redgrave&nbsp;il&nbsp;Leon...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 75. VII edizione del premio Bookciack,Azione!"
						href="/cultura/49087-venezia-75-vii-edizione-del-premio-bookciack-azione.html"> Venezia 75. VII edizione del premio Bookciack,Azione! </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 75. VII edizione del premio Bookciack,Azione!" href="/cultura/49087-venezia-75-vii-edizione-del-premio-bookciack-azione.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/b2b2ef9238618784ac75e059d44fadd8-0e5edd94bda4a48352a73b84541239f5_XL.jpg" alt="Venezia 75. VII edizione del premio Bookciack,Azione!"  style="width:240px;" title="Venezia 75. VII edizione del premio Bookciack,Azione!" />
					</a>
					</div>
										
										<div class="bt-introtext">
					VENEZIA&nbsp; - La consueta serata di benvenuto alla stampa, tra libri e cinema, si rinnova anche qu...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 75. 33ema SIC: tra film e corti il mondo in pole position"
						href="/cultura/49086-venezia-75-33ema-sic-tra-film-e-corti-il-mondo-in-pol-position.html"> Venezia 75. 33ema SIC: tra film e corti il mondo in pole position </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 75. 33ema SIC: tra film e corti il mondo in pole position" href="/cultura/49086-venezia-75-33ema-sic-tra-film-e-corti-il-mondo-in-pol-position.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/bc2f0f61a87d56b2d76030d4f64367aa-902227d29a3faa6def03e7101671fb6a_XL.jpg" alt="Venezia 75. 33ema SIC: tra film e corti il mondo in pole position"  style="width:240px;" title="Venezia 75. 33ema SIC: tra film e corti il mondo in pole position" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Arrivano da 14 Paesi del mondo, i più diversi, le opere prescelte dal comitato della Settimana Inter...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 75. Impegno civile nella 33ma Settimana della Critica"
						href="/cultura/49082-venezia-75-impegno-civile-nella-33ma-settimana-della-critica.html"> Venezia 75. Impegno civile nella 33ma Settimana della Critica </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 75. Impegno civile nella 33ma Settimana della Critica" href="/cultura/49082-venezia-75-impegno-civile-nella-33ma-settimana-della-critica.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/9c801d8b78a07b2c0751ac65e3042be7-414207cfc19727cc04bf2f33830cadb4_XL.jpg" alt="Venezia 75. Impegno civile nella 33ma Settimana della Critica"  style="width:240px;" title="Venezia 75. Impegno civile nella 33ma Settimana della Critica" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA – Prima di presentare i film della 33ma Settimana della Critica – che avrà luogo durante la 75m...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 75. Fuori concorso “A star is Born” di e con Bradley Cooper, protagonista Lady Gaga"
						href="/cultura/49081-venezia-75-fuori-concorso-a-star-is-born-di-e-con-bradley-cooper-protagonista-lady-gaga.html"> Venezia 75. Fuori concorso “A star is Born” di e con Bradley Cooper, protagonista Lady Gaga </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 75. Fuori concorso “A star is Born” di e con Bradley Cooper, protagonista Lady Gaga" href="/cultura/49081-venezia-75-fuori-concorso-a-star-is-born-di-e-con-bradley-cooper-protagonista-lady-gaga.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/a283565f657df657b8636af14d5cf2be-0be8a6ac8c6d9512c19097e1110e5217_XL.jpg" alt="Venezia 75. Fuori concorso “A star is Born” di e con Bradley Cooper, protagonista Lady Gaga"  style="width:240px;" title="Venezia 75. Fuori concorso “A star is Born” di e con Bradley Cooper, protagonista Lady Gaga" />
					</a>
					</div>
										
										<div class="bt-introtext">
					VENEZIA - La&nbsp;Biennale di Venezia&nbsp;annuncia che&nbsp;A Star is Born,&nbsp;l’atteso&nbsp;debu...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Taormina film festival 64. Premiate le Stelle, senza dimenticare gli “Angeli” del mediterraneo"
						href="/cultura/cinema-teatro/49080-taormina-film-festival-64-premiate-le-stelle-senza-dimenticare-gli-angeli-del-mediterraneo.html"> Taormina film festival 64. Premiate le Stelle, senza dimenticare gli “Angeli” del mediterraneo </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Taormina film festival 64. Premiate le Stelle, senza dimenticare gli “Angeli” del mediterraneo" href="/cultura/cinema-teatro/49080-taormina-film-festival-64-premiate-le-stelle-senza-dimenticare-gli-angeli-del-mediterraneo.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/1adf832e2c54d2817516ed7c7c971c02-c9f2c4e64d396b568af9993f2af8ba63_XL.jpg" alt="Taormina film festival 64. Premiate le Stelle, senza dimenticare gli “Angeli” del mediterraneo"  style="width:240px;" title="Taormina film festival 64. Premiate le Stelle, senza dimenticare gli “Angeli” del mediterraneo" />
					</a>
					</div>
										
										<div class="bt-introtext">
					TAORMINA (nostro inviato) - Il gala finale della sessantaquattresima edizione del Taormina film fest...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Taormina film fest. Sabina Guzzanti, la forza dirompente delle verità satiriche"
						href="/cultura/cinema-teatro/49079-taormina-film-fest-sabina-guzzanti-la-forza-dirompente-delle-verita-satiriche.html"> Taormina film fest. Sabina Guzzanti, la forza dirompente delle verità satiriche </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Taormina film fest. Sabina Guzzanti, la forza dirompente delle verità satiriche" href="/cultura/cinema-teatro/49079-taormina-film-fest-sabina-guzzanti-la-forza-dirompente-delle-verita-satiriche.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/e14b18e8ab3fbcc65174092220cf9c6f-7aad4eac166cffe9c4b52e86a220c3c4_XL.jpg" alt="Taormina film fest. Sabina Guzzanti, la forza dirompente delle verità satiriche"  style="width:240px;" title="Taormina film fest. Sabina Guzzanti, la forza dirompente delle verità satiriche" />
					</a>
					</div>
										
										<div class="bt-introtext">
					TAORMINA (nostro inviato) - Grande Masterclass al Taormina film Festival 64 con Sabina Guzzanti acca...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Life & Style </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Taomoda. Al “Caffè letterario” con Diliberto, Salemi e Torpedine"
						href="/cultura/life-style/49078-taomoda-al-caffe-letterario-con-diliberto-salemi-e-torpedine.html"> Taomoda. Al “Caffè letterario” con Diliberto, Salemi e Torpedine </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Taomoda. Al “Caffè letterario” con Diliberto, Salemi e Torpedine" href="/cultura/life-style/49078-taomoda-al-caffe-letterario-con-diliberto-salemi-e-torpedine.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/66f71d2a39d15cbdfa1726358b762f8a-17d1c3b638bfe925abb1cf37a83a594d_XL.jpg" alt="Taomoda. Al “Caffè letterario” con Diliberto, Salemi e Torpedine"  style="width:240px;" title="Taomoda. Al “Caffè letterario” con Diliberto, Salemi e Torpedine" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Di Gianmaria Tesei
TAORMINA (nostro inviato) Un importante momento letterario ha contraddistinto Ta...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Il libro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teti editore. Eduard Limonov: “Zona industriale”. Recensione"
						href="/cultura/il-libro/49077-teti-editore-eduard-limonov-zona-industriale-recensione.html"> Teti editore. Eduard Limonov: “Zona industriale”. Recensione </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teti editore. Eduard Limonov: “Zona industriale”. Recensione" href="/cultura/il-libro/49077-teti-editore-eduard-limonov-zona-industriale-recensione.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/07e882aa213e17bb89e6848c7abcd133-e204fd6e03eabf4b561a8abb4985d875_XL.jpg" alt="Teti editore. Eduard Limonov: “Zona industriale”. Recensione"  style="width:240px;" title="Teti editore. Eduard Limonov: “Zona industriale”. Recensione" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Eduard Limonov, pseudonimo di Eduard Veniaminovich Savenko, è uno scrittore e politico russo, dalla ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- END: Modules Anywhere -->
	<div class="itemAuthorLatest">
		<h3>Ultime da Redazione</h3>
		<ul>
						<li class="even">
				<a href="/cultura/49087-venezia-75-vii-edizione-del-premio-bookciack-azione.html">Venezia 75. VII edizione del premio Bookciack,Azione!</a>
			</li>
						<li class="odd">
				<a href="/cultura/49081-venezia-75-fuori-concorso-a-star-is-born-di-e-con-bradley-cooper-protagonista-lady-gaga.html">Venezia 75. Fuori concorso “A star is Born” di e con Bradley Cooper, protagonista Lady Gaga</a>
			</li>
						<li class="even">
				<a href="/breaking-news/49076-produzioni-agricole-sostenibili-accordo-tra-enea-fao-e-i-big-della-ricerca.html">Produzioni agricole sostenibili. Accordo tra Enea, Fao e i big della ricerca</a>
			</li>
						<li class="odd">
				<a href="/scienze-tecnologie/49075-ricerca-scoperto-l-interrutore-brucia-grassi-rimedio-contro-l-obesita.html">Ricerca: scoperto l’interrutore “brucia grassi”, rimedio contro l’obesità</a>
			</li>
						<li class="even">
				<a href="/cultura/cinema-teatro/49074-palazzo-dei-congressi-antonio-giuliani-in-a-saperlo-prima.html">Palazzo dei Congressi. Antonio Giuliani in “A saperlo prima…”</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
	
	<div class="clr"></div>

	

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">In questa categoria:</span>

				<a class="itemPrevious" href="/cultura/49087-venezia-75-vii-edizione-del-premio-bookciack-azione.html">&laquo; Venezia 75. VII edizione del premio Bookciack,Azione!</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=957527704272339&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.dazebaonews.it" data-width="450" data-numposts="5" data-colorscheme="light"></div>
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/cultura/49088-venezia-75-a-vanessa-redgrave-il-leone-d-oro-alla-carriera.html#startOfPageId49088">
			back to top		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="http://www.labozeta.it" target="_blank" rel="noopener noreferrer"><img src="/images/labo.jpg" alt="labo.jpg" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
	<form action="/cultura/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Search" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" />

											</form>

	</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/300x300.gif" alt="300x300.gif" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p><img src="/images/300x300_canaletto_2.jpg" alt="300x300_canaletto_2.jpg" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Musica. Note fuori le righe</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-386" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/49083-1760-vespri-d-autore-a-milano.html"  title="1760, Vespri d’autore a Milano" target="_self">1760, Vespri d’autore a Milano</a></h4><a href="/cultura/49083-1760-vespri-d-autore-a-milano.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/6b550749ea0b43645203bfcde3db67ef_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">I “Mailänder Vesperpsalmen” (salmi per il vespro) furono composti senza dubbio nel periodo “milanese” dall’allora neo-cattolico Johann Christian Bach. Giunto in Italia per cercar fortuna, incuriosito dall’attività operistica, portò in...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/867.jpg" alt="Paolo De Matthaeis - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/1638-paolodematthaeis.html" target="_self">Paolo De Matthaeis</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Festival di Cannes</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-366" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/cinema-teatro/festival-di-cannes/48901-cannes-71-la-relativita-dei-premi.html"  title="Cannes 71. La relatività dei premi" target="_self">Cannes 71. La relatività dei premi</a></h4><a href="/cultura/cinema-teatro/festival-di-cannes/48901-cannes-71-la-relativita-dei-premi.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/a2caf0bb15ec09df6b0f9ff1456e1dc8_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">CANNES (nostro inviato) -&nbsp; Il festival di Cannes è finito, le palme sono state assegnate. Gli autori che si affacciano alla ribalta identificati. Un festival è sempre un momento importante...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/4.jpg" alt="Bruna Alasia - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/65-brunaalasia.html" target="_self">Bruna Alasia</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Coaching Cafè</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-340" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/societa/coaching-cafe/49058-non-solo-coaching-siamo-cio-che-impariamo.html"  title="Non solo coaching: siamo ciò che impariamo?" target="_self">Non solo coaching: siamo ciò che impariamo?</a></h4><a href="/societa/coaching-cafe/49058-non-solo-coaching-siamo-cio-che-impariamo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/ddc8cdedf7b05bcff2ec99ef5007d278_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Durante il percorso della vita accumuliamo esperienze, che vanno a riempire le pagine della nostra conoscenza. Fin dalla nascita, ma anche nel grembo materno, inizia il nostro percorso, che ci...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/827.jpg" alt="Caterina Carbonardi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/1319-caterinacarbonardi.html" target="_self">Caterina Carbonardi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">L'angolo dei classici</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-375" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/l-angolo-dei-classici/48809-cinema-interstellar-l-amore-oltre-il-tempo-e-lo-spazio.html"  title="Cinema: “Interstellar”, l’amore oltre il tempo e lo spazio" target="_self">Cinema: “Interstellar”, l’amore oltre il tempo e lo spazio</a></h4><a href="/cultura/l-angolo-dei-classici/48809-cinema-interstellar-l-amore-oltre-il-tempo-e-lo-spazio.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/a06aa74801ff8188424ea2b01492b6ee_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Il film di Christopher Nolan è uno dei classici della fantascienza per l’accuratezza degli effetti speciali, la descrizione di tematiche complesse sui buchi neri e per l’aspetto emotivo della storia
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/675.jpg" alt="Alessandro Ceccarelli - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/1011-alessandroceccarelli.html" target="_self">Alessandro Ceccarelli</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/49062-un-ora-d-aria-anzi-di-musica-il-lavoro-dei-grandi-compositori-entra-in-carcere-per-un-esperienza-unica.html"  title="Un’ora d’aria, anzi di Musica. Il lavoro dei grandi compositori entra in carcere per un’esperienza unica" target="_self">Un’ora d’aria, anzi di Musica. Il lavoro dei grandi compositori entra in carcere&hellip;</a></h4><a href="/primo-piano/editoriali/49062-un-ora-d-aria-anzi-di-musica-il-lavoro-dei-grandi-compositori-entra-in-carcere-per-un-esperienza-unica.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/7b98819a2b8f47397d79ffd11dc33704_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Il Coro Gesualdo a Rebibbia: “l’uomo non nasce “stonato” va semplicemente “ri-accordato”, affrancato e confortato”
Sono le ore dieci e trenta di un venerdì qualsiasi e alla Casa di Reclusione di...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/867.jpg" alt="Paolo De Matthaeis - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/1638-paolodematthaeis.html" target="_self">Paolo De Matthaeis</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/societa/coaching-cafe/49058-non-solo-coaching-siamo-cio-che-impariamo.html"  title="Non solo coaching: siamo ciò che impariamo?" target="_self">Non solo coaching: siamo ciò che impariamo?</a></h4><a href="/societa/coaching-cafe/49058-non-solo-coaching-siamo-cio-che-impariamo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/ddc8cdedf7b05bcff2ec99ef5007d278_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Durante il percorso della vita accumuliamo esperienze, che vanno a riempire le pagine della nostra conoscenza. Fin dalla nascita, ma anche nel grembo materno, inizia il nostro percorso, che ci...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/827.jpg" alt="Caterina Carbonardi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/1319-caterinacarbonardi.html" target="_self">Caterina Carbonardi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Speech Art</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-364" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/speech-art/48346-quattro-voci-e-una-biennale-speciale-speech-art-venezia.html"  title="Quattro voci e una Biennale. Speciale Speech Art Venezia" target="_self">Quattro voci e una Biennale. Speciale Speech Art Venezia</a></h4><p class="nspText tleft fleft">Quasi alla fine dell’ultima edizione della Biennale di Venezia, raccogliamo le idee e tentiamo di rispondere a un quesito fondamentale che ci sale alla mente, proprio a partire dalle parole...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/599.jpg" alt="   Federica La Paglia   - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/933-federicalapaglia.html" target="_self">   Federica La Paglia  </a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><!-- 250x250, creato 09/10/11 --> <ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-2268255053016538" data-ad-slot="5745191051"></ins></div></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lungo grande orizz. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2268255053016538"
     data-ad-slot="9368891350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077
</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > HOME</a></li><li class="item-119  deeper parent"><a href="/primo-piano.html" > PRIMO PIANO</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-119"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-119"><li class="item-120"><a href="/primo-piano/editoriali.html" > Il punto</a></li></ul></li><li class="item-162  current active deeper parent"><a href="/cultura.html" > CULTURA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-162"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-162"><li class="item-163"><a href="/cultura/arti-visive.html" > Arti visive</a></li><li class="item-164  deeper parent"><a href="/cultura/cinema-teatro.html" > Cinema &amp; Teatro</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" > Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" > Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" > Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" > Festival di Cannes</a></li></ul></li><li class="item-165  deeper parent"><a href="/cultura/musica.html" > Musica</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-165"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-165"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" > Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" > Letteratura</a></li><li class="item-167  deeper parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI" > Romanzi &amp; Racconti</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-272"><a href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" > Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" > L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" > Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" > Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" > Il libro</a></li><li class="item-169  deeper parent"><a href="/cultura/life-style.html" > Life &amp; Style</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-169"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-169"><li class="item-206"><a href="/cultura/life-style/televisione.html" > Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" > Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" > Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" > Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" > Web &amp; Social</a></li><li class="item-396  deeper parent"><a href="/cultura/life-style/enogastronomia.html" > Enogastronomia</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-396"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-396"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" > Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" > Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" > Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" > Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" > ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" > #ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" > I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" > Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" > Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" > L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" > Speech Art</a></li></ul></li><li class="item-157  deeper parent"><a href="/economia.html" > ECONOMIA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-157"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-157"><li class="item-158"><a href="/economia/lavoro.html" > Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" > Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" > Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI" > Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" > Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" > Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" > Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" > Calcio</a></li><li class="item-175"><a href="/sport/basket.html" > Basket</a></li><li class="item-176"><a href="/sport/motori.html" > Motori</a></li><li class="item-177"><a href="/sport/boxe.html" > Boxe</a></li><li class="item-178"><a href="/sport/sci.html" > Sci</a></li><li class="item-179"><a href="/sport/tennis.html" > Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" > Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" > Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" > Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" > Società</a></li><li class="item-263"><a href="/scienze-tecnologie.html" > Scienza &amp; Tecnologia</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>