<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="http://www.dazebaonews.it/cultura/50007-venezia-76-proiezioni-per-il-pubblico-3-settembre-2019.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="cinema,venezia 76,proiezioni" />
	<meta name="title" content="Venezia 76. Proiezioni per il pubblico 3 settembre 2019" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="http://www.dazebaonews.it/cultura/50007-venezia-76-proiezioni-per-il-pubblico-3-settembre-2019.html" />
	<meta property="og:title" content="Venezia 76. Proiezioni per il pubblico 3 settembre 2019" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.dazebaonews.it/media/k2/items/cache/274588a70d7fc8062daec4f6517042dc_M.jpg" />
	<meta name="image" content="http://www.dazebaonews.it/media/k2/items/cache/274588a70d7fc8062daec4f6517042dc_M.jpg" />
	<meta property="og:description" content="VENEZIA - Martedì 3 Settembre 2019 14:30 SALA GRANDE FUORI CONCORSO 45 SECONDS OF LAUGHTER di Tim ROBBINS (USA, 95’, v.o. inglese/spagnolo s/t italian..." />
	<meta name="description" content="VENEZIA - Martedì 3 Settembre 2019 14:30 SALA GRANDE FUORI CONCORSO 45 SECONDS OF LAUGHTER di Tim ROBBINS (USA, 95’, v.o. inglese/spagnolo s/t italian..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Venezia 76. Proiezioni per il pubblico 3 settembre 2019</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?a8972d142b0527ce289a22293a593949" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?a8972d142b0527ce289a22293a593949" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?a8972d142b0527ce289a22293a593949" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

        <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-162 it-it ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/in/dazebao-l-informazione-on-line-513a8916/?ppe=1" aria-label="linkedin"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"><img class="sp-retina-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews" width="400" height="109"><img class="sp-default-logo visible-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html"  >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html"  >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child current-item active"><a  href="/cultura.html"  >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/arti-visive.html"  >Arti visive</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/cinema-teatro.html"  >Cinema &amp; Teatro</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html"  title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html"  title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html"  >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html"  >Festival di Cannes</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/musica.html"  >Musica</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html"  >Michael Jackson, una fiaba nera</a></li></ul></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html"  >Letteratura</a></li></ul></div><div class="col-sm-3"></div><div class="col-sm-3"></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html"  >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html"  >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html"  >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html"  >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html"  title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html"  >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html"  >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html"  >Società</a></li><li class="sp-menu-item"><a  href="/scienze-tecnologie.html"  >Scienza &amp; Tecnologia</a></li></ul>			</div>
		</div></div></div></header><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<span>Sei qui: &#160;</span><li><a href="/" class="pathway">Home</a></li><li><a href="/cultura/itemlist.html" class="pathway">CULTURA</a></li><li><a href="/cultura/content/mostra-del-cinema-di-venezia.html" class="pathway">Mostra del Cinema di Venezia</a></li><li class="active">Venezia 76. Proiezioni per il pubblico 3 settembre 2019</li></ol>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId50007"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Giovedì, 22 Agosto 2019 09:45	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Venezia 76. Proiezioni per il pubblico 3 settembre 2019
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da
				<a rel="author" href="/cultura/author/1146-redazione.html">Redazione</a>
			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/274588a70d7fc8062daec4f6517042dc_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/274588a70d7fc8062daec4f6517042dc_L.jpg" alt="Venezia 76. Proiezioni per il pubblico 3 settembre 2019" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p class="p1"><b>VENEZIA - Martedì 3 Settembre 2019</b></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p class="p4"><span class="s1">14:30<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA GRANDE</span><span class="Apple-tab-span"> </span></p>
<p class="p5"><i>FUORI CONCORSO</i></p>
<p class="p5"><b>45 SECONDS OF LAUGHTER </b>di Tim<b> ROBBINS</b> (USA, 95’, v.o. inglese/spagnolo s/t italiano/inglese)</p>
<p class="p4"><span class="s1">16:45<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA GRANDE</span><span class="Apple-tab-span"> </span></p>
<p class="p5"><i>VENEZIA 76</i></p>
<p class="p5"><b>THE PAINTED BIRD</b><i> </i>di Václav <b>MARHOUL </b>(Repubblica Ceca, Ucraina, Slovacchia, 169’, v.o. esperanto slavo /ceco/russo/tedesco s/t italiano/inglese) con Petr Kotlár, Udo Kier, Lech Dyblik, Jitka Čvančarová, Stellan Skarsgård, Harvey Keitel, Julian Sands – V.M. 14*</p>
<p class="p4"><span class="s1">20:15<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA GRANDE</span><span class="Apple-tab-span"> </span></p>
<p class="p5"><i>VENEZIA 76</i></p>
<p class="p5"><b>OM DET OÄNDLIGA (ABOUT ENDLESSNESS) </b>di Roy <b>ANDERSSON </b>(Svezia, Germania, Norvegia, 76’, v.o. svedese s/t italiano/inglese) con Jane-Ege Ferling, Martin Serner, Bengt Bergius, Tatiana Delaunay, Anders Hellström, Thore Flygel</p>
<p class="p4"><span class="s1">22:15<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA GRANDE</span><span class="Apple-tab-span"> </span></p>
<p class="p5"><i>VENEZIA 76</i></p>
<p class="p5"><b>GUEST OF HONOUR</b> di Atom <b>EGOYAN </b>(Canada, 104’, v.o. inglese/armeno s/t italiano/inglese) con David Thewlis, Laysla De Oliveira, Luke Wilson, Rossif Sutherland</p>
<p class="p4"><span class="s1">14:15<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA DARSENA</span><span class="Apple-tab-span"> </span></p>
<p class="p10"><i>ORIZZONTI</i></p>
<p class="p10"><i>SEGUE Q&A DOPO LA PROIEZIONE</i></p>
<p class="p5"><b>BLANCO EN BLANCO</b> di Théo <b>COURT </b>(Spagna, Cile, Francia, Germania, 100’, v.o. spagnolo/inglese s/t italiano/inglese) con Alfredo Castro, Lars Rudolph, Lola Rubio, Esther Vega, Alejandro Goic, Ignacio Ceruti</p>
<p class="p4"><span class="s1">17:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA DARSENA</span><span class="Apple-tab-span"> </span></p>
<p class="p10"><i>ORIZZONTI</i></p>
<p class="p10"><i>SEGUE Q&A DOPO LA PROIEZIONE</i></p>
<p class="p5"><b>METRI SHESHO NIM (JUST 6.5)</b> di Saeed <b>ROUSTAEE </b>(Iran, 135’, v.o. farsi s/t italiano/inglese) con Payman Maadi, Navid Mohammadzadeh, Parinaz Izadyar, Farhad Aslani, Hooman Kiaie</p>
<p class="p4"><span class="s1">09:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA GIARDINO</span></p>
<p class="p5"><i>SCONFINI&nbsp;</i></p>
<p class="p5"><b>EFFETTO DOMINO </b>di Alessandro<b> ROSSETTO </b>(Italia, 104’, v.o. italiano/dialetto veneto/inglese/cinese/albanese s/t italiano/inglese) con Diego Ribon, Mirko Artuso, Nicoletta Maragno, Maria Roveran, Roberta Da Soller, Marco Paolini&nbsp;</p>
<p class="p4"><span class="s1">14:30<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA GIARDINO</span></p>
<p class="p5"><i>VENEZIA CLASSICI&nbsp;</i></p>
<p class="p5"><i>PRESENTAZIONE</i></p>
<p class="p5"><b>LA MUERTE DE UN BURÒCRATA </b>di Tomás Gutiérrez <b>ALEA</b> (Cuba, 1966<span class="s2"><b>,</b></span> 84’, v.o. spagnolo s/t italiano/inglese)</p>
<p class="p4"><span class="s1">16:30<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA GIARDINO</span></p>
<p class="p10"><i>SCONFINI</i></p>
<p class="p10"><i>SEGUE Q&A DOPO LA PROIEZIONE</i></p>
<p class="p5"><b>BEYOND THE BEACH: THE HELL AND THE HOPE</b> di Graeme <b>SCOTT</b>, Buddy <b>SQUIRES</b> (UK, 82’, v.o. inglese/italiano/arabo s/t italiano/inglese)</p>
<p class="p4"><span class="s1">19:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA GIARDINO</span></p>
<p class="p10"><i>INGRESSO LIBERO FINO AD ESAURIMENTO POSTI</i></p>
<p class="p5"><b>HAPPY BIRTHDAY </b>di Lorenzo<b> GIOVENGA </b>(Italia, 15’)</p>
<p class="p5"><i>A SEGUIRE</i></p>
<p class="p5"><i>INCONTRO CON TERRY GILLIAM, IL REGISTA E IL CAST DEL FILM</i></p>
<p class="p5"><i>IN CHIUSURA, BRANI LIVE ESEGUITI DA ACHILLE LAURO</i></p>
<p class="p4"><span class="s1">21:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA GIARDINO</span></p>
<p class="p10"><i>SCONFINI</i></p>
<p class="p10"><i>SEGUE Q&A DOPO LA PROIEZIONE</i></p>
<p class="p5"><b>IL VARCO </b>di Federico<b> FERRONE</b>, Michele<b> MANZOLINI</b> (Italia, 70’, v.o. italiano/russo s/t italiano/inglese) con Emidio Clementi&nbsp;</p>
<p class="p4"><span class="s1">13:15<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>PALABIENNALE</span></p>
<p class="p5"><i>ORIZZONTI<br /> </i><b>RIALTO </b>di Peter <b>MACKIE BURNS </b>(Irlanda, UK, 90’, v.o. inglese s/t italiano) con Tom Vaughan-Lawlor, Tom Glynn-Carney, Monica Dolan, Sophie Jo Wasson, Scott Graham, Michael Smiley</p>
<p class="p4"><span class="s1">15:15<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>PALABIENNALE</span></p>
<p class="p10"><i>ORIZZONTI</i></p>
<p class="p5"><b>CHOLA (SHADOW OF WATER)</b> di Sanal Kumar <b>SASIDHARAN </b>(India, 120’, v.o. malayalam s/t italiano/inglese)con Joju George, Nimisha Sajayan, Akhil Viswanath</p>
<p class="p4"><span class="s1">17:45<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>PALABIENNALE</span></p>
<p class="p10"><i>FUORI CONCORSO&nbsp;</i></p>
<p class="p5"><b>THE KING </b>di David <b>MICHÔD</b> (UK, Ungheria, 133’, v.o. inglese/francese s/t italiano/inglese)&nbsp; con Timothée Chalamet, Joel Edgerton, Sean Harris, Tom Glynn-Carney, Lily-Rose Depp, Thomasin McKenzie, Robert Pattinson, Ben Mendelsohn&nbsp;</p>
<p class="p4"><span class="s1">20:30<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>PALABIENNALE</span></p>
<p class="p5"><i>VENEZIA 76</i></p>
<p class="p5"><b>OM DET OÄNDLIGA (ABOUT ENDLESSNESS) </b>di Roy <b>ANDERSSON </b>(Svezia, Germania, Norvegia, 76’, v.o. svedese s/t italiano/inglese) con Jane-Ege Ferling, Martin Serner, Bengt Bergius, Tatiana Delaunay, Anders Hellström, Thore Flygel</p>
<p class="p5"><i>A SEGUIRE<br /> VENEZIA 76</i></p>
<p class="p5"><b>GUEST OF HONOUR</b> di Atom <b>EGOYAN </b>(Canada, 104’, v.o. inglese/armeno s/t italiano/inglese) con David Thewlis, Laysla De Oliveira, Luke Wilson, Rossif Sutherland</p>
<p class="p4"><span class="s1">09:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA VOLPI</span></p>
<p class="p5"><i>VENEZIA CLASSICI&nbsp;</i></p>
<p class="p5"><b>ENSAYO DE UN CRIMEN </b>di Luis<b> BU</b><span class="s3"><b>Ñ</b></span><b>UEL</b> (Messico, 1955, 92’, v.o. spagnolo s/t italiano/inglese)</p>
<p class="p4"><span class="s1">14:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA VOLPI</span></p>
<p class="p5"><i>VENEZIA CLASSICI&nbsp;</i></p>
<p class="p14"><b>KALINA KRASNAYA (THE RED SNOWBALL TREE </b>di Vasiliy<b> SHUKSHIN</b> (URSS, 1973, 107’, v.o. russo s/t italiano/inglese)</p>
<p class="p4"><span class="s1">16:45<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA VOLPI</span></p>
<p class="p5"><i>VENEZIA CLASSICI – DOCUMENTARI</i></p>
<p class="p5"><i>SEGUE Q&A DOPO LA PROIEZIONE</i></p>
<p class="p5"><b>FULCI FOR FAKE </b>di Simone<b> SCAFIDI</b> (UK, Italia, 92’, v.o. italiano s/t italiano/inglese)</p>
<p class="p4"><span class="s1">17:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA CASINO</span></p>
<p class="p5"><i>VENEZIA CLASSICI&nbsp;</i></p>
<p class="p5"><i>PRESENTAZIONE</i></p>
<p class="p5"><b>WAY OF A GAUCHO </b>di Jacques<b> TOURNEUR</b> (USA, 1952, 91’, v.o. inglese s/t italiano)</p>
<p class="p4"><span class="s1">09:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA PERLA</span><span class="Apple-tab-span"> </span></p>
<p class="p5"><i>SETTIMANA DELLA CRITICA – <a href="/cdn-cgi/l/email-protection#acffe5efecffe5ef8ac0d89783c5"><span class="__cf_email__" data-cfemail="fcafb5bfbcafb5bf">[email&#160;protected]</span>&gt;</a></i></p>
<p>&nbsp;</p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#4112080201120802672d357a6e28"><b>FERINE</b> di Andrea <b>CORSINI</b> (Italia, 17’, v.o. italiano s/t inglese) con Anna Della Rosa, Alessandro Mor</a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#b7e4fef4f7e4fef491dbc38c98de"><i>A SEGUIRE<br /> SETTIMANA DELLA CRITICA</i></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#a5f6ece6e5f6ece683c9d19e8acc"><b>SAYIDAT AL BAHR (SCALES)</b> di Shahad <b>AMEEN</b> (Emirati Arabi Uniti, Iraq, Arabia Saudita, Paesi Bassi, 74’, v.o. arabo italiano/inglese) con Basima Hajjar, Ashraf Barhoum, Yagoub Alfarhan</a></i></i></p>
<p class="p4"><i><i><a href="/cdn-cgi/l/email-protection#36657f7576657f75105a420d195f"><span class="s1">11:30<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA PERLA</span><span class="Apple-tab-span"> </span></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#efbca6acafbca6acc9839bd4c086"><i>GIORNATE DEGLI AUTORI - EVENTI SPECIALI&nbsp;</i></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#a0f3e9e3e0f3e9e386ccd49b8fc9"><b>IL PRIGIONIERO </b>di Federico <b>OLIVETTI </b>(Italia, 16', v.o. italiano s/t inglese) con Paolo Musio, Sabrina Impacciatore, Franco Ravera, Emma Bertoli, Carlo Piron, Mattia Pilon, Laura Serena, Cesare Lanna, Mario Pirrello, Nora Panizzo, Herbert Ruggaldier, Luisa Conti, Nino Olivetti&nbsp;</a></i></i></p>
<p class="p16"><i><i><a href="/cdn-cgi/l/email-protection#0a5943494a5943492c667e312563"><i>A SEGUIRE</i></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#67342e2427342e24410b135c480e"><i>GIORNATE DEGLI AUTORI - EVENTI SPECIALI&nbsp;</i></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#2d7e646e6d7e646e0b4159160244"><b>MONDO SEXY </b>di Mario <b>SESTI</b> (Italia, 75', v.o. italiano s/t inglese) – V.M. 14*</a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#92c1dbd1d2c1dbd1b4fee6a9bdfb"><i>DOPPIA PROIEZIONE VIETATA AI MINORI DI 14 ANN</i></a></i></i></p>
<p class="p4"><i><i><a href="/cdn-cgi/l/email-protection#ca9983898a998389eca6bef1e5a3"><span class="s1">14:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA PERLA</span><span class="Apple-tab-span"> </span></a></i></i></p>
<p>&nbsp;</p>
<p class="p5"><a href="/cdn-cgi/l/email-protection#bfecf6fcffecf6fc99d3cb8490d6"><i>SETTIMANA DELLA CRITICA – </i></a><i><a href="/cdn-cgi/l/email-protection#792a303a392a303a5f150d425610"><span class="__cf_email__" data-cfemail="cf9c868c8f9c868c">[email&#160;protected]</span>&gt;</a></i></p>
<p>&nbsp;</p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#c2918b8182918b81e4aeb6f9edab"><b>LOS OCÉANOS SON LOS VERDADEROS CONTINENTES</b> di Tommaso <b>SANTAMBROGIO</b> (Italia, Cuba, 20’, v.o. spagnolo s/t italiano/inglese) con Alexander Diego, Edith Ibarra</a></i></i></p>
<p class="p17"><i><i><a href="/cdn-cgi/l/email-protection#8eddc7cdceddc7cda8e2fab5a1e7"><i>A SEGUIRE<br /> <span class="Apple-tab-span"> </span>SETTIMANA DELLA CRITICA</i></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#693a202a293a202a4f051d524600"><i>SEGUE Q&A DOPO LA PROIEZIONE</i><span class="s4"><i><br /> </i></span><b>TONY DRIVER</b> di Ascanio <b>PETRINI</b> (Italia, Messico, 70’, v.o. inglese/italiano/spagnolo s/t italiano/inglese) con Pasquale Donatone</a></i></i></p>
<p class="p18"><i><i><a href="/cdn-cgi/l/email-protection#22716b6162716b61044e56190d4b"><span class="s1">16:30<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA PERLA</span><span class="Apple-tab-span"> </span></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#e9baa0aaa9baa0aacf859dd2c680"><i>GIORNATE DEGLI AUTORI<br /> SEGUE Q&A DOPO LA PROIEZIONE<br /> </i><b>BARN - BEWARE OF CHILDREN </b>di Dag Johan <b>HAUGERUD</b> (Norvegia, Svezia, 157', v.o. norvegese s/t italiano/inglese ) con Henriette Steenstrup, Jan Gunnar Röise, Thorbjörn Harr, Brynjar Bandlien, Andrea Bræin Hovig, Hans Olav Brenner, Anne Marit Jacobsen, Ella Øverbye – V.M. 14*</a></i></i></p>
<p class="p18"><i><i><a href="/cdn-cgi/l/email-protection#96c5dfd5d6c5dfd5b0fae2adb9ff"><span class="s1">15:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA PERLA 2</span></a></i></i></p>
<p class="p16"><i><i><a href="/cdn-cgi/l/email-protection#b7e4fef4f7e4fef491dbc38c98de"><b>MASTERCLASS </b>con Julie <b>ANDREWS</b></a></i></i></p>
<p class="p4"><i><i><a href="/cdn-cgi/l/email-protection#a4f7ede7e4f7ede782c8d09f8bcd"><span class="s1">22:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA PERLA 2</span></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#05564c4645564c462369713e2a6c"><i>GIORNATE DEGLI AUTORI</i></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#88dbc1cbc8dbc1cbaee4fcb3a7e1"><b>UN MONDE PLUS GRAND </b>di Fabienne <b>BERTHAUD</b> (Francia, 100', v.o. francese/mongolo s/t italiano/inglese) con Cécile de France, Narantsetseg Dash, Tserendarizav Dashnyam, Ludivine Sagnier, Arieh Worthalter</a></i></i></p>
<p class="p4"><i><i><a href="/cdn-cgi/l/email-protection#085b414b485b414b2e647c332761"><span class="s1">19:45<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA PASINETTI</span></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#1142585251425852377d652a3e78"><i>FUORI CONCORSO&nbsp;</i></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#c89b818b889b818beea4bcf3e7a1"><b>I DIARI DI ANGELA – NOI DUE CINEASTI. CAPITOLO SECONDO. </b>di Yervant<b> GIANIKIAN</b>, Angela<b> RICCI LUCCHI (</b>Italia, 100’, v.o. italiano, inglese, francese, armeno s/t inglese/italiano)</a></i></i></p>
<p class="p4"><i><i><a href="/cdn-cgi/l/email-protection#df8c969c9f8c969cf9b3abe4f0b6"><span class="s1">22:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>SALA PASINETTI</span></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#7023393330233933561c044b5f19"><i>VENEZIA CLASSICI – DOCUMENTARI</i></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#74273d3734273d375218004f5b1d"><b>BABENCO – ALGUÉM TEM QUE OUVRIR O CORAÇÃO E DIZER: PAROU </b>di Bárbara<b> PAZ </b>(Brasile, 75’, v.o. portoghese/francese/spagnolo/inglese s/t italiano/inglese)</a></i></i></p>
<p class="p4"><i><i><a href="/cdn-cgi/l/email-protection#dc8f959f9c8f959ffab0a8e7f3b5"><span class="s1">11:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>TEATRO ALLE TESE – <b>ARSENALE DI VENEZIA</b></span></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#b1e2f8f2f1e2f8f297ddc58a9ed8"><i>EVENTO SPECIALE</i></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#2b7862686b7862680d475f100442"><b>BU SAN – GOODBYE, DRAGON INN </b>di <b>TSAI </b>Ming-liang<b> (</b>Taiwan, 82’ v.o. cinese, s/t. inglese)&nbsp;</a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#81d2c8c2c1d2c8c2a7edf5baaee8"><span class="s4"><i>A SEGUIRE<br /> </i></span><b>IMPROVISATIONS ON THE MEMORY OF CINEMA&nbsp;</b></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#e7b4aea4a7b4aea4c18b93dcc88e">Live Performance di<b> TSAI </b>Ming-liang</a></i></i></p>
<p class="p4"><i><i><a href="/cdn-cgi/l/email-protection#1a4953595a4953593c766e213573"><span class="s1">15:00<span class="Apple-tab-span"> </span><span class="Apple-tab-span"> </span>TEATRO ALLE TESE – <b>ARSENALE DI VENEZIA</b></span></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#2172686261726862074d551a0e48"><i>EVENTO SPECIALE</i></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#f1a2b8b2b1a2b8b2d79d85cade98"><b>BU SAN – GOODBYE, DRAGON INN </b>di <b>TSAI </b>Ming-liang<b> (</b>Taiwan, 82’ v.o. cinese, s/t. inglese)&nbsp;</a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#82d1cbc1c2d1cbc1a4eef6b9adeb"><span class="s4"><i>A SEGUIRE<br /> </i></span><b>IMPROVISATIONS ON THE MEMORY OF CINEMA&nbsp;</b></a></i></i></p>
<p class="p5"><i><i><a href="/cdn-cgi/l/email-protection#4e1d070d0e1d070d68223a756127">Live Performance di<b> TSAI </b>Ming-liang</a></i></i></p>
<p>&nbsp;</p>		</div>
		
		
		<div class="clr"></div>

		
			
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="">Tweet</a>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		</div>
						<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'it-IT'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/cultura/content/mostra-del-cinema-di-venezia.html">Mostra del Cinema di Venezia</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Tag</span>
			<ul class="itemTags">
								<li><a href="/cultura/tag/cinema.html">cinema</a></li>
								<li><a href="/cultura/tag/venezia%2076.html">venezia 76</a></li>
								<li><a href="/cultura/tag/proiezioni.html">proiezioni</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/763.jpg" alt="Redazione" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/cultura/author/1146-redazione.html">Redazione</a>
			</h3>

			
						
						
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<h3>Correlati</h3><!-- START: Modules Anywhere --><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 76. Proiezioni per il pubblico 3 settembre 2019"
						href="/cultura/50007-venezia-76-proiezioni-per-il-pubblico-3-settembre-2019.html"> Venezia 76. Proiezioni per il pubblico 3 settembre 2019 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 76. Proiezioni per il pubblico 3 settembre 2019" href="/cultura/50007-venezia-76-proiezioni-per-il-pubblico-3-settembre-2019.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/7f95a6fcfe179e6864ae024382cccc2a-274588a70d7fc8062daec4f6517042dc_XL.jpg" alt="Venezia 76. Proiezioni per il pubblico 3 settembre 2019"  style="width:240px;" title="Venezia 76. Proiezioni per il pubblico 3 settembre 2019" />
					</a>
					</div>
										
										<div class="bt-introtext">
					VENEZIA - Martedì 3 Settembre 2019
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“Il Regno”, noir giudiziario sulla corruzione politica contemporanea"
						href="/cultura/cinema-teatro/50006-il-regno-noir-giudiziario-sulla-corruzione-politica-contemporanea.html"> “Il Regno”, noir giudiziario sulla corruzione politica contemporanea </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="“Il Regno”, noir giudiziario sulla corruzione politica contemporanea" href="/cultura/cinema-teatro/50006-il-regno-noir-giudiziario-sulla-corruzione-politica-contemporanea.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/0091f1468e636944372d6284bf597b90-2717b87c38dbea4eb6d2e9bed5095454_XL.jpg" alt="“Il Regno”, noir giudiziario sulla corruzione politica contemporanea"  style="width:240px;" title="“Il Regno”, noir giudiziario sulla corruzione politica contemporanea" />
					</a>
					</div>
										
										<div class="bt-introtext">
					“Il Regno” ha come soggetto l’attuale sistema di potere e di controllo privatistico della cosa pubbl...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Life & Style </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="L'immateriale diventa arte. La luce protagonista del design d’interni: le tendenze 2020 brillano di novità"
						href="/cultura/life-style/50005-l-immateriale-diventa-arte-la-luce-protagonista-del-design-d-interni-le-tendenze-2020-brillano-di-novita.html"> L'immateriale diventa arte. La luce protagonista del design d’interni: le tendenze 2020 brillano di novità </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="L'immateriale diventa arte. La luce protagonista del design d’interni: le tendenze 2020 brillano di novità" href="/cultura/life-style/50005-l-immateriale-diventa-arte-la-luce-protagonista-del-design-d-interni-le-tendenze-2020-brillano-di-novita.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/cd6f4b13b04b961de2171df01a132404-24530c9ab776f79d695bcd4e0270b895_XL.jpg" alt="L'immateriale diventa arte. La luce protagonista del design d’interni: le tendenze 2020 brillano di novità"  style="width:240px;" title="L'immateriale diventa arte. La luce protagonista del design d’interni: le tendenze 2020 brillano di novità" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Metalliche, ecologiche e sorprendenti sono vere proprie opere di luce. L’illuminazione diventa sempr...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 76. “La scelta – The choice” per scoprire i talenti under 40"
						href="/cultura/50004-venezia-76-la-scelta-the-choice-per-scoprire-i-talenti-under-40.html"> Venezia 76. “La scelta – The choice” per scoprire i talenti under 40 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 76. “La scelta – The choice” per scoprire i talenti under 40" href="/cultura/50004-venezia-76-la-scelta-the-choice-per-scoprire-i-talenti-under-40.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/c6dd46e915daf8d2a3db43549f2c7bfb-1c6414a4ae28a67224e9fb38aa0615b8_XL.jpg" alt="Venezia 76. “La scelta – The choice” per scoprire i talenti under 40"  style="width:240px;" title="Venezia 76. “La scelta – The choice” per scoprire i talenti under 40" />
					</a>
					</div>
										
										<div class="bt-introtext">
					“La scelta - The choice”&nbsp;sarà proiettato&nbsp;alle ore 17 di venerdì 30 agosto al Cinema Astra ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 76. Proiezioni per il pubblico 2 settembre 2019"
						href="/cultura/50003-venezia-76-proiezioni-per-il-pubblico-2-settembre-2019.html"> Venezia 76. Proiezioni per il pubblico 2 settembre 2019 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 76. Proiezioni per il pubblico 2 settembre 2019" href="/cultura/50003-venezia-76-proiezioni-per-il-pubblico-2-settembre-2019.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/eb5b88ca6c2a7837e36aa3836faa08eb-5b17d87c128746ab18404ffd70765762_XL.jpg" alt="Venezia 76. Proiezioni per il pubblico 2 settembre 2019"  style="width:240px;" title="Venezia 76. Proiezioni per il pubblico 2 settembre 2019" />
					</a>
					</div>
										
										<div class="bt-introtext">
					VENEZIA - Lunedì 2 settembre 2019
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 76. Proiezioni per il pubblico 1 settembre 2019"
						href="/cultura/50002-venezia-76-proiezioni-per-il-pubblico-1-settembre-2019.html"> Venezia 76. Proiezioni per il pubblico 1 settembre 2019 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 76. Proiezioni per il pubblico 1 settembre 2019" href="/cultura/50002-venezia-76-proiezioni-per-il-pubblico-1-settembre-2019.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/a3dde006aa7d2e9ee3e936379d3796b4-61839a76e5c6c3f12637bb75a8dc73b9_XL.jpg" alt="Venezia 76. Proiezioni per il pubblico 1 settembre 2019"  style="width:240px;" title="Venezia 76. Proiezioni per il pubblico 1 settembre 2019" />
					</a>
					</div>
										
										<div class="bt-introtext">
					VENEZIA - Domenica 1 settembre 2019
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 76. Proiezioni per il pubblico 31 agosto 2019"
						href="/cultura/50001-venezia-76-proiezioni-per-il-pubblico-31-agosto-2019.html"> Venezia 76. Proiezioni per il pubblico 31 agosto 2019 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 76. Proiezioni per il pubblico 31 agosto 2019" href="/cultura/50001-venezia-76-proiezioni-per-il-pubblico-31-agosto-2019.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/b3123093231ce84e56a4d468941b5c0d-7ad089b57a22b6b4366da4c9c915423d_XL.jpg" alt="Venezia 76. Proiezioni per il pubblico 31 agosto 2019"  style="width:240px;" title="Venezia 76. Proiezioni per il pubblico 31 agosto 2019" />
					</a>
					</div>
										
										<div class="bt-introtext">
					VENEZIA - Sabato 31 agosto 2019
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 76. A Costa-Gavras il premio Jaeger-LeCoultre"
						href="/cultura/50000-venezia-76-a-costa-gavras-il-premio-jaeger-lecoultre.html"> Venezia 76. A Costa-Gavras il premio Jaeger-LeCoultre </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 76. A Costa-Gavras il premio Jaeger-LeCoultre" href="/cultura/50000-venezia-76-a-costa-gavras-il-premio-jaeger-lecoultre.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/3ff38b06ae1eead4487bc26f2c929fad-679dc57c6206b7f580bfdc68d2b132b7_XL.jpg" alt="Venezia 76. A Costa-Gavras il premio Jaeger-LeCoultre"  style="width:240px;" title="Venezia 76. A Costa-Gavras il premio Jaeger-LeCoultre" />
					</a>
					</div>
										
										<div class="bt-introtext">
					VENEZIA - La&nbsp;Biennale di Venezia&nbsp;e&nbsp;Jaeger-LeCoultre&nbsp;annunciano che è stato attri...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Globe Theatre. “Molto Rumore per nulla”: tripudio di musica, gaudio e talento"
						href="/cultura/cinema-teatro/49999-globe-theatre-molto-rumore-per-nulla-tripudio-di-musica-gaudio-e-talento.html"> Globe Theatre. “Molto Rumore per nulla”: tripudio di musica, gaudio e talento </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Globe Theatre. “Molto Rumore per nulla”: tripudio di musica, gaudio e talento" href="/cultura/cinema-teatro/49999-globe-theatre-molto-rumore-per-nulla-tripudio-di-musica-gaudio-e-talento.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/70a7d3c26db154d9daad709379eeadff-64b0f9f100610c88eb17d86cdd9fda9e_XL.jpg" alt="Globe Theatre. “Molto Rumore per nulla”: tripudio di musica, gaudio e talento"  style="width:240px;" title="Globe Theatre. “Molto Rumore per nulla”: tripudio di musica, gaudio e talento" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Al teatro elisabettiano di Roma torna in scena “Molto rumore per nulla” di William Shakespeare: un v...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- END: Modules Anywhere -->
	<div class="itemAuthorLatest">
		<h3>Ultime da Redazione</h3>
		<ul>
						<li class="even">
				<a href="/cultura/50004-venezia-76-la-scelta-the-choice-per-scoprire-i-talenti-under-40.html">Venezia 76. “La scelta – The choice” per scoprire i talenti under 40</a>
			</li>
						<li class="odd">
				<a href="/cultura/50003-venezia-76-proiezioni-per-il-pubblico-2-settembre-2019.html">Venezia 76. Proiezioni per il pubblico 2 settembre 2019</a>
			</li>
						<li class="even">
				<a href="/cultura/50002-venezia-76-proiezioni-per-il-pubblico-1-settembre-2019.html">Venezia 76. Proiezioni per il pubblico 1 settembre 2019</a>
			</li>
						<li class="odd">
				<a href="/cultura/50001-venezia-76-proiezioni-per-il-pubblico-31-agosto-2019.html">Venezia 76. Proiezioni per il pubblico 31 agosto 2019</a>
			</li>
						<li class="even">
				<a href="/cultura/50000-venezia-76-a-costa-gavras-il-premio-jaeger-lecoultre.html">Venezia 76. A Costa-Gavras il premio Jaeger-LeCoultre</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
	
	<div class="clr"></div>

	

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">In questa categoria:</span>

				<a class="itemPrevious" href="/cultura/50004-venezia-76-la-scelta-the-choice-per-scoprire-i-talenti-under-40.html">&laquo; Venezia 76. “La scelta – The choice” per scoprire i talenti under 40</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=957527704272339&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.dazebaonews.it" data-width="450" data-numposts="5" data-colorscheme="light"></div>
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/cultura/50007-venezia-76-proiezioni-per-il-pubblico-3-settembre-2019.html#startOfPageId50007">
			back to top		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org --></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/LAB.jpg" alt="LAB.jpg" /></a></p>
<p><a href="http://www.itcfarma.it/it/" target="_blank" rel="noopener noreferrer"><img src="/images/ITC.jpg" alt="ITC.jpg" /></a></p>
<p><a href="https://www.siamosapiens.it/" target="_blank" rel="noopener noreferrer"><img src="/images/SIAMO.jpg" alt="SIAMO.jpg" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/cultura/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Search" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://artemagazine.it/attualita/anticipazioni-speciali/item/9055-il-genio-di-leonardo-da-vinci-celebrato-ai-musei-reali-di-torino-e-alle-gallerie-dell-accademia-di-venezia" target="_blank" rel="noopener noreferrer"><img src="/images/300x300.jpg" alt="300x300.jpg" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Poesia</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-376" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/life-style/femminicidio/49975-un-mondo-scomparso.html"  title="Un mondo scomparso" target="_self">Un mondo scomparso</a></h4><p class="nspText tleft fleft">Contadini un mondo scomparso.
I “contadini che siamo stati.”
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/862.jpg" alt="Mirella Narducci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/1444-mirellanarducci.html" target="_self">Mirella Narducci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/life-style/femminicidio/49960-notte-taciturna.html"  title="Notte taciturna" target="_self">Notte taciturna</a></h4><p class="nspText tleft fleft">Ricordo quella luna incantata
e il dolce languore di una confidenza
bisbigliata nel confessionale del cuore.
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/862.jpg" alt="Mirella Narducci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/1444-mirellanarducci.html" target="_self">Mirella Narducci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Musica. Note fuori le righe</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-386" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/49339-i-fiori-di-j-s-bach.html"  title="I fiori di J.S. Bach" target="_self">I fiori di J.S. Bach</a></h4><p class="nspText tleft fleft">Preludi costruiti per presentare un tema noto in fuga, le toccate per organo di J.S.Bach sono vere e proprie “introduzioni” o “intonazioni” improvvisate, composte per il piacere di suonare a...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/867.jpg" alt="Paolo De Matthaeis - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/1638-paolodematthaeis.html" target="_self">Paolo De Matthaeis</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Speech Art</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-364" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/speech-art/49896-l-arte-puo-salvare-una-vita-l-attivismo-animalista-nella-pratica-di-tiziana-pers.html"  title="L’Arte può salvare una vita? L’attivismo animalista nella pratica di Tiziana Pers" target="_self">L’Arte può salvare una vita? L’attivismo animalista nella pratica di Tiziana Per&hellip;</a></h4><p class="nspText tleft fleft">Abbiamo incontrato Tiziana Pers in occasione della mostra Caput Capitis II a cura di Pietro Gaglianò presso la aA29 Project Room a Caserta.
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/599.jpg" alt="   Federica La Paglia   - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/933-federicalapaglia.html" target="_self">   Federica La Paglia  </a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Festival di Cannes</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-366" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/cinema-teatro/festival-di-cannes/49978-arriva-da-cannes-tesnota-closeness-del-pluripreamiato-kantemir-balagov.html"  title="Arriva da Cannes Tesnota (Closeness) del pluripreamiato Kantemir Balagov" target="_self">Arriva da Cannes Tesnota (Closeness) del pluripreamiato Kantemir Balagov</a></h4><a href="/cultura/cinema-teatro/festival-di-cannes/49978-arriva-da-cannes-tesnota-closeness-del-pluripreamiato-kantemir-balagov.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/ea75e8d1ffac0716fb90cb0f7a76b1cd_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">E’ oggi sugli schermi italiani il film che a Cannes ha rivelato a Kantemir Balagov, Tesnota (Closeness.) Con uno stile molto personale fatto di silenzi e primi piani, Balagov in...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/4.jpg" alt="Bruna Alasia - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/65-brunaalasia.html" target="_self">Bruna Alasia</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Coaching Cafè</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-340" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/societa/coaching-cafe/49195-coaching-cosa-potenzia-le-probabilita-di-superare-una-sfida-personale.html"  title="Coaching: cosa potenzia le probabilità di superare una sfida personale?" target="_self">Coaching: cosa potenzia le probabilità di superare una sfida personale?</a></h4><a href="/societa/coaching-cafe/49195-coaching-cosa-potenzia-le-probabilita-di-superare-una-sfida-personale.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/dfc6657ac3bd70c86a9e1a89f688d66b_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Se stai leggendo queste poche righe, forse è perché stai riponendo attenzione a tematiche legate alla crescita personale, forse ti stai ponendo un nuovo obiettivo, forse stai pensando di attuare...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/827.jpg" alt="Caterina Carbonardi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/1319-caterinacarbonardi.html" target="_self">Caterina Carbonardi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">L'angolo dei classici</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-375" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/l-angolo-dei-classici/49182-musica-cinquant-anni-fa-nasceva-la-leggendaria-band-dei-led-zeppelin.html"  title="Musica: Cinquant’anni fa nasceva la leggendaria band dei Led Zeppelin" target="_self">Musica: Cinquant’anni fa nasceva la leggendaria band dei Led Zeppelin</a></h4><a href="/cultura/l-angolo-dei-classici/49182-musica-cinquant-anni-fa-nasceva-la-leggendaria-band-dei-led-zeppelin.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/71cc2fb2d8be28a9a360acb24677cf4e_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Motivazioni di una rock band dal successo eterno&nbsp;
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/675.jpg" alt="Alessandro Ceccarelli - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/1011-alessandroceccarelli.html" target="_self">Alessandro Ceccarelli</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/49977-capire-l-economia-qcm-attacca-bio-on-cosa-e-successo.html"  title="Capire l’economia. QCM attacca Bio-On. Cosa è successo?" target="_self">Capire l’economia. QCM attacca Bio-On. Cosa è successo?</a></h4><a href="/primo-piano/editoriali/49977-capire-l-economia-qcm-attacca-bio-on-cosa-e-successo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/3dac4063e57dcd62e00968487f5e7b83_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Nei giorni scorsi la Bio-On, società bolognese operante nel settore delle bio plastiche, è stata messa nel centro del mirino da un fondo americano che l’accusa di aver mentito sui...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/5.jpg" alt="Amerigo Rivieccio - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/68-amerigorivieccio.html" target="_self">Amerigo Rivieccio</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/49966-anakoinosis-un-principio-terapeutico-contro-il-tumore-ce-ne-parla-la-prof-ssa-ghibelli-dell-universita-di-tor-vergata.html"  title="Anakoinosis, un principio terapeutico contro il tumore" target="_self">Anakoinosis, un principio terapeutico contro il tumore</a></h4><a href="/primo-piano/editoriali/49966-anakoinosis-un-principio-terapeutico-contro-il-tumore-ce-ne-parla-la-prof-ssa-ghibelli-dell-universita-di-tor-vergata.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/e0cd3e63a203cc5e2d94eb91c21eb4f6_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Ce ne parla la Prof.ssa Ghibelli dell'Università di Tor Vergata. Prospettive per uno sviluppo farmacologico
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/2.jpg" alt="Alessandro Ambrosin - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/63-alessandroambrosin.html" target="_self">Alessandro Ambrosin</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><!-- 250x250, creato 09/10/11 --> <ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-2268255053016538" data-ad-slot="5745191051"></ins></div></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Sport</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-368" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/sport/49491-serie-a-il-punto-della-situazione-sul-campionato-2018-2019.html"  title="Serie A: il punto della situazione sul campionato 2018-2019" target="_self">Serie A: il punto della situazione sul campionato 2018-2019</a></h4><a href="http://www.dazebaonews.it/media/k2/items/cache/152e083630b9b7f39e722e4795c08c4f_Generic.jpg" class="nspImageWrapper tleft fleft gkResponsive modal"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/152e083630b9b7f39e722e4795c08c4f_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Facciamo una piccola considerazione sul campionato di serie A 2018-2019. All’inizio della stagione le famose griglie di partenza avevano molto fatto discutere, specialmente per via del fatto che il Napoli...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/763.jpg" alt="Redazione - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/author/1146-redazione.html" target="_self">Redazione</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lungo grande orizz. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2268255053016538"
     data-ad-slot="9368891350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="83eee6e7eae2f0f6f1e5e6f1c3e7e2f9e6e1e2ecede6f4f0adeaf7">[email&#160;protected]</a>
</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > HOME</a></li><li class="item-119  deeper parent"><a href="/primo-piano.html" > PRIMO PIANO</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-119"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-119"><li class="item-120"><a href="/primo-piano/editoriali.html" > Il punto</a></li></ul></li><li class="item-162  current active deeper parent"><a href="/cultura.html" > CULTURA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-162"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-162"><li class="item-163"><a href="/cultura/arti-visive.html" > Arti visive</a></li><li class="item-164  deeper parent"><a href="/cultura/cinema-teatro.html" > Cinema &amp; Teatro</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" > Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" > Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" > Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" > Festival di Cannes</a></li></ul></li><li class="item-165  deeper parent"><a href="/cultura/musica.html" > Musica</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-165"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-165"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" > Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" > Letteratura</a></li><li class="item-167  deeper parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI" > Romanzi &amp; Racconti</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-272">		<a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html"  > Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" > L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" > Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" > Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" > Il libro</a></li><li class="item-169  deeper parent"><a href="/cultura/life-style.html" > Life &amp; Style</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-169"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-169"><li class="item-206"><a href="/cultura/life-style/televisione.html" > Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" > Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" > Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" > Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" > Web &amp; Social</a></li><li class="item-396  deeper parent"><a href="/cultura/life-style/enogastronomia.html" > Enogastronomia</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-396"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-396"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" > Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" > Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" > Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" > Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" > ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" > #ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" > I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" > Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" > Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" > L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" > Speech Art</a></li></ul></li><li class="item-157  deeper parent"><a href="/economia.html" > ECONOMIA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-157"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-157"><li class="item-158"><a href="/economia/lavoro.html" > Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" > Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" > Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI" > Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" > Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" > Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" > Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" > Calcio</a></li><li class="item-175"><a href="/sport/basket.html" > Basket</a></li><li class="item-176"><a href="/sport/motori.html" > Motori</a></li><li class="item-177"><a href="/sport/boxe.html" > Boxe</a></li><li class="item-178"><a href="/sport/sci.html" > Sci</a></li><li class="item-179"><a href="/sport/tennis.html" > Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" > Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" > Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" > Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" > Società</a></li><li class="item-263"><a href="/scienze-tecnologie.html" > Scienza &amp; Tecnologia</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>