<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="http://www.dazebaonews.it/cultura/cinema-teatro/48844-dario-d-ambrosi-su-un-letto-di-contenzione-dal-campidoglio-al-teatro-eliseo.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="teatro" />
	<meta name="title" content="Dario D’Ambrosi su un letto di contenzione dal Campidoglio al Teatro Eliseo" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="http://www.dazebaonews.it/cultura/cinema-teatro/48844-dario-d-ambrosi-su-un-letto-di-contenzione-dal-campidoglio-al-teatro-eliseo.html" />
	<meta property="og:title" content="Dario D’Ambrosi su un letto di contenzione dal Campidoglio al Teatro Eliseo" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.dazebaonews.it/media/k2/items/cache/02134735647b46dd57a83ce8e4a3f692_M.jpg" />
	<meta name="image" content="http://www.dazebaonews.it/media/k2/items/cache/02134735647b46dd57a83ce8e4a3f692_M.jpg" />
	<meta property="og:description" content="Conferenza stampa mercoledì 2 maggio 2018 ore 10.00. Sala Piccola Protomoteca in Campidoglio Con Dario D’Ambrosi fo..." />
	<meta name="description" content="Conferenza stampa mercoledì 2 maggio 2018 ore 10.00. Sala Piccola Protomoteca in Campidoglio Con Dario D’Ambrosi fo..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Dario D’Ambrosi su un letto di contenzione dal Campidoglio al Teatro Eliseo</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.8.0" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?9dd06a732c5c1f1320cb336d2c06019b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?9dd06a732c5c1f1320cb336d2c06019b" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?9dd06a732c5c1f1320cb336d2c06019b" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.8.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });
	</script>

        <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-164 it-it ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/dazebao/"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/dazebao"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/in/dazebao-l-informazione-on-line-513a8916/?ppe=1"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&amp;type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/dazebaologo2.png" alt="DazebaoNews"><img class="sp-retina-logo hidden-xs" src="/images/dazebaologo.png" alt="DazebaoNews" width="400" height="102"><img class="sp-default-logo visible-xs" src="/images/dazebaologo.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Menu"><i class="fa fa-bars" aria-hidden="true" title="Menu"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/" >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html" >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html" >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child active"><a  href="/cultura.html" >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/arti-visive.html" >Arti visive</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child current-item active"><a class="sp-group-title" href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/musica.html" >Musica</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html" >Letteratura</a></li></ul></div><div class="col-sm-3"></div><div class="col-sm-3"></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html" >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html" >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html" >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html" title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html" >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html" >Società</a></li><li class="sp-menu-item"><a  href="/scienze-tecnologie.html" >Scienza &amp; Tecnologia</a></li></ul>			</div>
		</div></div></div></header><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<span>Sei qui: &#160;</span><li><a href="/" class="pathway">Home</a></li><li><a href="/cultura/itemlist.html" class="pathway">CULTURA</a></li><li><a href="/cultura/cinema-teatro.html" class="pathway">Cinema &amp; Teatro</a></li><li class="active">Dario D’Ambrosi su un letto di contenzione dal Campidoglio al Teatro Eliseo</li></ol>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId48844"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Martedì, 01 Maggio 2018 11:23	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Dario D’Ambrosi su un letto di contenzione dal Campidoglio al Teatro Eliseo
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da
				<a rel="author" href="/cultura/cinema-teatro/author/1146-redazione.html">Redazione</a>
			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/02134735647b46dd57a83ce8e4a3f692_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/02134735647b46dd57a83ce8e4a3f692_L.jpg" alt="Dario D&rsquo;Ambrosi su un letto di contenzione dal Campidoglio al Teatro Eliseo" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p class="p1" style="text-align: justify;"><strong>Conferenza stampa&nbsp;mercoledì&nbsp;<span class="s1">2</span>&nbsp;maggio&nbsp;2018&nbsp;<span class="s2">ore </span>10.00.&nbsp;Sala Piccola Protomoteca in Campidoglio</strong></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p class="p8" style="text-align: justify;">Con</p>
<p class="p9" style="text-align: justify;"><span class="s3"><b>Dario D’Ambrosi</b>&nbsp;</span><i>fondatore e direttore Teatro Patologico</i></p>
<p class="p8" style="text-align: justify;">interviene</p>
<p class="p8" style="text-align: justify;"><span class="s3"><b>Virginia Raggi</b></span><span class="s4"></span><i>Sindaco Roma Capitale</i></p>
<p class="p11" style="text-align: justify;">Evento straordinario e irripetibile&nbsp;mercoledì 2 maggio&nbsp;della compagnia del Teatro Patologico presso il Campidoglio a Roma, in cui&nbsp;Dario D’Ambrosi, al termine di una conferenza stampa nella Sala Piccola Protomoteca alla presenza del Sindaco&nbsp;Virginia Raggi, interpreta un folle uscito da un manicomio che viene picchiato,&nbsp;immobilizzato&nbsp;e trasportato dal&nbsp;Campidoglio al Teatro Eliseo di Via Nazionale&nbsp;su un letto di contenzione.</p>
<p class="p11" style="text-align: justify;">La conferenza stampa che precederà la processione sarà l’occasione&nbsp;per celebrare i 40 anni della&nbsp;Legge Basaglia - nel 1978 l’Italia fu la prima nazione al mondo a chiudere i manicomi - e per presentare i prossimi appuntamenti della compagnia del Teatro Patologico:</p>
<p class="p12" style="text-align: justify;">New York 7 maggio</p>
<p class="p13" style="text-align: justify;">&nbsp;Dario D’Ambrosi aprirà la VI edizione del Festival Italy in scena.</p>
<p class="p12" style="text-align: justify;">Bruxelles 16 maggio</p>
<p class="p11" style="text-align: justify;">Davanti al Parlamento Europeo, il Presidente Antonio Tajani introdurrà il lavoro del Teatro Patologico.</p>
<p class="p12" style="text-align: justify;">Roma 4 – 14 ottobre Teatro Eliseo</p>
<p class="p11" style="text-align: justify;">Ultimo imperdibile appuntamento: la nuova edizione del Festival del Teatro Patologico che si svolgerà al Teatro Eliseo dal 4 al 14 ottobre e avrà come titolo 1978 - 2018. Legge 180, illusioni sogni speranze. Un fitto calendario di spettacoli, concerti, mostre e convegni.</p>		</div>
		
		
		<div class="clr"></div>

		
			
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		</div>
						<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'it-IT'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/cultura/cinema-teatro.html">Cinema & Teatro</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Tag</span>
			<ul class="itemTags">
								<li><a href="/cultura/cinema-teatro/tag/teatro.html">teatro</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/763.jpg" alt="Redazione" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/cultura/cinema-teatro/author/1146-redazione.html">Redazione</a>
			</h3>

			
						
						
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<h3>Correlati</h3><!-- START: Modules Anywhere --><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Le grida del silenzio. Un thriller psicologico. I protagonisti: un gruppo di ragazzi della &quot;Roma bene&quot;"
						href="/cultura/cinema-teatro/48845-le-grida-del-silenzio-un-thriller-psicologico-i-protagonisti-un-gruppo-di-ragazzi-della-roma-bene.html"> Le grida del silenzio. Un thriller psicologico. I protagonisti: un gruppo di ragazzi della "Roma bene" </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Le grida del silenzio. Un thriller psicologico. I protagonisti: un gruppo di ragazzi della &quot;Roma bene&quot;" href="/cultura/cinema-teatro/48845-le-grida-del-silenzio-un-thriller-psicologico-i-protagonisti-un-gruppo-di-ragazzi-della-roma-bene.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/d908f1a54d637be2a98745392614e535-5f3a47fd5c1b1db227db973b24ebed70_XL.jpg" alt="Le grida del silenzio. Un thriller psicologico. I protagonisti: un gruppo di ragazzi della &quot;Roma bene&quot;"  style="width:240px;" title="Le grida del silenzio. Un thriller psicologico. I protagonisti: un gruppo di ragazzi della &quot;Roma bene&quot;" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Si tratta&nbsp; dell'opera prima della regista&nbsp; Sasha Alessandra Carlesi. Un&nbsp; thriller psi...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Dario D’Ambrosi su un letto di contenzione dal Campidoglio al Teatro Eliseo"
						href="/cultura/cinema-teatro/48844-dario-d-ambrosi-su-un-letto-di-contenzione-dal-campidoglio-al-teatro-eliseo.html"> Dario D’Ambrosi su un letto di contenzione dal Campidoglio al Teatro Eliseo </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Dario D’Ambrosi su un letto di contenzione dal Campidoglio al Teatro Eliseo" href="/cultura/cinema-teatro/48844-dario-d-ambrosi-su-un-letto-di-contenzione-dal-campidoglio-al-teatro-eliseo.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/e540874e8af049ed4cb9ea09657c5633-02134735647b46dd57a83ce8e4a3f692_XL.jpg" alt="Dario D’Ambrosi su un letto di contenzione dal Campidoglio al Teatro Eliseo"  style="width:240px;" title="Dario D’Ambrosi su un letto di contenzione dal Campidoglio al Teatro Eliseo" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Conferenza stampa&nbsp;mercoledì&nbsp;2&nbsp;maggio&nbsp;2018&nbsp;ore 10.00.&nbsp;Sala Piccola Prot...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Manzoni. “Ieri è un altro giorno”, con Gianluca Ramazzotti e Cornacchione. Recensione"
						href="/cultura/cinema-teatro/48841-teatro-manzoni-ieri-e-un-altro-giorno-con-gianluca-ramazzotti-e-cornacchione-recensione.html"> Teatro Manzoni. “Ieri è un altro giorno”, con Gianluca Ramazzotti e Cornacchione. Recensione </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Manzoni. “Ieri è un altro giorno”, con Gianluca Ramazzotti e Cornacchione. Recensione" href="/cultura/cinema-teatro/48841-teatro-manzoni-ieri-e-un-altro-giorno-con-gianluca-ramazzotti-e-cornacchione-recensione.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/d5bdd4f0b9ec64dab55843fcc21db0f8-e0ebc1b8c17ee089033d612fd0505d20_XL.jpg" alt="Teatro Manzoni. “Ieri è un altro giorno”, con Gianluca Ramazzotti e Cornacchione. Recensione"  style="width:240px;" title="Teatro Manzoni. “Ieri è un altro giorno”, con Gianluca Ramazzotti e Cornacchione. Recensione" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA – Il sogno di viaggiare nel tempo e controllare la vita post mortem è un argomento che ha sempr...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“A beautiful day” presentato da Joaquin Phoenix e Lynne Ramsey"
						href="/cultura/cinema-teatro/48839-a-beautiful-day-presentato-da-joaquin-phoenix-e-lynne-ramsey.html"> “A beautiful day” presentato da Joaquin Phoenix e Lynne Ramsey </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="“A beautiful day” presentato da Joaquin Phoenix e Lynne Ramsey" href="/cultura/cinema-teatro/48839-a-beautiful-day-presentato-da-joaquin-phoenix-e-lynne-ramsey.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/a63d78ad40cfa11c6f8f120a435cc4e6-3033907ebe7dafe5d6837aca98f5d925_XL.jpg" alt="“A beautiful day” presentato da Joaquin Phoenix e Lynne Ramsey"  style="width:240px;" title="“A beautiful day” presentato da Joaquin Phoenix e Lynne Ramsey" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA – Joaquin Phoenix e Lynne Ramsey , a Roma all’hotel De Roussie hanno illustrato a una folla di ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Da Cannes 2017 arriva “A beautiful day”, raffinato film di genere noir"
						href="/cultura/cinema-teatro/48836-da-cannes-2017-arriva-a-beautiful-day-raffinato-film-di-genere-noir.html"> Da Cannes 2017 arriva “A beautiful day”, raffinato film di genere noir </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Da Cannes 2017 arriva “A beautiful day”, raffinato film di genere noir" href="/cultura/cinema-teatro/48836-da-cannes-2017-arriva-a-beautiful-day-raffinato-film-di-genere-noir.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/a30e4fd1ff3b3f50a403c3a2e4ad7d5f-0f3fadd621cb6a5b82018c9674edc9ad_XL.jpg" alt="Da Cannes 2017 arriva “A beautiful day”, raffinato film di genere noir"  style="width:240px;" title="Da Cannes 2017 arriva “A beautiful day”, raffinato film di genere noir" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Joe, veterano di guerra, psicologicamente disturbato dalla violenza conosciuta sin dall’infanzia, ma...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Standing ovation per le “Cinque donne del sud”: Beatrice Fazi, attrice, madre e moglie di successo"
						href="/cultura/cinema-teatro/48835-standing-ovation-per-le-cinque-donne-del-sud-beatrice-fazi-attrice-madre-e-moglie-di-successo.html"> Standing ovation per le “Cinque donne del sud”: Beatrice Fazi, attrice, madre e moglie di successo </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Standing ovation per le “Cinque donne del sud”: Beatrice Fazi, attrice, madre e moglie di successo" href="/cultura/cinema-teatro/48835-standing-ovation-per-le-cinque-donne-del-sud-beatrice-fazi-attrice-madre-e-moglie-di-successo.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/27d7d6373f20aec3928786fd0e9f6b43-a4552fd89c38804021263376207e98ef_XL.jpg" alt="Standing ovation per le “Cinque donne del sud”: Beatrice Fazi, attrice, madre e moglie di successo"  style="width:240px;" title="Standing ovation per le “Cinque donne del sud”: Beatrice Fazi, attrice, madre e moglie di successo" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Ed è davvero riuscito “Cinque donne del sud” appena concluso al Teatro Sette di Roma, spettacolo scr...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Il nuovo film Marvel &quot;Avenger Infinity War&quot; porta sul grande schermo la più fatale resa dei conti di tutti i tempi"
						href="/cultura/cinema-teatro/48834-il-nuovo-film-marvel-avenger-infinity-war-porta-sul-grande-schermo-la-piu-fatale-resa-dei-conti-di-tutti-i-tempi.html"> Il nuovo film Marvel "Avenger Infinity War" porta sul grande schermo la più fatale resa dei conti di tutti i... </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Il nuovo film Marvel &quot;Avenger Infinity War&quot; porta sul grande schermo la più fatale resa dei conti di tutti i tempi" href="/cultura/cinema-teatro/48834-il-nuovo-film-marvel-avenger-infinity-war-porta-sul-grande-schermo-la-piu-fatale-resa-dei-conti-di-tutti-i-tempi.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/51332ae329ee5726675d3f08f58a1b92-5c72698f66c7c6087b31137c459d2e05_XL.jpg" alt="Il nuovo film Marvel &quot;Avenger Infinity War&quot; porta sul grande schermo la più fatale resa dei conti di tutti i tempi"  style="width:240px;" title="Il nuovo film Marvel &quot;Avenger Infinity War&quot; porta sul grande schermo la più fatale resa dei conti di tutti i tempi" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Il film nelle sale italiane dal 25 aprile, a 10 anni esatti dall'uscita del primo episodio, "Iron Ma...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Life & Style </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Cambio delle candele, un’operazione di importanza…mondiale"
						href="/cultura/life-style/48833-cambio-delle-candele-un-operazione-di-importanza-mondiale.html"> Cambio delle candele, un’operazione di importanza…mondiale </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Cambio delle candele, un’operazione di importanza…mondiale" href="/cultura/life-style/48833-cambio-delle-candele-un-operazione-di-importanza-mondiale.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/b68f44746059fcb70cf0f3d72c0c0444-0b453fce271228bb2b908eecf6ac1a2b_XL.jpg" alt="Cambio delle candele, un’operazione di importanza…mondiale"  style="width:240px;" title="Cambio delle candele, un’operazione di importanza…mondiale" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Tra le operazioni di manutenzione di un’automobile, la sostituzione delle candele non è certo la più...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Life & Style </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Inaugurata  al Leonardo da Vinci la nuova “Plaza Premium Lounge”"
						href="/cultura/life-style/48832-inaugurata-al-leonardo-da-vinci-la-nuova-plaza-premium-lounge.html"> Inaugurata  al Leonardo da Vinci la nuova “Plaza Premium Lounge” </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Inaugurata  al Leonardo da Vinci la nuova “Plaza Premium Lounge”" href="/cultura/life-style/48832-inaugurata-al-leonardo-da-vinci-la-nuova-plaza-premium-lounge.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/edce1df6fef764c89c3e064a7c0298cf-6a9a05281a464b1d799048fda16de337_XL.jpg" alt="Inaugurata  al Leonardo da Vinci la nuova “Plaza Premium Lounge”"  style="width:240px;" title="Inaugurata  al Leonardo da Vinci la nuova “Plaza Premium Lounge”" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Oltre 1000 mq&nbsp; in grado di contenere 300 passeggeri e servizi di alta qualità
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- END: Modules Anywhere -->
	<div class="itemAuthorLatest">
		<h3>Ultime da Redazione</h3>
		<ul>
						<li class="even">
				<a href="/breaking-news/48843-i-ricci-di-mare-un-toiccasana-per-il-cuore.html">I ricci di mare, un toiccasana per il cuore</a>
			</li>
						<li class="odd">
				<a href="/scienze-tecnologie/48842-tecnologia-arrivano-i-sensori-elettronici-in-grado-di-leggere-le-emozioni.html">Tecnologia. Arrivano i sensori elettronici in grado di leggere le emozioni</a>
			</li>
						<li class="even">
				<a href="/cultura/48840-i-pomeriggi-del-mose-ripartono-a-maggio-dalla-basilica-di-san-pietro-in-vincoli-a-roma.html">I pomeriggi del Mosè ripartono a Maggio dalla Basilica di San Pietro in Vincoli a Roma</a>
			</li>
						<li class="odd">
				<a href="/cultura/48838-riaprono-i-concerti-lorenesi-la-violinista-hinako-kawasaki-in-una-travolgente-esecuzione-di-vivaldi.html">Riaprono i “Concerti lorenesi”: la violinista Hinako Kawasaki in una travolgente esecuzione di Vivaldi</a>
			</li>
						<li class="even">
				<a href="/scienze-tecnologie/48837-malattia-di-huntington-la-speranza-arriva-da-una-molecola-sperimentale.html">Malattia di Huntington. La speranza arriva da una molecola sperimentale</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
	
	<div class="clr"></div>

	

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">In questa categoria:</span>

				<a class="itemPrevious" href="/cultura/cinema-teatro/48841-teatro-manzoni-ieri-e-un-altro-giorno-con-gianluca-ramazzotti-e-cornacchione-recensione.html">&laquo; Teatro Manzoni. “Ieri è un altro giorno”, con Gianluca Ramazzotti e Cornacchione. Recensione</a>
		
				<a class="itemNext" href="/cultura/cinema-teatro/48845-le-grida-del-silenzio-un-thriller-psicologico-i-protagonisti-un-gruppo-di-ragazzi-della-roma-bene.html">Le grida del silenzio. Un thriller psicologico. I protagonisti: un gruppo di ragazzi della "Roma bene" &raquo;</a>
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=957527704272339&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.dazebaonews.it" data-width="450" data-numposts="5" data-colorscheme="light"></div>
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/cultura/cinema-teatro/48844-dario-d-ambrosi-su-un-letto-di-contenzione-dal-campidoglio-al-teatro-eliseo.html#startOfPageId48844">
			back to top		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.8.0) | Learn more about K2 at http://getk2.org --></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="http://www.labozeta.it" target="_blank" rel="noopener noreferrer"><img src="/images/labo.jpg" alt="labo.jpg" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
	<form action="/cultura/cinema-teatro/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
		<input type="text" value="Search" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" />

											</form>

	</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/48776-il-corpo-parla-e-puo-anche-tradirci.html"  title="Il corpo parla e può anche tradirci" target="_self">Il corpo parla e può anche tradirci</a></h4><a href="/primo-piano/editoriali/48776-il-corpo-parla-e-puo-anche-tradirci.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/d62481958b7fdf55c410af12bcf91e6b_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Dal fondo della piazza non era possibile vedere bene la faccia di Mussolini affacciato al balcone di piazza Venezia durante le adunate oceaniche organizzate dal regime. Ma nei cinegiornali dell’epoca...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/603.jpg" alt="Sandro Marucci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/937-sandromarucci.html" target="_self">Sandro Marucci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/48755-cosi-il-cinema-italiano-ha-raccontato-l-italia.html"  title="Così  il cinema italiano ha raccontato l’Italia" target="_self">Così  il cinema italiano ha raccontato l’Italia</a></h4><a href="/primo-piano/editoriali/48755-cosi-il-cinema-italiano-ha-raccontato-l-italia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/23f3dfd58cfe4f56f02a0c3dbbb47328_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Più di un&nbsp; secolo di storia nazionale&nbsp; in dodici indimenticabili&nbsp; film&nbsp; d’autore&nbsp;
 Negli ultimi cento anni, il rapporto degli italiani con la politica, salvo lodevoli eccezioni come la guerra partigiana...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/603.jpg" alt="Sandro Marucci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/937-sandromarucci.html" target="_self">Sandro Marucci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><!-- 250x250, creato 09/10/11 --> <ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-2268255053016538" data-ad-slot="5745191051"></ins></div></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lungo grande orizz. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2268255053016538"
     data-ad-slot="9368891350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077
</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > HOME</a></li><li class="item-119  deeper parent"><a href="/primo-piano.html" > PRIMO PIANO</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-119"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-119"><li class="item-120"><a href="/primo-piano/editoriali.html" > Il punto</a></li></ul></li><li class="item-162  active deeper parent"><a href="/cultura.html" > CULTURA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-162"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-162"><li class="item-163"><a href="/cultura/arti-visive.html" > Arti visive</a></li><li class="item-164  current active deeper parent"><a href="/cultura/cinema-teatro.html" > Cinema &amp; Teatro</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" > Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" > Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" > Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" > Festival di Cannes</a></li></ul></li><li class="item-165  deeper parent"><a href="/cultura/musica.html" > Musica</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-165"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-165"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" > Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" > Letteratura</a></li><li class="item-167  deeper parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI" > Romanzi &amp; Racconti</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-272"><a href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" > Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" > L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" > Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" > Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" > Il libro</a></li><li class="item-169  deeper parent"><a href="/cultura/life-style.html" > Life &amp; Style</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-169"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-169"><li class="item-206"><a href="/cultura/life-style/televisione.html" > Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" > Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" > Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" > Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" > Web &amp; Social</a></li><li class="item-396  deeper parent"><a href="/cultura/life-style/enogastronomia.html" > Enogastronomia</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-396"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-396"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" > Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" > Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" > Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" > Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" > ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" > #ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" > I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" > Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" > Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" > L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" > Speech Art</a></li></ul></li><li class="item-157  deeper parent"><a href="/economia.html" > ECONOMIA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-157"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-157"><li class="item-158"><a href="/economia/lavoro.html" > Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" > Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" > Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI" > Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" > Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" > Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" > Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" > Calcio</a></li><li class="item-175"><a href="/sport/basket.html" > Basket</a></li><li class="item-176"><a href="/sport/motori.html" > Motori</a></li><li class="item-177"><a href="/sport/boxe.html" > Boxe</a></li><li class="item-178"><a href="/sport/sci.html" > Sci</a></li><li class="item-179"><a href="/sport/tennis.html" > Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" > Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" > Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" > Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" > Società</a></li><li class="item-263"><a href="/scienze-tecnologie.html" > Scienza &amp; Tecnologia</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="">&nbsp;</a>
        
    </body>
</html>