<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="http://www.dazebaonews.it/cultura/cinema-teatro/50632-nastri-d-argento-a-toni-servillo-quello-alla-carriera.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="FILM,cinema" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="http://www.dazebaonews.it/cultura/cinema-teatro/50632-nastri-d-argento-a-toni-servillo-quello-alla-carriera.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nastri d’argento.  A Toni Servillo quello alla carriera" />
	<meta property="og:description" content="Dai Giornalisti Cinematografici l’omaggio ad uno dei più grandi attori italiani . Un protagonista che continua a lasciare il segno regalandoci personaggi e interpretazioni sempre indimenticabili nel cinema, quest’anno, con “L’uomo del labirinto”, “5 è il numero perfetto” e con la bellissima voce di..." />
	<meta property="og:image" content="http://www.dazebaonews.it/media/k2/items/cache/ecf2aa4a20a72175f518186e439938a9_M.jpg" />
	<meta name="image" content="http://www.dazebaonews.it/media/k2/items/cache/ecf2aa4a20a72175f518186e439938a9_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nastri d’argento.  A Toni Servillo quello alla carriera" />
	<meta name="twitter:description" content="Dai Giornalisti Cinematografici l’omaggio ad uno dei più grandi attori italiani . Un protagonista che continua a lasciare il segno regalandoci personaggi e interpretazioni sempre indimenticabili nel c..." />
	<meta name="twitter:image" content="http://www.dazebaonews.it/media/k2/items/cache/ecf2aa4a20a72175f518186e439938a9_M.jpg" />
	<meta name="twitter:image:alt" content="Nastri d’argento.  A Toni Servillo quello alla carriera" />
	<meta name="description" content="Dai Giornalisti Cinematografici l’omaggio ad uno dei più grandi attori italiani . Un protagonista che continua a lasciare il segno regalandoci persona..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Nastri d’argento.  A Toni Servillo quello alla carriera</title>
	<link href="/cultura/cinema-teatro/50632-nastri-d-argento-a-toni-servillo-quello-alla-carriera.html" rel="canonical" />
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?93ed345a9cef2c7d179a7dd80e982023" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?93ed345a9cef2c7d179a7dd80e982023" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?93ed345a9cef2c7d179a7dd80e982023" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

        <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-164 it-it ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/in/dazebao-l-informazione-on-line-513a8916/?ppe=1" aria-label="linkedin"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"><img class="sp-retina-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews" width="400" height="109"><img class="sp-default-logo visible-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html"  >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html"  >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child active"><a  href="/cultura.html"  >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/arti-visive.html"  >Arti visive</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child current-item active"><a class="sp-group-title" href="/cultura/cinema-teatro.html"  >Cinema &amp; Teatro</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html"  title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html"  title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html"  >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html"  >Festival di Cannes</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/musica.html"  >Musica</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html"  >Michael Jackson, una fiaba nera</a></li></ul></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html"  >Letteratura</a></li></ul></div><div class="col-sm-3"></div><div class="col-sm-3"></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html"  >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html"  >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html"  >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html"  >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html"  title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html"  >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html"  >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html"  >Società</a></li><li class="sp-menu-item"><a  href="/scienze-tecnologie.html"  >Scienza &amp; Tecnologia</a></li></ul>			</div>
		</div></div></div></header><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<span>Sei qui: &#160;</span><li><a href="/" class="pathway">Home</a></li><li><a href="/cultura/itemlist.html" class="pathway">CULTURA</a></li><li><a href="/cultura/cinema-teatro.html" class="pathway">Cinema &amp; Teatro</a></li><li class="active">Nastri d’argento.  A Toni Servillo quello alla carriera</li></ol>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId50632"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Mercoledì, 27 Maggio 2020 10:13	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Nastri d’argento.  A Toni Servillo quello alla carriera
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da
				<a rel="author" href="/cultura/cinema-teatro/author/1146-redazione.html">Redazione</a>
			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/ecf2aa4a20a72175f518186e439938a9_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/ecf2aa4a20a72175f518186e439938a9_L.jpg" alt="Nastri d&rsquo;argento.  A Toni Servillo quello alla carriera" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p class="p1" style="text-align: justify;"><b>Dai Giornalisti Cinematografici l’omaggio ad uno dei più grandi attori italiani</b><span class="s1"> .</span></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p class="p1" style="text-align: justify;"><b>Un protagonista che continua a lasciare il segno</b><span class="s1"> </span><b>regalandoci personaggi e interpretazioni sempre indimenticabili nel cinema,</b><span class="s1"> </span><b>quest’anno, con “L’uomo del labirinto”, “5 è il numero perfetto”</b><span class="s1"> </span><b>e con la bellissima voce di Leonzio in un piccolo gioiello</b><span class="s1"> </span><b>come “L’invasione degli orsi in Sicilia”</b><span class="s1">. </span><b>Mercoledì 27 alle 12 l’annuncio delle candidature in streaming</b><span class="s1"> </span><b>e alla fine di Giugno consegna dei Nastri a Roma, con distanziamento ma ‘live’</b>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>
<p class="p1" style="text-align: justify;">ROMA<span class="Apple-converted-space">&nbsp; </span>–<i>&nbsp;</i><b>Va a Toni Servillo il Nastro d’Argento alla carriera 2020</b>,<b>&nbsp;</b>riconoscimento che il Direttivo dei Giornalisti Cinematografici assegna tradizionalmente, oltre il verdetto che annualmente premia i migliori dell’anno attraverso il voto degli iscritti al Sindacato Nazionale Giornalisti Cinematografici Italiani che assegna i Nastri dal 1946.</p>
<p class="p1" style="text-align: justify;">“Un protagonista che continua a lasciare il segno regalandoci personaggi e interpretazioni sempre indimenticabili, nel cinema quest’anno con&nbsp;<b><i>L’uomo del labirinto&nbsp;</i>di Donato Carrisi<i>, 5 è il numero perfetto</i>, film d’esordio di Igort&nbsp;</b>e, anche nel doppiaggio, con la bellissima voce di Leonzio in un piccolo gioiello come&nbsp;<b><i>L’invasione degli orsi in Sicilia</i>&nbsp;di Lorenzo Mattotti</b>”, si legge nella motivazione. “È un&nbsp;perfezionismo, il suo, che continua ad affascinarci e fa la differenza anche nella qualità, nata oltre lo schermo e prima dello schermo, nel suo fare teatro”.</p>
<p class="p1" style="text-align: justify;">“Personaggi come i sorrentiniani Tony Pisapia de&nbsp;<i>L’uomo in più, Il Divo&nbsp;</i>Giulio<i>&nbsp;</i>o Jep Gambardella che a Hollywood piace perfino per le giacche o il&nbsp; Titta de&nbsp;<i>Le conseguenze dell’amore,</i>&nbsp;sono icone in un quarantennio di performance che,&nbsp; tra teatro e cinema, continuano a sorprendere il pubblico come la stampa e la critica” sottolinea&nbsp; ancora, a nome&nbsp; dei Giornalisti Cinematografici, Laura Delli Colli “senza dimenticare le inquietudini di certi inquirenti che - dal Commissario de&nbsp;<i>La ragazza del lago</i>&nbsp;all’agente Vogel de&nbsp;<i>La ragazza nella nebbia</i>&nbsp;fino all’investigatore Genko de&nbsp;<i>L’uomo del labirinto</i>&nbsp;– ci regalano, tra il&nbsp; giallo e il noir, un’altra gamma delle sue interpretazioni”.</p>
<p class="p1" style="text-align: justify;"><b>Toni Servillo riceverà il Nastro alla carriera - come i vincitori del Nastro dell’Anno andato al film di Giorgio Diritti&nbsp;<i>Volevo Nascondermi</i>&nbsp;con Elio Germano – nel corso della serata di premiazione prevista alla fine di Giugno a Roma,</b>&nbsp;dopo il voto che assegnerà i premi tra i candidati che saranno annunciati domani,</p>
<p class="p2" style="text-align: justify;"><b>Mercoledì 27 alle ore 12.00, in diretta streaming sui canali del Sngci:</b></p>
<p class="p2" style="text-align: justify;"><b>YouTube</b>: Cinemagazine Sngci</p>
<p class="p2" style="text-align: justify;"><b>Facebook</b>:&nbsp;<span class="s2">www.facebook.com/nastriargento</span></p>
<p class="p1" style="text-align: justify;"><i>&nbsp;</i></p>
<p class="p1" style="text-align: justify;">Sono candidabili tutti i titoli usciti, quest’anno per la prima volta anche sulle piattaforme, dal 1° Giugno 2019 al 31 Maggio 2020. Mai come quest’anno i Nastri saranno all’insegna della solidarietà con tutto il cinema, dalla regia ai protagonisti, ma anche a tutti i lavoratori ‘invisibili’, dietro le quinte. Un mondo di talenti, di tecnici e di grande artigianato al quale, oltre l’incoraggiamento e il riconoscimento dei premi, auguriamo soprattutto di poter tornare al lavoro.<span class="s3"></span>&nbsp;</p>
<p class="p8" style="text-align: justify;"><b>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</b></p>		</div>
		
		
		<div class="clr"></div>

		
			
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		</div>
				
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/cultura/cinema-teatro.html">Cinema & Teatro</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Tag</span>
			<ul class="itemTags">
								<li><a href="/cultura/cinema-teatro/tag/FILM.html">FILM</a></li>
								<li><a href="/cultura/cinema-teatro/tag/cinema.html">cinema</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/763.jpg" alt="Redazione" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/cultura/cinema-teatro/author/1146-redazione.html">Redazione</a>
			</h3>

			
						
						
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<h3>Correlati</h3><!-- START: Modules Anywhere --><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Nastri d’argento.  A Toni Servillo quello alla carriera"
						href="/cultura/cinema-teatro/50632-nastri-d-argento-a-toni-servillo-quello-alla-carriera.html"> Nastri d’argento.  A Toni Servillo quello alla carriera </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Nastri d’argento.  A Toni Servillo quello alla carriera" href="/cultura/cinema-teatro/50632-nastri-d-argento-a-toni-servillo-quello-alla-carriera.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/f8f6fbb6374132ffe77a320176e14713-ecf2aa4a20a72175f518186e439938a9_XL.jpg" alt="Nastri d’argento.  A Toni Servillo quello alla carriera"  style="width:240px;" title="Nastri d’argento.  A Toni Servillo quello alla carriera" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Dai Giornalisti Cinematografici l’omaggio ad uno dei più grandi attori italiani .
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 76 partecipa al festival digitale “We are one” 29 maggio – 7 giugno 2020"
						href="/cultura/50631-venezia-76-partecipa-al-festival-digitale-we-are-one-29-maggio-7-giugno-2020.html"> Venezia 76 partecipa al festival digitale “We are one” 29 maggio – 7 giugno 2020 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 76 partecipa al festival digitale “We are one” 29 maggio – 7 giugno 2020" href="/cultura/50631-venezia-76-partecipa-al-festival-digitale-we-are-one-29-maggio-7-giugno-2020.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/80f3c8f556f549947d5ac818d1721205-cfd545b0f9c5e92840742305c8c38bfd_XL.jpg" alt="Venezia 76 partecipa al festival digitale “We are one” 29 maggio – 7 giugno 2020"  style="width:240px;" title="Venezia 76 partecipa al festival digitale “We are one” 29 maggio – 7 giugno 2020" />
					</a>
					</div>
										
										<div class="bt-introtext">
					La&nbsp;Mostra Internazionale d’Arte Cinematografica&nbsp;della&nbsp;Biennale di Venezia&nbsp;partec...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Dal 18 al 21 giugno “Tulipani di seta nera” in streaming, su canali Sky e digitale terrestre"
						href="/cultura/cinema-teatro/50630-dal-18-al-21-giugno-tulipani-di-seta-nera-in-streaming-su-canali-sky-e-digitale-terrestre.html"> Dal 18 al 21 giugno “Tulipani di seta nera” in streaming, su canali Sky e digitale terrestre </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Dal 18 al 21 giugno “Tulipani di seta nera” in streaming, su canali Sky e digitale terrestre" href="/cultura/cinema-teatro/50630-dal-18-al-21-giugno-tulipani-di-seta-nera-in-streaming-su-canali-sky-e-digitale-terrestre.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/93adc9a03343ac8454c4d2bf83518993-8a0ba238823b3223249e0a7d0c6d25f5_XL.jpg" alt="Dal 18 al 21 giugno “Tulipani di seta nera” in streaming, su canali Sky e digitale terrestre"  style="width:240px;" title="Dal 18 al 21 giugno “Tulipani di seta nera” in streaming, su canali Sky e digitale terrestre" />
					</a>
					</div>
										
										<div class="bt-introtext">
					“Tulipani di seta nera”, il Festival Internazionale di cortometraggi a tema dedicato al cinema socia...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Netflix. Dal 12 giugno “Da 5 Bloods – Come Fratelli”. Trailer"
						href="/cultura/cinema-teatro/50627-netflix-dal-12-giugno-da-5-bloods-come-fratelli-trailer.html"> Netflix. Dal 12 giugno “Da 5 Bloods – Come Fratelli”. Trailer </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Netflix. Dal 12 giugno “Da 5 Bloods – Come Fratelli”. Trailer" href="/cultura/cinema-teatro/50627-netflix-dal-12-giugno-da-5-bloods-come-fratelli-trailer.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/726f0536cb255b1ce5924ea0a2ed711e-41c61f6b145d1b978114b29c6d66507e_XL.jpg" alt="Netflix. Dal 12 giugno “Da 5 Bloods – Come Fratelli”. Trailer"  style="width:240px;" title="Netflix. Dal 12 giugno “Da 5 Bloods – Come Fratelli”. Trailer" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Dal vincitore del premio Oscar® Spike Lee arriva un nuovo film: la storia di quattro veterani afroam...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia 77. E’ ufficiale, la mostra cinematografica si farà"
						href="/cultura/50625-venezia-77-e-ufficiale-la-mostra-cinematografica-si-fara.html"> Venezia 77. E’ ufficiale, la mostra cinematografica si farà </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia 77. E’ ufficiale, la mostra cinematografica si farà" href="/cultura/50625-venezia-77-e-ufficiale-la-mostra-cinematografica-si-fara.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/2694ac0c7a173eea9be9435815f21997-4418c0553d063335461b0b27794c2376_XL.jpg" alt="Venezia 77. E’ ufficiale, la mostra cinematografica si farà"  style="width:240px;" title="Venezia 77. E’ ufficiale, la mostra cinematografica si farà" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Il nuovo presidente della Biennale di Venezia, Roberto Cicutto, aveva pochi giorni fa dovuto annunci...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Il libro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Libri. La nave di Teseo.  “Ulisse” di James Joyce in una nuova traduzione"
						href="/cultura/il-libro/50624-libri-la-nave-di-teseo-ulisse-di-james-joyce-in-una-nuova-traduzione.html"> Libri. La nave di Teseo.  “Ulisse” di James Joyce in una nuova traduzione </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Libri. La nave di Teseo.  “Ulisse” di James Joyce in una nuova traduzione" href="/cultura/il-libro/50624-libri-la-nave-di-teseo-ulisse-di-james-joyce-in-una-nuova-traduzione.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/6d5d5a10f52a3b2f744c86eae2a385e6-f11390edfbd678dbfc4ef47816e80c74_XL.jpg" alt="Libri. La nave di Teseo.  “Ulisse” di James Joyce in una nuova traduzione"  style="width:240px;" title="Libri. La nave di Teseo.  “Ulisse” di James Joyce in una nuova traduzione" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Un evento letterario e editoriale. A sessant’anni dalla prima edizione italiana dell’Ulisse, una nuo...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“Selfie”, speciale TG1 domenica 24 maggio alle ore 23.20"
						href="/cultura/cinema-teatro/50622-selfie-speciale-tg1-domenica-24-maggio-alle-ore-23-20.html"> “Selfie”, speciale TG1 domenica 24 maggio alle ore 23.20 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="“Selfie”, speciale TG1 domenica 24 maggio alle ore 23.20" href="/cultura/cinema-teatro/50622-selfie-speciale-tg1-domenica-24-maggio-alle-ore-23-20.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/3aa0329101042408ef32d4888c7b9f93-2fd136842c198b6883912021971f2225_XL.jpg" alt="“Selfie”, speciale TG1 domenica 24 maggio alle ore 23.20"  style="width:240px;" title="“Selfie”, speciale TG1 domenica 24 maggio alle ore 23.20" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Dopo il David di Donatello per il Miglior Documentario dell’anno, il film di Agostino Ferrente in Pr...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Miocinema. Da sabato 23 maggio il film “Favolacce”"
						href="/cultura/cinema-teatro/50620-miocinema-da-sabato-23-maggio-il-film-favolacce.html"> Miocinema. Da sabato 23 maggio il film “Favolacce” </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Miocinema. Da sabato 23 maggio il film “Favolacce”" href="/cultura/cinema-teatro/50620-miocinema-da-sabato-23-maggio-il-film-favolacce.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/023cb354178019b28f3cf576b69d6e6a-d4591b8b2e292db18a493eccfe9b8d1b_XL.jpg" alt="Miocinema. Da sabato 23 maggio il film “Favolacce”"  style="width:240px;" title="Miocinema. Da sabato 23 maggio il film “Favolacce”" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Da sabato 23 maggio&nbsp;FAVOLACCE&nbsp;dei fratelli D’Innocenzo sarà visibile su MIOCINEMA. Alle or...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="26 MedFilm Festival. 6 – 15 novembre. Iscrizioni fino al 6 settembre 2020"
						href="/cultura/cinema-teatro/50619-26-medfilm-festival-6-15-novembre-iscrizioni-fino-al-6-settembre-2020.html"> 26 MedFilm Festival. 6 – 15 novembre. Iscrizioni fino al 6 settembre 2020 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="26 MedFilm Festival. 6 – 15 novembre. Iscrizioni fino al 6 settembre 2020" href="/cultura/cinema-teatro/50619-26-medfilm-festival-6-15-novembre-iscrizioni-fino-al-6-settembre-2020.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/63136e3e81b27bf6eef57bc80fa62746-65a4c29f977a0d4b793b33d4384442f2_XL.jpg" alt="26 MedFilm Festival. 6 – 15 novembre. Iscrizioni fino al 6 settembre 2020"  style="width:240px;" title="26 MedFilm Festival. 6 – 15 novembre. Iscrizioni fino al 6 settembre 2020" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA - Davanti alle incertezze dettate da una crisi sanitaria, economica e sociale senza precedenti,...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- END: Modules Anywhere -->
	<div class="itemAuthorLatest">
		<h3>Ultime da Redazione</h3>
		<ul>
						<li class="even">
				<a href="/cultura/50631-venezia-76-partecipa-al-festival-digitale-we-are-one-29-maggio-7-giugno-2020.html">Venezia 76 partecipa al festival digitale “We are one” 29 maggio – 7 giugno 2020</a>
			</li>
						<li class="odd">
				<a href="/economia/50629-fase-2-sgravi-fiscali-e-buone-pratiche-aziendali-per-ripartire.html">Fase 2, sgravi fiscali e buone pratiche aziendali per ripartire</a>
			</li>
						<li class="even">
				<a href="/cultura/cinema-teatro/50627-netflix-dal-12-giugno-da-5-bloods-come-fratelli-trailer.html">Netflix. Dal 12 giugno “Da 5 Bloods – Come Fratelli”. Trailer</a>
			</li>
						<li class="odd">
				<a href="/economia/50626-centro-sviluppo-creativo-danilo-dolci-job-emotions-clubs-per-migliorare-l-inserimento-nel-mondo-del-lavoro.html">Centro Sviluppo Creativo Danilo Dolci. Job Emotions Clubs, per migliorare l’inserimento nel mondo del lavoro</a>
			</li>
						<li class="even">
				<a href="/cultura/il-libro/50624-libri-la-nave-di-teseo-ulisse-di-james-joyce-in-una-nuova-traduzione.html">Libri. La nave di Teseo.  “Ulisse” di James Joyce in una nuova traduzione</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
	
	<div class="clr"></div>

	

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">In questa categoria:</span>

				<a class="itemPrevious" href="/cultura/cinema-teatro/50630-dal-18-al-21-giugno-tulipani-di-seta-nera-in-streaming-su-canali-sky-e-digitale-terrestre.html">&laquo; Dal 18 al 21 giugno “Tulipani di seta nera” in streaming, su canali Sky e digitale terrestre</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=957527704272339&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.dazebaonews.it" data-width="450" data-numposts="5" data-colorscheme="light"></div>
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/cultura/cinema-teatro/50632-nastri-d-argento-a-toni-servillo-quello-alla-carriera.html#startOfPageId50632">
			back to top		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org --></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/cultura/cinema-teatro/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Search" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/300x300-picasso.gif" alt="300x300-picasso.gif" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Poesia</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-376" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/life-style/femminicidio/50623-verso-l-eternita.html"  title="Verso l'eternità" target="_self">Verso l'eternità</a></h4><p class="nspText tleft fleft">Prigionieri nei limiti del tempo&nbsp;
accettiamo la vita&nbsp;
con l’angoscia&nbsp;
che tutto è temporale&nbsp;
non eterno.&nbsp;
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/862.jpg" alt="Mirella Narducci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/1444-mirellanarducci.html" target="_self">Mirella Narducci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: justify;"><img src="/images/300x300haring.gif" alt="300x300haring.gif" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/LAB.jpg" alt="LAB.jpg" /></a></p>
<p><a href="http://www.itcfarma.it/it/" target="_blank" rel="noopener noreferrer"><img src="/images/ITC.jpg" alt="ITC.jpg" /></a></p>
<p><a href="https://www.takisbiotech.it" target="_blank" rel="noopener noreferrer"><img src="/images/unnamed.png" alt="unnamed.png" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Coaching Cafè</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-340" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/societa/coaching-cafe/49195-coaching-cosa-potenzia-le-probabilita-di-superare-una-sfida-personale.html"  title="Coaching: cosa potenzia le probabilità di superare una sfida personale?" target="_self">Coaching: cosa potenzia le probabilità di superare una sfida personale?</a></h4><a href="/societa/coaching-cafe/49195-coaching-cosa-potenzia-le-probabilita-di-superare-una-sfida-personale.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/dfc6657ac3bd70c86a9e1a89f688d66b_Generic.jpg" alt="Coaching: cosa potenzia le probabilità di superare una sfida personale?"  /></a><p class="nspText tleft fleft">Se stai leggendo queste poche righe, forse è perché stai riponendo attenzione a tematiche legate alla crescita personale, forse ti stai ponendo un nuovo obiettivo, forse stai pensando di attuare...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/827.jpg" alt="Caterina Carbonardi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/1319-caterinacarbonardi.html" target="_self">Caterina Carbonardi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">L'angolo dei classici</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-375" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/l-angolo-dei-classici/49182-musica-cinquant-anni-fa-nasceva-la-leggendaria-band-dei-led-zeppelin.html"  title="Musica: Cinquant’anni fa nasceva la leggendaria band dei Led Zeppelin" target="_self">Musica: Cinquant’anni fa nasceva la leggendaria band dei Led Zeppelin</a></h4><a href="/cultura/l-angolo-dei-classici/49182-musica-cinquant-anni-fa-nasceva-la-leggendaria-band-dei-led-zeppelin.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/71cc2fb2d8be28a9a360acb24677cf4e_Generic.jpg" alt="Musica: Cinquant’anni fa nasceva la leggendaria band dei Led Zeppelin"  /></a><p class="nspText tleft fleft">Motivazioni di una rock band dal successo eterno&nbsp;
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/675.jpg" alt="Alessandro Ceccarelli - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/1011-alessandroceccarelli.html" target="_self">Alessandro Ceccarelli</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/50628-dalla-casa-di-cura-giovanni-xxiii-monastier-di-treviso-l-innovazione-per-contrastare-il-covid-19.html"  title="Dalla Casa di Cura Giovanni XXIII Monastier di Treviso l’innovazione per contrastare il Covid-19" target="_self">Dalla Casa di Cura Giovanni XXIII Monastier di Treviso l’innovazione per contr&hellip;</a></h4><a href="/primo-piano/editoriali/50628-dalla-casa-di-cura-giovanni-xxiii-monastier-di-treviso-l-innovazione-per-contrastare-il-covid-19.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/7182172f0391b48082f97131df74fa96_Generic.jpg" alt="Dalla Casa di Cura Giovanni XXIII Monastier di Treviso l’innovazione per contrastare il Covid-19"  /></a><p class="nspText tleft fleft">Nei laboratori arrivano nuovi strumenti per il controllo e il monitoraggio del Coronavirus&nbsp;
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/2.jpg" alt="Alessandro Ambrosin - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/63-alessandroambrosin.html" target="_self">Alessandro Ambrosin</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/50614-l-estinzione-della-specie-con-un-pizzico-di-ottimismo.html"  title="L’estinzione della specie (con un pizzico di ottimismo)" target="_self">L’estinzione della specie (con un pizzico di ottimismo)</a></h4><a href="/primo-piano/editoriali/50614-l-estinzione-della-specie-con-un-pizzico-di-ottimismo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/3428f455e460375982bacfc0e3b2a46c_Generic.jpg" alt="L’estinzione della specie (con un pizzico di ottimismo)"  /></a><p class="nspText tleft fleft">“Ma forse sono io che faccio parte&nbsp;di una razza, in estinzione.”&nbsp;(G. Gaber)&nbsp;
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/883.jpg" alt="Alessio Pracanica - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/1654-alessiopracanica.html" target="_self">Alessio Pracanica</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><!-- 250x250, creato 09/10/11 --> <ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-2268255053016538" data-ad-slot="5745191051"></ins></div></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lungo grande orizz. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2268255053016538"
     data-ad-slot="9368891350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="9bf6fefff2fae8eee9fdfee9dbfffae1fef9faf4f5feece8b5f2ef">[email&#160;protected]</a>
</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > HOME</a></li><li class="item-119  deeper parent"><a href="/primo-piano.html" > PRIMO PIANO</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-119"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-119"><li class="item-120"><a href="/primo-piano/editoriali.html" > Il punto</a></li></ul></li><li class="item-162  active deeper parent"><a href="/cultura.html" > CULTURA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-162"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-162"><li class="item-163"><a href="/cultura/arti-visive.html" > Arti visive</a></li><li class="item-164  current active deeper parent"><a href="/cultura/cinema-teatro.html" > Cinema &amp; Teatro</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" > Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" > Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" > Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" > Festival di Cannes</a></li></ul></li><li class="item-165  deeper parent"><a href="/cultura/musica.html" > Musica</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-165"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-165"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" > Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" > Letteratura</a></li><li class="item-167  deeper parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI" > Romanzi &amp; Racconti</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-272">		<a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html"  > Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" > L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" > Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" > Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" > Il libro</a></li><li class="item-169  deeper parent"><a href="/cultura/life-style.html" > Life &amp; Style</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-169"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-169"><li class="item-206"><a href="/cultura/life-style/televisione.html" > Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" > Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" > Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" > Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" > Web &amp; Social</a></li><li class="item-396  deeper parent"><a href="/cultura/life-style/enogastronomia.html" > Enogastronomia</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-396"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-396"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" > Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" > Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" > Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" > Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" > ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" > #ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" > I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" > Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" > Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" > L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" > Speech Art</a></li></ul></li><li class="item-157  deeper parent"><a href="/economia.html" > ECONOMIA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-157"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-157"><li class="item-158"><a href="/economia/lavoro.html" > Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" > Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" > Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI" > Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" > Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" > Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" > Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" > Calcio</a></li><li class="item-175"><a href="/sport/basket.html" > Basket</a></li><li class="item-176"><a href="/sport/motori.html" > Motori</a></li><li class="item-177"><a href="/sport/boxe.html" > Boxe</a></li><li class="item-178"><a href="/sport/sci.html" > Sci</a></li><li class="item-179"><a href="/sport/tennis.html" > Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" > Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" > Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" > Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" > Società</a></li><li class="item-263"><a href="/scienze-tecnologie.html" > Scienza &amp; Tecnologia</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>