<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="http://www.dazebaonews.it/cultura/il-libro/49838-odile-robotti-il-magico-potere-di-ricominciare-recensione.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="RECENSIONE,LIBRO" />
	<meta name="title" content="Odile Robotti, “Il magico potere di ricominciare”. Recensione" />
	<meta name="author" content="Paola Scarsi" />
	<meta property="og:url" content="http://www.dazebaonews.it/cultura/il-libro/49838-odile-robotti-il-magico-potere-di-ricominciare-recensione.html" />
	<meta property="og:title" content="Odile Robotti, “Il magico potere di ricominciare”. Recensione" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.dazebaonews.it/media/k2/items/cache/363fd46496f8935f9d75de59b0e79dbb_M.jpg" />
	<meta name="image" content="http://www.dazebaonews.it/media/k2/items/cache/363fd46496f8935f9d75de59b0e79dbb_M.jpg" />
	<meta property="og:description" content="“Mi hanno licenziata”, la voce di Alessandra è alterata. “Cosa?!”, mi pare impossibile. “Mi ha convocata il direttore del personale, mi ha licenziata,..." />
	<meta name="description" content="“Mi hanno licenziata”, la voce di Alessandra è alterata. “Cosa?!”, mi pare impossibile. “Mi ha convocata il direttore del personale, mi ha licenziata,..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Odile Robotti, “Il magico potere di ricominciare”. Recensione</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?59767ef721f438a92437f9389f989717" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?59767ef721f438a92437f9389f989717" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?59767ef721f438a92437f9389f989717" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

        <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-168 it-it ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/in/dazebao-l-informazione-on-line-513a8916/?ppe=1" aria-label="linkedin"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"><img class="sp-retina-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews" width="400" height="109"><img class="sp-default-logo visible-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html"  >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html"  >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child active"><a  href="/cultura.html"  >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/arti-visive.html"  >Arti visive</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/cinema-teatro.html"  >Cinema &amp; Teatro</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html"  title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html"  title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html"  >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html"  >Festival di Cannes</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/musica.html"  >Musica</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html"  >Michael Jackson, una fiaba nera</a></li></ul></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html"  >Letteratura</a></li></ul></div><div class="col-sm-3"></div><div class="col-sm-3"></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html"  >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html"  >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html"  >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html"  >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html"  title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html"  >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html"  >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html"  >Società</a></li><li class="sp-menu-item"><a  href="/scienze-tecnologie.html"  >Scienza &amp; Tecnologia</a></li></ul>			</div>
		</div></div></div></header><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<span>Sei qui: &#160;</span><li><a href="/" class="pathway">Home</a></li><li><a href="/cultura/itemlist.html" class="pathway">CULTURA</a></li><li><a href="/cultura/il-libro.html" class="pathway">Il libro</a></li><li class="active">Odile Robotti, “Il magico potere di ricominciare”. Recensione</li></ol>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId49838"></span>

<div id="k2Container" class="itemView">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Mercoledì, 05 Giugno 2019 09:48	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Odile Robotti, “Il magico potere di ricominciare”. Recensione
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da
				<a rel="author" href="/cultura/il-libro/author/1330-paolascarsi.html">Paola Scarsi</a>
			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/363fd46496f8935f9d75de59b0e79dbb_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/363fd46496f8935f9d75de59b0e79dbb_L.jpg" alt="Odile Robotti, &ldquo;Il magico potere di ricominciare&rdquo;. Recensione" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p class="p1" style="text-align: justify;">“Mi hanno licenziata”, la voce di Alessandra è alterata. “Cosa?!”, mi pare impossibile. “Mi ha convocata il direttore del personale, mi ha licenziata, mi ha dato cinque minuti per raccogliere le mie cose”. “Ma cosa hai fatto?”, mi verrebbe da chiederle perché, per la mia generazione, è inaudito venire licenziati senza aver combinato qualcosa di grosso, ma mi fermo in tempo.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p class="p1" style="text-align: justify;">Cosa può avere fatto questa persona che conosco e stimo da una vita? Nulla. Lei non ha fatto niente. Non è la prima, è l’ennesima di queste storie che sento. Solo che stavolta è toccato a un’amica carissima e sono la prima persona che chiama…</p>
<p class="p1" style="text-align: justify;">Una ristrutturazione aziendale, un licenziamento, un cambio di sede, una maternità che ti mette fuori gioco o semplicemente la continua e inarrestabile innovazione tecnologica. Come i topolini della celebre storiella di Spencer Johnson Chi ha rubato il mio formaggio? che di colpo non trovano più il cibo nel solito posto, oggi vediamo il nostro mondo continuamente spostarsi. Cosa fare per non restare indietro? Per non perdere posizione? Per non farci travolgere dal cambiamento e, anzi, trasformarlo in un vantaggio?&nbsp;</p>
<p class="p1" style="text-align: justify;">Esperta di risorse umane, talento organizzativo e inclusione Odile Robotti ha raccolto dati, esperienze di anni di formazione e coaching, ma anche aneddoti e consigli chiari e ben ponderati in un vademecum per tutte le donne e tutti gli uomini che devono reinventarsi, “ricostruirsi” (magari con la tecnica del kintsugi), apprendere nuove competenze, avere il coraggio di un trapezista… Insomma, come diceva il grande Walt Disney, smettere di parlare e cominciare a fare! O meglio, Ricominciare. Da capo, ma non da zero, scoprendo il magico potere di una sfida senza età.</p>
<p class="p1" style="text-align: justify;">Insieme al libro ha realizzato un sito (www.restartability.com) e una pagina Facebook</p>
<p class="p1" style="text-align: justify;">(RestartAbility)&nbsp;</p>
<p class="p4" style="text-align: justify;">Odile Robotti è amministratore unico di Learning Edge srl, società di formazione manageriale e di consulenza nell’ambito delle risorse umane che opera sul mercato italiano da oltre dieci anni.&nbsp;</p>
<p class="p4" style="text-align: justify;">E' professore a contratto presso l’Università Vita-Salute San Raffaele ed è presidente dell’ organizzazione di volontariato MilanoAltruista e dell’associazione di promozione sociale ItaliaAltruista.</p>
<p class="p4" style="text-align: justify;">E' laureata in Economia Politica all’Università Bocconi, ha un Master in Business Administration della Scuola di Direzione Aziendale dell’Università Bocconi e un Ph.D in Psicologia della University College London.</p>
<p class="p1" style="text-align: justify;">Odile Robotti</p>		</div>
		
		
		<div class="clr"></div>

		
			
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		</div>
						<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'it-IT'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/cultura/il-libro.html">Il libro</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Tag</span>
			<ul class="itemTags">
								<li><a href="/cultura/il-libro/tag/RECENSIONE.html">RECENSIONE</a></li>
								<li><a href="/cultura/il-libro/tag/LIBRO.html">LIBRO</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/833.jpg" alt="Paola Scarsi" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/cultura/il-libro/author/1330-paolascarsi.html">Paola Scarsi</a>
			</h3>

			
						
						
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<h3>Correlati</h3><!-- START: Modules Anywhere --><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Enogastronomia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Proclamati i vincitori dell’edizione 2019 del Concorso Premio Roma"
						href="/cultura/life-style/enogastronomia/49839-proclamati-i-vincitori-dell-edizione-2019-del-concorso-premio-roma.html"> Proclamati i vincitori dell’edizione 2019 del Concorso Premio Roma </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Proclamati i vincitori dell’edizione 2019 del Concorso Premio Roma" href="/cultura/life-style/enogastronomia/49839-proclamati-i-vincitori-dell-edizione-2019-del-concorso-premio-roma.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/175ff80b5b63fc22a5e7f67fd554498a-ead248967e610c7c52a3305099a45965_XL.jpg" alt="Proclamati i vincitori dell’edizione 2019 del Concorso Premio Roma"  style="width:240px;" title="Proclamati i vincitori dell’edizione 2019 del Concorso Premio Roma" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Oltre 170 le aziende che hanno partecipato ai due concorsi per i migliori pani e prodotti da forno t...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Il libro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Odile Robotti, “Il magico potere di ricominciare”. Recensione"
						href="/cultura/il-libro/49838-odile-robotti-il-magico-potere-di-ricominciare-recensione.html"> Odile Robotti, “Il magico potere di ricominciare”. Recensione </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Odile Robotti, “Il magico potere di ricominciare”. Recensione" href="/cultura/il-libro/49838-odile-robotti-il-magico-potere-di-ricominciare-recensione.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/bd35d1ff5eb0d0c4687d50b3630b83d3-363fd46496f8935f9d75de59b0e79dbb_XL.jpg" alt="Odile Robotti, “Il magico potere di ricominciare”. Recensione"  style="width:240px;" title="Odile Robotti, “Il magico potere di ricominciare”. Recensione" />
					</a>
					</div>
										
										<div class="bt-introtext">
					“Mi hanno licenziata”, la voce di Alessandra è alterata. “Cosa?!”, mi pare impossibile. “Mi ha convo...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="CORTI d’ARGENTO. I finalisti 2019, short list della fiction e ‘cinquine’"
						href="/cultura/cinema-teatro/49837-corti-d-argento-i-finalisti-2019-short-list-della-fiction-e-cinquine.html"> CORTI d’ARGENTO. I finalisti 2019, short list della fiction e ‘cinquine’ </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="CORTI d’ARGENTO. I finalisti 2019, short list della fiction e ‘cinquine’" href="/cultura/cinema-teatro/49837-corti-d-argento-i-finalisti-2019-short-list-della-fiction-e-cinquine.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/1dcd4d6211e237ab6f0cbb72d24f4ac0-d337fa71d6690f18309c2c6e7d2fb7d5_XL.jpg" alt="CORTI d’ARGENTO. I finalisti 2019, short list della fiction e ‘cinquine’"  style="width:240px;" title="CORTI d’ARGENTO. I finalisti 2019, short list della fiction e ‘cinquine’" />
					</a>
					</div>
										
										<div class="bt-introtext">
					&nbsp;
Anche alcuni&nbsp; documentari brevi e i corti ispirati da campagne sociali di denuncia o so...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“Juliet Naked, Tutta un’altra musica”, da un romanzo di Nick Hornby. Recensione"
						href="/cultura/cinema-teatro/49836-juliet-naked-tutta-un-altra-musica-da-un-romanzo-di-nick-hornby-recensione.html"> “Juliet Naked, Tutta un’altra musica”, da un romanzo di Nick Hornby. Recensione </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="“Juliet Naked, Tutta un’altra musica”, da un romanzo di Nick Hornby. Recensione" href="/cultura/cinema-teatro/49836-juliet-naked-tutta-un-altra-musica-da-un-romanzo-di-nick-hornby-recensione.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/c459e8d03eed0cc907d70f36ca055d48-a32c354044a2d331739996d1ad8ad4bf_XL.jpg" alt="“Juliet Naked, Tutta un’altra musica”, da un romanzo di Nick Hornby. Recensione"  style="width:240px;" title="“Juliet Naked, Tutta un’altra musica”, da un romanzo di Nick Hornby. Recensione" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Tratto dall’omonimo romanzo di Nick Hornby “Juliet Naked, Tutta un’altra musica” con Ethan Hawke, Ro...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Presentato “Fiore gemello”, dramma di due minori non accompagnati"
						href="/cultura/cinema-teatro/49834-presentato-fiore-gemello-dramma-di-due-minori-non-accompagnati.html"> Presentato “Fiore gemello”, dramma di due minori non accompagnati </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Presentato “Fiore gemello”, dramma di due minori non accompagnati" href="/cultura/cinema-teatro/49834-presentato-fiore-gemello-dramma-di-due-minori-non-accompagnati.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/51249ad744e57eb6b794d348a45df4ec-f7e34ae5cf2cd16ad5f277f43f125aaf_XL.jpg" alt="Presentato “Fiore gemello”, dramma di due minori non accompagnati"  style="width:240px;" title="Presentato “Fiore gemello”, dramma di due minori non accompagnati" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA – Il protagonista di “Fiore gemello” Kallil Khone, Basim nel film, era veramente arrivato dalla...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Nastri d’argento. Bellocchio e Cremonini protagonisti al MAXXI. Le candidature"
						href="/cultura/cinema-teatro/49833-nastri-d-argento-bellocchio-e-cremonini-protagonisti-al-maxxi-le-candidature.html"> Nastri d’argento. Bellocchio e Cremonini protagonisti al MAXXI. Le candidature </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Nastri d’argento. Bellocchio e Cremonini protagonisti al MAXXI. Le candidature" href="/cultura/cinema-teatro/49833-nastri-d-argento-bellocchio-e-cremonini-protagonisti-al-maxxi-le-candidature.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/cb26ba72baaf28ff99622a8cfb074faa-8ef535e437d4918445cf97c39a2bc3fd_XL.jpg" alt="Nastri d’argento. Bellocchio e Cremonini protagonisti al MAXXI. Le candidature"  style="width:240px;" title="Nastri d’argento. Bellocchio e Cremonini protagonisti al MAXXI. Le candidature" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA - Nonostante la serata piovosa di questo strano fine maggio romano, il MAXXI è gremito per la f...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Il libro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“Cari Mora” di Thomas Harris. Il ritorno del creatore di ‘Hannibal Il Cannibale’. Recensione"
						href="/cultura/il-libro/49832-cari-mora-di-thomas-harris-il-ritorno-del-creatore-di-hannibal-il-cannibale-recensione.html"> “Cari Mora” di Thomas Harris. Il ritorno del creatore di ‘Hannibal Il Cannibale’. Recensione </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="“Cari Mora” di Thomas Harris. Il ritorno del creatore di ‘Hannibal Il Cannibale’. Recensione" href="/cultura/il-libro/49832-cari-mora-di-thomas-harris-il-ritorno-del-creatore-di-hannibal-il-cannibale-recensione.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/b1be666186bf06607bfad4eabfdd17a7-02826831944b6921c562d092b43927dc_XL.jpg" alt="“Cari Mora” di Thomas Harris. Il ritorno del creatore di ‘Hannibal Il Cannibale’. Recensione"  style="width:240px;" title="“Cari Mora” di Thomas Harris. Il ritorno del creatore di ‘Hannibal Il Cannibale’. Recensione" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Caridad Mora è una ragazza colombiana di venticinque anni. È intelligente e bella, ma, soprattutto, ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Life & Style </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Turismo. Skal International Roma assegna i Quality Awards 2019 e lancia la prima Skal Academy"
						href="/cultura/life-style/49831-turismo-skal-international-roma-assegna-i-quality-awards-2019-e-lancia-la-prima-skal-academy.html"> Turismo. Skal International Roma assegna i Quality Awards 2019 e lancia la prima Skal Academy </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Turismo. Skal International Roma assegna i Quality Awards 2019 e lancia la prima Skal Academy" href="/cultura/life-style/49831-turismo-skal-international-roma-assegna-i-quality-awards-2019-e-lancia-la-prima-skal-academy.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/1c10d5eee7a10ac7c7b8241296b0e38e-5efaed3c12fc84534fb3452661af407b_XL.jpg" alt="Turismo. Skal International Roma assegna i Quality Awards 2019 e lancia la prima Skal Academy"  style="width:240px;" title="Turismo. Skal International Roma assegna i Quality Awards 2019 e lancia la prima Skal Academy" />
					</a>
					</div>
										
										<div class="bt-introtext">
					In occasione della prima conviviale del 2019 svoltasi a Roma il 29 maggio, Antonio Percario, Preside...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Sala Umberto. Pubblico in crescita e un seducente 2019/2020. Il cartellone"
						href="/cultura/cinema-teatro/49827-sala-umberto-pubblico-in-crescita-e-un-seducente-2019-2020-il-cartellone.html"> Sala Umberto. Pubblico in crescita e un seducente 2019/2020. Il cartellone </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Sala Umberto. Pubblico in crescita e un seducente 2019/2020. Il cartellone" href="/cultura/cinema-teatro/49827-sala-umberto-pubblico-in-crescita-e-un-seducente-2019-2020-il-cartellone.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/f79314c9a22e61811f76b0f8897a7d2b-b6e4ede95826c192ae90ec52163520df_XL.jpg" alt="Sala Umberto. Pubblico in crescita e un seducente 2019/2020. Il cartellone"  style="width:240px;" title="Sala Umberto. Pubblico in crescita e un seducente 2019/2020. Il cartellone" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA - Alessandro Longobardi, direttore del teatro Sala Umberto per diciotto anni, per sua definizio...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- END: Modules Anywhere -->
	<div class="itemAuthorLatest">
		<h3>Ultime da Paola Scarsi</h3>
		<ul>
						<li class="even">
				<a href="/breaking-news/49804-il-20-maggio-si-celebra-in-tutto-il-mondo-la-giornata-mondiale-delle-api.html">Il 20 maggio si celebra in tutto il mondo la “Giornata Mondiale delle Api"</a>
			</li>
						<li class="odd">
				<a href="/breaking-news/49801-un-libro-per-diffondere-la-buona-medicina-estetica.html">Un libro per diffondere la "buona" medicina estetica</a>
			</li>
						<li class="even">
				<a href="/breaking-news/49793-il-francobollo-celebrativo-del-centenario-dell-abi.html">Il francobollo celebrativo del centenario dell’Abi</a>
			</li>
						<li class="odd">
				<a href="/cultura/cinema-teatro/49788-la-compagnia-teatrale-dilettantistica-il-frolloccone-presenta-rumori-fuori-scena.html">La Compagnia Teatrale Dilettantistica "Il Frolloccone" presenta "Rumori Fuori Scena"</a>
			</li>
						<li class="even">
				<a href="/scienze-tecnologie/49781-giorgio-graditi-dell-enea-e-il-nuovo-presidente-di-medener.html">Giorgio Graditi dell’ENEA è il nuovo presidente di MEDENER</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
	
	<div class="clr"></div>

	

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">In questa categoria:</span>

				<a class="itemPrevious" href="/cultura/il-libro/49832-cari-mora-di-thomas-harris-il-ritorno-del-creatore-di-hannibal-il-cannibale-recensione.html">&laquo; “Cari Mora” di Thomas Harris. Il ritorno del creatore di ‘Hannibal Il Cannibale’. Recensione</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=957527704272339&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.dazebaonews.it" data-width="450" data-numposts="5" data-colorscheme="light"></div>
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/cultura/il-libro/49838-odile-robotti-il-magico-potere-di-ricominciare-recensione.html#startOfPageId49838">
			back to top		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org --></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/LAB.jpg" alt="LAB.jpg" /></a></p>
<p><a href="http://www.itcfarma.it/it/" target="_blank" rel="noopener noreferrer"><img src="/images/ITC.jpg" alt="ITC.jpg" /></a></p>
<p><a href="https://www.siamosapiens.it/" target="_blank" rel="noopener noreferrer"><img src="/images/SIAMO.jpg" alt="SIAMO.jpg" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/cultura/il-libro/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Search" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://artemagazine.it/attualita/anticipazioni-speciali/item/9055-il-genio-di-leonardo-da-vinci-celebrato-ai-musei-reali-di-torino-e-alle-gallerie-dell-accademia-di-venezia" target="_blank" rel="noopener noreferrer"><img src="/images/300x300.jpg" alt="300x300.jpg" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Poesia</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-376" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/life-style/femminicidio/49830-la-ruota-della-vita.html"  title="La ruota della vita" target="_self">La ruota della vita</a></h4><p class="nspText tleft fleft">Si cresce e dentro si muore
Si grida e nessuno ci ascolta.
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/862.jpg" alt="Mirella Narducci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/il-libro/author/1444-mirellanarducci.html" target="_self">Mirella Narducci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/life-style/femminicidio/49822-i-sogni.html"  title="I sogni" target="_self">I sogni</a></h4><p class="nspText tleft fleft">Incredibili i sogni...
potrei con loro
prendere la luna
per mano e vestirmi
di illusioni.
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/862.jpg" alt="Mirella Narducci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/il-libro/author/1444-mirellanarducci.html" target="_self">Mirella Narducci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/49799-cannes-classic-72-moulin-rouge-toulouse-lautrec-secondo-john-huston.html"  title="Cannes Classic 72. Moulin rouge, Toulouse Lautrec secondo John Huston" target="_self">Cannes Classic 72. Moulin rouge, Toulouse Lautrec secondo John Huston</a></h4><a href="/primo-piano/editoriali/49799-cannes-classic-72-moulin-rouge-toulouse-lautrec-secondo-john-huston.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/7b86a5a7a4642a11c0979d8b4e231b96_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">CANNES - E’ un film del 1953, da non confondere con l’omonimo girato nel 2001 dall’australiano&nbsp; Baz Luhrmann.&nbsp; E’ la vita di Toulouse-Lautrec, il pittore francese che una caduta da...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/603.jpg" alt="Sandro Marucci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/il-libro/author/937-sandromarucci.html" target="_self">Sandro Marucci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/49739-greta-thunberg-non-e-impossibile-coniugare-economia-ed-ecologia.html"  title="Greta Thunberg, non è impossibile coniugare economia ed ecologia" target="_self">Greta Thunberg, non è impossibile coniugare economia ed ecologia</a></h4><a href="/primo-piano/editoriali/49739-greta-thunberg-non-e-impossibile-coniugare-economia-ed-ecologia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/c3e22151dc4e54ab6b754106ab11ee77_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Greta Thunberg, qualità personali a parte, è l’esempio massimo della coscientizzazione che può sviluppare una buona istruzione, tale da renderla anche capace di comunicare un suo disagio che, non a...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/873.jpg" alt="Fabio Massimo Tombolini - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/il-libro/author/1644-fabiomassimotombolini.html" target="_self">Fabio Massimo Tombolini</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><!-- 250x250, creato 09/10/11 --> <ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-2268255053016538" data-ad-slot="5745191051"></ins></div></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lungo grande orizz. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2268255053016538"
     data-ad-slot="9368891350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7e131b1a171f0d0b0c181b0c3e1a1f041b1c1f11101b090d50170a">[email&#160;protected]</a>
</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > HOME</a></li><li class="item-119  deeper parent"><a href="/primo-piano.html" > PRIMO PIANO</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-119"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-119"><li class="item-120"><a href="/primo-piano/editoriali.html" > Il punto</a></li></ul></li><li class="item-162  active deeper parent"><a href="/cultura.html" > CULTURA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-162"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-162"><li class="item-163"><a href="/cultura/arti-visive.html" > Arti visive</a></li><li class="item-164  deeper parent"><a href="/cultura/cinema-teatro.html" > Cinema &amp; Teatro</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" > Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" > Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" > Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" > Festival di Cannes</a></li></ul></li><li class="item-165  deeper parent"><a href="/cultura/musica.html" > Musica</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-165"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-165"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" > Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" > Letteratura</a></li><li class="item-167  deeper parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI" > Romanzi &amp; Racconti</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-272">		<a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html"  > Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" > L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" > Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" > Falsi principi</a></li></ul></li><li class="item-168  current active"><a href="/cultura/il-libro.html" > Il libro</a></li><li class="item-169  deeper parent"><a href="/cultura/life-style.html" > Life &amp; Style</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-169"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-169"><li class="item-206"><a href="/cultura/life-style/televisione.html" > Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" > Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" > Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" > Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" > Web &amp; Social</a></li><li class="item-396  deeper parent"><a href="/cultura/life-style/enogastronomia.html" > Enogastronomia</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-396"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-396"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" > Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" > Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" > Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" > Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" > ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" > #ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" > I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" > Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" > Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" > L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" > Speech Art</a></li></ul></li><li class="item-157  deeper parent"><a href="/economia.html" > ECONOMIA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-157"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-157"><li class="item-158"><a href="/economia/lavoro.html" > Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" > Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" > Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI" > Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" > Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" > Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" > Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" > Calcio</a></li><li class="item-175"><a href="/sport/basket.html" > Basket</a></li><li class="item-176"><a href="/sport/motori.html" > Motori</a></li><li class="item-177"><a href="/sport/boxe.html" > Boxe</a></li><li class="item-178"><a href="/sport/sci.html" > Sci</a></li><li class="item-179"><a href="/sport/tennis.html" > Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" > Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" > Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" > Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" > Società</a></li><li class="item-263"><a href="/scienze-tecnologie.html" > Scienza &amp; Tecnologia</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>