<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="http://www.dazebaonews.it/scienze-tecnologie/49344-a-genova-il-festival-della-scienza-gli-eventi-e-le-iniziative-del-cnr.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="festival,scienza" />
	<meta name="title" content="A Genova il Festival della Scienza: gli eventi e le iniziative del Cnr" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="http://www.dazebaonews.it/scienze-tecnologie/49344-a-genova-il-festival-della-scienza-gli-eventi-e-le-iniziative-del-cnr.html" />
	<meta property="og:title" content="A Genova il Festival della Scienza: gli eventi e le iniziative del Cnr" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.dazebaonews.it/media/k2/items/cache/45478bae0afcd4ddc32d9bba4c6e9acf_M.jpg" />
	<meta name="image" content="http://www.dazebaonews.it/media/k2/items/cache/45478bae0afcd4ddc32d9bba4c6e9acf_M.jpg" />
	<meta property="og:description" content="Il tema chiave dell’edizione 2018 - cambiamenti - attraverso un’ampia offerta di mostre, laboratori e conferenze che esprimono il carattere fortemente..." />
	<meta name="description" content="Il tema chiave dell’edizione 2018 - cambiamenti - attraverso un’ampia offerta di mostre, laboratori e conferenze che esprimono il carattere fortemente..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>A Genova il Festival della Scienza: gli eventi e le iniziative del Cnr</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?f51815583d3b6b4530967a0db44c79c6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f51815583d3b6b4530967a0db44c79c6" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f51815583d3b6b4530967a0db44c79c6" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

        <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-263 it-it ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/in/dazebao-l-informazione-on-line-513a8916/?ppe=1" aria-label="linkedin"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/dazebaologo2.png" alt="DazebaoNews"><img class="sp-retina-logo hidden-xs" src="/images/dazebaologo.png" alt="DazebaoNews" width="400" height="102"><img class="sp-default-logo visible-xs" src="/images/dazebaologo.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Menu"><i class="fa fa-bars" aria-hidden="true" title="Menu"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html"  >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html"  >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura.html"  >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/arti-visive.html"  >Arti visive</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/cinema-teatro.html"  >Cinema &amp; Teatro</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html"  title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html"  title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html"  >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html"  >Festival di Cannes</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/musica.html"  >Musica</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html"  >Michael Jackson, una fiaba nera</a></li></ul></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html"  >Letteratura</a></li></ul></div><div class="col-sm-3"></div><div class="col-sm-3"></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html"  >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html"  >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html"  >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html"  >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html"  title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html"  >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html"  >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html"  >Società</a></li><li class="sp-menu-item current-item active"><a  href="/scienze-tecnologie.html"  >Scienza &amp; Tecnologia</a></li></ul>			</div>
		</div></div></div></header><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<span>Sei qui: &#160;</span><li><a href="/" class="pathway">Home</a></li><li><a href="/scienze-tecnologie.html" class="pathway">Scienza &amp; Tecnologia</a></li><li class="active">A Genova il Festival della Scienza: gli eventi e le iniziative del Cnr</li></ol>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId49344"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Lunedì, 22 Ottobre 2018 13:39	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		A Genova il Festival della Scienza: gli eventi e le iniziative del Cnr
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da
				<a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/45478bae0afcd4ddc32d9bba4c6e9acf_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/45478bae0afcd4ddc32d9bba4c6e9acf_L.jpg" alt="A Genova il Festival della Scienza: gli eventi e le iniziative del Cnr" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p class="p1" style="text-align: justify;"><strong>Il tema chiave dell’edizione 2018 - cambiamenti - attraverso un’ampia offerta di mostre, laboratori e conferenze che esprimono il carattere fortemente interdisciplinare della ricerca del Consiglio nazionale delle ricerche: dagli studi sui cambiamenti climatici alla fisica quantistica, dalle tecnologie per i beni culturali alle scienze umane&nbsp;</strong><i>&nbsp;&nbsp;</i></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p class="p1" style="text-align: justify;">Nell’edizione del Festival della Scienza dedicata ai Cambiamenti, in programma a Genova dal 25 ottobre al 4 novembre, sono numerose le iniziative organizzate dal Consiglio nazionale delle ricerche, partner e socio fondatore della manifestazione: mostre, laboratori e conferenze che esprimono la multidisciplinarietà propria della ricerca dell’Ente. Ne sono esempio: <b>‘AI4museum: beni culturali per #natividigitali’</b> (Palazzo Bianco), un viaggio immersivo tra reale e virtuale attraverso importanti opere del patrimonio culturale italiano ‘lette’ per mezzo di tecnologie digitali e robotiche a cura di Cnr-Icar; ‘<b>Quantum technologies’</b> (Piazza delle Feste) laboratorio a cura degli Istituti Spin, Ino e Ifn in collaborazione con Ibm Italia dedicato alla fisica quantistica, settore di ricerca in cui il Cnr detiene un ruolo di leadership scientifica a livello internazionale; <b>‘Marc, Shark e Minishark’</b> (Munizioniere di Palazzo Ducale) che illustra attraverso modelli costruiti ad hoc la tecnologia alla base dei veicoli robotici marini progettati e realizzati da Cnr-Inm e utilizzati nelle campagne di ricerca polare. Tra le mostre, sono dedicate all’impatto dei cambiamenti climatici sul nostro pianeta <b>‘Uno sguardo dal cielo! I cambiamenti degli ecosistemi visti dai satelliti’</b> (a cura di Cnr-Igg) e <b>‘Aquae – Il futuro è nell’oceano - Preview’ </b>(a cura di Ufficio Comunicazione Informazione e Urp del Cnr in collaborazione con Cnr-Dta e gli Istituti Ismar, Ias, Isac e Inm) entrambe ospitate al Munizioniere di Palazzo Ducale; mentre <b>‘Racconti e ritratti di medicina e malattia’</b>, a cura dell’Ufficio stampa del Cnr e allestita al Palazzo della Commenda di Prè, affronta il concetto della malattia attraverso le forme di narrazione letteraria e visuale che hanno caratterizzato le diverse epoche. &nbsp;</p>
<p class="p3" style="text-align: justify;"><span class="s1">Si rivolgono al pubblico dei più giovani i laboratori interattivi <b>‘Legami indissolubili’</b> sulla chimica delle sostanze leganti e delle tecniche di fissaggio utilizzate per mosaici, dipinti e affreschi (Palazzo Bianco, a cura di Cnr-Ismac); <b>‘Cambiamenti plastici’</b> dedicato al ciclo della plastica e alle soluzioni per un suo utilizzo responsabile (Galleria Atlantide – Acquario di Genova, a cura degli Istituti del Cnr Ias e Ismac); <b>‘Gocce schizzinose’</b> sulla ‘bagnabilità’ delle superfici (Biblioteca De Amicis, a cura di Cnr-Icmate), <b>‘La scienza nella carne’</b> (Cisterne di Palazzo Ducale, a cura di Associazione Festival, Montana e Cnr-Isa) e <b>‘Il gioco d’azzardo cambia (le) menti’</b> (Porta Siberia, a cura di Cnr-Ismac in collaborazione con Asl Regione Liguria): un’inedita esperienza interattiva che permette di comprendere le alterazioni psicologiche e cognitive alla base del gioco d’azzardo, oggi sempre più diffuso anche tra i giovanissimi.</span></p>
<p class="p3" style="text-align: justify;"><span class="s1">Tra gli eventi speciali, la presentazione in anteprima dell’ultimo albo della collana editoriale di Cnr Edizioni <b>Comics&Science ‘The light issue’</b>, che contiene una storia a fumetti dell’artista Zerocalcare dedicata alla ricerca svolta presso l’infrastruttura di luce di sincrotrone Elettra (incontro <b>‘Particelle accelerate e accolli vari’, </b>Sala del Maggior Consiglio di Palazzo Ducale il 30 ottobre alle 18, con il direttore di Cnr-Iac Roberto Natalini, Giorgio Paolucci del laboratorio Sesame, il matematico Andrea Plazzi e Michele Rech, in arte Zerocalcare). Completano il programma le conferenze:</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">-</span><span class="s2">&nbsp; </span><span class="s1"><b>‘Contatti in luce. Il percorso ‘Make a visual aid’ </b>(Liguria Spazio Aperto, Palazzo Ducale, il 26 ottobre alle 16.30) con Sveva Avveduto (Cnr-Irpps), Federico Bartolomei e Fabio Fornasari;</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">-</span><span class="s2">&nbsp; </span><span class="s1"><b>‘Meno plastica, più Mediterraneo’ </b>(Auditorium dell’Acquario di Genova, il 27 ottobre alle 17) con i ricercatori Cnr-Ismar Marco Faimali e Francesca Garaventa, Stefania Gorbi e Francesco Regoli (Università delle Marche), Serena Maso (Greenpeace Italia);</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">-</span><span class="s2">&nbsp; </span><span class="s1"><b>‘Nuove tecnologie per la traduzione assistita. I segreti del Talmud babilonese svelati con Traduco’ </b>(Palazzo della Borsa, il 28 ottobre alle 11.30) con Emiliano Giovannetti (Cnr-Ilc), Clelia Piperno e Rav Gadi Fernano Piperno (progetto Talmud);</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">-</span><span class="s2">&nbsp; </span><span class="s1"><b>‘La prevenzione si fa a tavola e non solo’ </b>(Salone congressi dell’Ospedale Galliera, il 30 ottobre alle 10) con Rita Bugliosi (Ufficio stampa Cnr), Roberto Volpe (Servizio protezione e prevenzione del Cnr), Franco Gambale (Cnr-Ibf), gli specialisti Paolo Bellotti e Alberto Pilotto, il filmaker Angelo Caruso;</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">-</span><span class="s2">&nbsp; </span><span class="s1"><b>‘La seconda rivoluzione quantistica’ </b>(Sala del Maggior Consiglio di Palazzo Ducale il 31 ottobre alle 18) con Tommaso Calarco (Università di Firenze) e Francesco Saverio Cataliotti (Cnr-Ino);</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">-</span><span class="s2">&nbsp; </span><span class="s1"><b>‘Le cellule scambiano di continuo materiali e segnali’ </b>(Palazzo Ducale, Archivio storico del comune, il 1 novembre alle 15.00), con Jacopo Meldolesi (Fond. S. Raffaele) e Claudia Verderio (Cnr-In);</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">-</span><span class="s2">&nbsp; </span><span class="s1"><b>‘Odi et amo. Gli italiani e la scienza: opinioni e tendenze’ </b>(Palazzo Ducale, Archivio storico del comune, il 3 novembre alle 18.30), con Marco Ferrazzoli (Capo ufficio stampa Cnr), i giornalisti Elisabetta Tola e Andrea Rubin, Giuseppe Pellegrini (Observa Science in Society);</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">-</span><span class="s2">&nbsp; </span><span class="s1"><b>‘Verso il cambiamento: <a href="/cdn-cgi/l/email-protection#beedd3dfcccafeeed1d3cedbd7"><span class="__cf_email__" data-cfemail="df8cb2beadab9f8fb0b2afbab6">[email&#160;protected]</span></a>’ </b>(Museo di storia naturale ‘G. Doria’. Il 4 novembre alle 14.30), promossa dal Dipartimento scienze umane e sociali del Cnr con Luca Papi (Cnr-Dsu) e Alberto Bruni (Mibact);</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">Altre partnership, infine, riguardano la mostra sulle disabilità visive ‘150 modi di vedere’(Palazzo Ducale – Liguria Spazio Aperto) organizzata dall’Istituto David Chiossone in collaborazione con Cnr-Itd e la mostra fotografica ’In a changing sea’ (Galleria Atlantide – Acquario di Genova) allestita da AMY_D Arte S.p.Azio in collaborazione con Cnr-Ismar.</span></p>
<p class="p4" style="text-align: justify;"><span class="s1"></span><a href="http://www.festivalscienza.it/"><span class="s3">www.festivalscienza.it</span></a></p>		</div>
		
		
		<div class="clr"></div>

		
			
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="">Tweet</a>
			<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		</div>
						<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'it-IT'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/scienze-tecnologie.html">Scienza & tecnologia</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Tag</span>
			<ul class="itemTags">
								<li><a href="/scienze-tecnologie/tag/festival.html">festival</a></li>
								<li><a href="/scienze-tecnologie/tag/scienza.html">scienza</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/763.jpg" alt="Redazione" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
			</h3>

			
						
						
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<h3>Correlati</h3><!-- START: Modules Anywhere --><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Eliseo. Luca Barbareschi è Cyrano de Bergerac dal 25 ottobre al 30 novembre"
						href="/cultura/cinema-teatro/49343-teatro-eliseo-luca-barbareschi-e-cyrano-de-bergerac-dal-25-ottobre-al-30-novembre.html"> Teatro Eliseo. Luca Barbareschi è Cyrano de Bergerac dal 25 ottobre al 30 novembre </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Eliseo. Luca Barbareschi è Cyrano de Bergerac dal 25 ottobre al 30 novembre" href="/cultura/cinema-teatro/49343-teatro-eliseo-luca-barbareschi-e-cyrano-de-bergerac-dal-25-ottobre-al-30-novembre.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/6263effe33ab0156135e19bd27e23477-86ac52dd82aa73de5d903ba8b48f70ef_XL.jpg" alt="Teatro Eliseo. Luca Barbareschi è Cyrano de Bergerac dal 25 ottobre al 30 novembre"  style="width:240px;" title="Teatro Eliseo. Luca Barbareschi è Cyrano de Bergerac dal 25 ottobre al 30 novembre" />
					</a>
					</div>
										
										<div class="bt-introtext">
					In occasione del Centenario del teatro Eliseo prenderà vita sul palco che aprirà la nuova stagione C...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Festa cinema Roma </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Festa Cinema Roma. In “Fahrenait 11/9”, Michael Moore addita il rischio della fine della democrazia"
						href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma/49341-festa-cinema-roma-in-fahrenait-11-9-michael-moore-addita-il-rischio-della-fine-della-democrazia.html"> Festa Cinema Roma. In “Fahrenait 11/9”, Michael Moore addita il rischio della fine della democrazia </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Festa Cinema Roma. In “Fahrenait 11/9”, Michael Moore addita il rischio della fine della democrazia" href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma/49341-festa-cinema-roma-in-fahrenait-11-9-michael-moore-addita-il-rischio-della-fine-della-democrazia.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/a64a5e3b225797a7f593ab847b10828f-13746180b5ebac65678101ab25c9b1cd_XL.jpg" alt="Festa Cinema Roma. In “Fahrenait 11/9”, Michael Moore addita il rischio della fine della democrazia"  style="width:240px;" title="Festa Cinema Roma. In “Fahrenait 11/9”, Michael Moore addita il rischio della fine della democrazia" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA - Fahrenait 11/9, il documentario di Michael Moore, attesta che&nbsp; Donald Trump inizialmente...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Quirino. “I miserabili” 23 ottobre – 4 novembre"
						href="/cultura/cinema-teatro/49336-teatro-quirino-i-miserabili-23-ottobre-4-novembre.html"> Teatro Quirino. “I miserabili” 23 ottobre – 4 novembre </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Quirino. “I miserabili” 23 ottobre – 4 novembre" href="/cultura/cinema-teatro/49336-teatro-quirino-i-miserabili-23-ottobre-4-novembre.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/ffceea5a2a959f79b8151d3afaacd28a-b07e437bcacb0e33354ff2b3e2c6f93f_XL.jpg" alt="Teatro Quirino. “I miserabili” 23 ottobre – 4 novembre"  style="width:240px;" title="Teatro Quirino. “I miserabili” 23 ottobre – 4 novembre" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA – Note di regia : «Ogni personaggio è quasi protagonista di un proprio romanzo all’interno de “...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Festa cinema Roma </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Festa Cinema Roma. “Who will write our history?”, la storia sconosciuta dell’archivio segreto del ghetto di Varsavia"
						href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma/49335-festa-cinema-roma-who-will-write-our-history-la-storia-sconosciuta-dell-archivio-segreto-del-ghetto-di-varsavia.html"> Festa Cinema Roma. “Who will write our history?”, la storia sconosciuta dell’archivio segreto del ghetto di Varsavia </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Festa Cinema Roma. “Who will write our history?”, la storia sconosciuta dell’archivio segreto del ghetto di Varsavia" href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma/49335-festa-cinema-roma-who-will-write-our-history-la-storia-sconosciuta-dell-archivio-segreto-del-ghetto-di-varsavia.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/76d4cc97b1e45423c1ca6bcbe12aaab0-e6cbc6b0098b0756029651dedefe1523_XL.jpg" alt="Festa Cinema Roma. “Who will write our history?”, la storia sconosciuta dell’archivio segreto del ghetto di Varsavia"  style="width:240px;" title="Festa Cinema Roma. “Who will write our history?”, la storia sconosciuta dell’archivio segreto del ghetto di Varsavia" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Il film di Roberta Grossman “Who will write our history?”, ovvero “Chi scriverà la nostra storia?”, ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Festa cinema Roma </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Festa Cinema Roma. Selezione ufficiale e Alice partono con film a tinte forti"
						href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma/49334-festa-cinema-roma-selezione-ufficiale-e-alice-partono-con-film-a-tinte-forti.html"> Festa Cinema Roma. Selezione ufficiale e Alice partono con film a tinte forti </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Festa Cinema Roma. Selezione ufficiale e Alice partono con film a tinte forti" href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma/49334-festa-cinema-roma-selezione-ufficiale-e-alice-partono-con-film-a-tinte-forti.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/6ba9eae61c59f0ed0fefedb42156da48-e1f3b9c6be7c87367476b96c28dacf02_XL.jpg" alt="Festa Cinema Roma. Selezione ufficiale e Alice partono con film a tinte forti"  style="width:240px;" title="Festa Cinema Roma. Selezione ufficiale e Alice partono con film a tinte forti" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA - “Bad times at the El Royale” - la traduzione italiana non è letterale e suona “7 sconosciuti ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Festa cinema Roma </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Festa Cinema Roma. Preapertura con “In viaggio con Adele”, dal 18 nelle sale"
						href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma/49330-festa-cinema-roma-preapertura-con-in-viaggio-con-adele-dal-18-nelle-sale.html"> Festa Cinema Roma. Preapertura con “In viaggio con Adele”, dal 18 nelle sale </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Festa Cinema Roma. Preapertura con “In viaggio con Adele”, dal 18 nelle sale" href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma/49330-festa-cinema-roma-preapertura-con-in-viaggio-con-adele-dal-18-nelle-sale.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/b6c966fe39f0cdbbd4b1d4f396025735-32904b5f1df9b50fc5c103884151283b_XL.jpg" alt="Festa Cinema Roma. Preapertura con “In viaggio con Adele”, dal 18 nelle sale"  style="width:240px;" title="Festa Cinema Roma. Preapertura con “In viaggio con Adele”, dal 18 nelle sale" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Alessandro Haber, Sara Serraiocco e Isabella Ferrari diretti da un debuttante di talento&nbsp;
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Letteratura </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Presentata la nuova edizione della Divina Commedia a cura di Enrico Malato"
						href="/cultura/49328-presentata-la-nuova-edizione-della-divina-commedia-a-cura-di-enrico-malato.html"> Presentata la nuova edizione della Divina Commedia a cura di Enrico Malato </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Presentata la nuova edizione della Divina Commedia a cura di Enrico Malato" href="/cultura/49328-presentata-la-nuova-edizione-della-divina-commedia-a-cura-di-enrico-malato.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/4e6ebdaa183a9fe035e1bf2ad7b8aa4a-13bce28e12e9a3ec6a69ea8dffcb0d8c_XL.jpg" alt="Presentata la nuova edizione della Divina Commedia a cura di Enrico Malato"  style="width:240px;" title="Presentata la nuova edizione della Divina Commedia a cura di Enrico Malato" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA – Una platea affollatissima alla Casa si Dante a Roma ha reso tangibile l’importanza e l’intere...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Arti visive </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Ovidio. Amori, miti e altre storie"
						href="/cultura/arti-visive/49326-ovidio-amori-miti-e-altre-storie.html"> Ovidio. Amori, miti e altre storie </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Ovidio. Amori, miti e altre storie" href="/cultura/arti-visive/49326-ovidio-amori-miti-e-altre-storie.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/b4648f794b6f9f3758e30feea99f2856-bdff6bc254247bc308e3e928bad7db28_XL.jpg" alt="Ovidio. Amori, miti e altre storie"  style="width:240px;" title="Ovidio. Amori, miti e altre storie" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Inaugura oggi alle Scuderie del Quirinale la mostra “Ovidio. Amori, miti e altre storie”. Curata da ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Enogastronomia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“La vendemmia di Roma” dal 15 al 20 ottobre 2018"
						href="/cultura/life-style/enogastronomia/49320-la-vendemmia-di-roma-dal-15-al-20-ottobre-2018.html"> “La vendemmia di Roma” dal 15 al 20 ottobre 2018 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="“La vendemmia di Roma” dal 15 al 20 ottobre 2018" href="/cultura/life-style/enogastronomia/49320-la-vendemmia-di-roma-dal-15-al-20-ottobre-2018.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/6f5a264c13c4b9b913015446902d5619-36423ecf3693dc6da99a55ab4eeaf40d_XL.jpg" alt="“La vendemmia di Roma” dal 15 al 20 ottobre 2018"  style="width:240px;" title="“La vendemmia di Roma” dal 15 al 20 ottobre 2018" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Dopo il grande successo dell’edizione Numero Zero del 2017, “La Vendemmia” torna a Roma bigger & bet...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- END: Modules Anywhere -->
	<div class="itemAuthorLatest">
		<h3>Ultime da Redazione</h3>
		<ul>
						<li class="even">
				<a href="/cultura/49338-xvii-festival-internazionale-di-musica-e-arte-sacra-oltre-600-musicisti-da-tutto-il-mondo.html">XVII Festival Internazionale di Musica e Arte Sacra: oltre 600 musicisti da tutto il Mondo</a>
			</li>
						<li class="odd">
				<a href="/scienze-tecnologie/49337-spazio-la-prima-missione-verso-mercurio-porta-la-firma-anche-dell-eccellenza-italiana.html">Spazio. La prima missione verso Mercurio porta la firma anche dell'eccellenza italiana</a>
			</li>
						<li class="even">
				<a href="/cultura/cinema-teatro/49336-teatro-quirino-i-miserabili-23-ottobre-4-novembre.html">Teatro Quirino. “I miserabili” 23 ottobre – 4 novembre</a>
			</li>
						<li class="odd">
				<a href="/cultura/life-style/49332-moda-indossare-un-orologio-diesel.html">Moda: indossare un orologio Diesel</a>
			</li>
						<li class="even">
				<a href="/economia/49333-le-migliori-offerte-gas-e-luce-per-risparmiare-senza-rinunciare-a-nulla.html">Le migliori offerte gas e luce per risparmiare senza rinunciare a nulla</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
	
	<div class="clr"></div>

	

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">In questa categoria:</span>

				<a class="itemPrevious" href="/scienze-tecnologie/49337-spazio-la-prima-missione-verso-mercurio-porta-la-firma-anche-dell-eccellenza-italiana.html">&laquo; Spazio. La prima missione verso Mercurio porta la firma anche dell'eccellenza italiana</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=957527704272339&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.dazebaonews.it" data-width="450" data-numposts="5" data-colorscheme="light"></div>
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/scienze-tecnologie/49344-a-genova-il-festival-della-scienza-gli-eventi-e-le-iniziative-del-cnr.html#startOfPageId49344">
			back to top		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org --></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="http://www.labozeta.it" target="_blank" rel="noopener noreferrer"><img src="/images/labo.jpg" alt="labo.jpg" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/scienze-tecnologie/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Search" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/300x300.gif" alt="300x300.gif" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p><img src="/images/300x300_canaletto_2.jpg" alt="300x300_canaletto_2.jpg" style="display: block; margin-left: auto; margin-right: auto;" /></p>
<p>&nbsp;</p>
<p>&nbsp;</p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cultura</h3><div class="sp-module-content"><div id="btcontentslider367" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="I fiori di J.S. Bach" href="/cultura/49339-i-fiori-di-j-s-bach.html">
					  <img class="hovereffect"  src="http://www.dazebaonews.it/media/k2/items/cache/fe1d1389160c973e96c942135c3a5378_XL.jpg" alt="I fiori di J.S. Bach"  style="width:100px; float:left;margin-right:5px" title="I fiori di J.S. Bach" />
					</a> 
																	<span class="bt-category"> Note fuori dalle righe </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="I fiori di J.S. Bach"
						href="/cultura/49339-i-fiori-di-j-s-bach.html"> I fiori di J.S. Bach </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1638-paolodematthaeis.html" >Paolo De Matthaeis</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					Preludi costruiti per presentare un tema noto in fuga, le toccate per organo di J.S.Bach sono vere e...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="XVII Festival Internazionale di Musica e Arte Sacra: oltre 600 musicisti da tutto il Mondo" href="/cultura/49338-xvii-festival-internazionale-di-musica-e-arte-sacra-oltre-600-musicisti-da-tutto-il-mondo.html">
					  <img class="hovereffect"  src="http://www.dazebaonews.it/media/k2/items/cache/15a472979036ea414914b55b5f162d82_XL.jpg" alt="XVII Festival Internazionale di Musica e Arte Sacra: oltre 600 musicisti da tutto il Mondo"  style="width:100px; float:left;margin-right:5px" title="XVII Festival Internazionale di Musica e Arte Sacra: oltre 600 musicisti da tutto il Mondo" />
					</a> 
																	<span class="bt-category"> Musica </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="XVII Festival Internazionale di Musica e Arte Sacra: oltre 600 musicisti da tutto il Mondo"
						href="/cultura/49338-xvii-festival-internazionale-di-musica-e-arte-sacra-oltre-600-musicisti-da-tutto-il-mondo.html"> XVII Festival Internazionale di Musica e Arte Sacra: oltre 600 musicisti da tutto il Mondo </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					Dal 31 ottobre al 14 novembre la musica sacra risuona nelle basiliche e nelle chiese di maggior bell...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Teatro Quirino. “I miserabili” 23 ottobre – 4 novembre" href="/cultura/cinema-teatro/49336-teatro-quirino-i-miserabili-23-ottobre-4-novembre.html">
					  <img class="hovereffect"  src="http://www.dazebaonews.it/media/k2/items/cache/b07e437bcacb0e33354ff2b3e2c6f93f_XL.jpg" alt="Teatro Quirino. “I miserabili” 23 ottobre – 4 novembre"  style="width:100px; float:left;margin-right:5px" title="Teatro Quirino. “I miserabili” 23 ottobre – 4 novembre" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Quirino. “I miserabili” 23 ottobre – 4 novembre"
						href="/cultura/cinema-teatro/49336-teatro-quirino-i-miserabili-23-ottobre-4-novembre.html"> Teatro Quirino. “I miserabili” 23 ottobre – 4 novembre </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					ROMA – Note di regia : «Ogni personaggio è quasi protagonista di un proprio romanzo all’interno de “...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(367);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/49298-cambiamenti-climatici-le-soluzioni-di-paul-hawken-padre-del-capitalismo-naturale.html"  title="Cambiamenti climatici: le soluzioni di Paul Hawken, padre del capitalismo naturale" target="_self">Cambiamenti climatici: le soluzioni di Paul Hawken, padre del capitalismo natura&hellip;</a></h4><a href="/primo-piano/editoriali/49298-cambiamenti-climatici-le-soluzioni-di-paul-hawken-padre-del-capitalismo-naturale.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/a50d368e570722b748a1d7e3215b1ede_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">La coperta delle risorse naturali è corta e il benessere dell’umanità è minacciato dal riscaldamento del clima; per fortuna abbiamo già a portata di mano tutti gli strumenti necessari per...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/866.jpg" alt="Luigi Campanella - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1637-luigicampanella.html" target="_self">Luigi Campanella</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/49275-la-vittoria-sulla-paura-vincere-contro-il-cancro-si-puo.html"  title="La vittoria sulla paura: vincere contro il cancro si può" target="_self">La vittoria sulla paura: vincere contro il cancro si può</a></h4><a href="/primo-piano/editoriali/49275-la-vittoria-sulla-paura-vincere-contro-il-cancro-si-puo.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/6d6990b2e78a8e0bb9097788f077e98a_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Sul mare di Bari&nbsp; al&nbsp; 2° Trofeo Nazionale “LILT di Dragon Boat tenutosi &nbsp;il 22 e 23 settembre vince l’equipaggio in rosa delle &nbsp;Pink Butterfly dell’associazione Pagaie Rosa dragon boat...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/27.jpg" alt="Greta Crea - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/93-gretacrea.html" target="_self">Greta Crea</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Passione animale</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-365" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/tutte-le-notizie/44891-stop-al-santuario-per-la-riproduzione-delle-balene-nell-oceano-atlantico.html"  title="Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico" target="_self">Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico</a></h4><p class="nspText tleft fleft">Il Giappone vince ancora e il summit mondiale in Slovenia vota &ldquo;no&rdquo;. «È un&rsquo;enorme delusione - spiega Kitty  Block di Humane Society International - hanno vinto nuovamente quelle nazioni con un...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/710.jpg" alt="Maria Grazia Filippi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1044-mariagraziafilippi.html" target="_self">Maria Grazia Filippi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><!-- 250x250, creato 09/10/11 --> <ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-2268255053016538" data-ad-slot="5745191051"></ins></div></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lungo grande orizz. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2268255053016538"
     data-ad-slot="9368891350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077
</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="Close Menu"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > HOME</a></li><li class="item-119  deeper parent"><a href="/primo-piano.html" > PRIMO PIANO</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-119"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-119"><li class="item-120"><a href="/primo-piano/editoriali.html" > Il punto</a></li></ul></li><li class="item-162  deeper parent"><a href="/cultura.html" > CULTURA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-162"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-162"><li class="item-163"><a href="/cultura/arti-visive.html" > Arti visive</a></li><li class="item-164  deeper parent"><a href="/cultura/cinema-teatro.html" > Cinema &amp; Teatro</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" > Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" > Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" > Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" > Festival di Cannes</a></li></ul></li><li class="item-165  deeper parent"><a href="/cultura/musica.html" > Musica</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-165"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-165"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" > Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" > Letteratura</a></li><li class="item-167  deeper parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI" > Romanzi &amp; Racconti</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-272">		<a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html"  > Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" > L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" > Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" > Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" > Il libro</a></li><li class="item-169  deeper parent"><a href="/cultura/life-style.html" > Life &amp; Style</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-169"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-169"><li class="item-206"><a href="/cultura/life-style/televisione.html" > Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" > Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" > Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" > Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" > Web &amp; Social</a></li><li class="item-396  deeper parent"><a href="/cultura/life-style/enogastronomia.html" > Enogastronomia</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-396"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-396"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" > Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" > Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" > Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" > Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" > ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" > #ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" > I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" > Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" > Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" > L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" > Speech Art</a></li></ul></li><li class="item-157  deeper parent"><a href="/economia.html" > ECONOMIA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-157"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-157"><li class="item-158"><a href="/economia/lavoro.html" > Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" > Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" > Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI" > Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" > Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" > Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" > Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" > Calcio</a></li><li class="item-175"><a href="/sport/basket.html" > Basket</a></li><li class="item-176"><a href="/sport/motori.html" > Motori</a></li><li class="item-177"><a href="/sport/boxe.html" > Boxe</a></li><li class="item-178"><a href="/sport/sci.html" > Sci</a></li><li class="item-179"><a href="/sport/tennis.html" > Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" > Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" > Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" > Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" > Società</a></li><li class="item-263  current active"><a href="/scienze-tecnologie.html" > Scienza &amp; Tecnologia</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>