<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="http://www.dazebaonews.it/scienze-tecnologie/49558-arriva-il-dizionario-4-0-per-capire-la-rivoluzione-digitale.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="digitale,impresa" />
	<meta name="title" content="Arriva il dizionario 4.0, per capire la rivoluzione digitale" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="http://www.dazebaonews.it/scienze-tecnologie/49558-arriva-il-dizionario-4-0-per-capire-la-rivoluzione-digitale.html" />
	<meta property="og:title" content="Arriva il dizionario 4.0, per capire la rivoluzione digitale" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://www.dazebaonews.it/media/k2/items/cache/b5315f4ccfa2d79d63ef1d7422b8e8f8_M.jpg" />
	<meta name="image" content="http://www.dazebaonews.it/media/k2/items/cache/b5315f4ccfa2d79d63ef1d7422b8e8f8_M.jpg" />
	<meta property="og:description" content="Un dizionario 4.0 per capire la &quot;rivoluzione digitale&quot; e aiutare le imprese a fare questo 'salto'. Arriva dal &quot;Punto impresa digitale&quot; della Camera di..." />
	<meta name="description" content="Un dizionario 4.0 per capire la &quot;rivoluzione digitale&quot; e aiutare le imprese a fare questo 'salto'. Arriva dal &quot;Punto impresa digitale&quot; della Camera di..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Arriva il dizionario 4.0, per capire la rivoluzione digitale</title>
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdnjs.cloudflare.com/ajax/libs/simple-line-icons/2.4.1/css/simple-line-icons.min.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.9.0" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?2549fc82c44a8643764d1f4271b7736e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?2549fc82c44a8643764d1f4271b7736e" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?2549fc82c44a8643764d1f4271b7736e" type="text/javascript"></script>
	<script src="https://cdnjs.cloudflare.com/ajax/libs/magnific-popup.js/1.1.0/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.9.0&amp;sitepath=/" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

        <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-263 it-it ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/in/dazebao-l-informazione-on-line-513a8916/?ppe=1" aria-label="linkedin"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"><img class="sp-retina-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews" width="400" height="109"><img class="sp-default-logo visible-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html"  >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html"  >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura.html"  >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/arti-visive.html"  >Arti visive</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/cinema-teatro.html"  >Cinema &amp; Teatro</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html"  title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html"  title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html"  >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html"  >Festival di Cannes</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/musica.html"  >Musica</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html"  >Michael Jackson, una fiaba nera</a></li></ul></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html"  >Letteratura</a></li></ul></div><div class="col-sm-3"></div><div class="col-sm-3"></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html"  >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html"  >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html"  >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html"  >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html"  title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html"  >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html"  >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html"  >Società</a></li><li class="sp-menu-item current-item active"><a  href="/scienze-tecnologie.html"  >Scienza &amp; Tecnologia</a></li></ul>			</div>
		</div></div></div></header><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<span>Sei qui: &#160;</span><li><a href="/" class="pathway">Home</a></li><li><a href="/scienze-tecnologie.html" class="pathway">Scienza &amp; Tecnologia</a></li><li class="active">Arriva il dizionario 4.0, per capire la rivoluzione digitale</li></ol>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId49558"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Sabato, 19 Gennaio 2019 11:54	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Arriva il dizionario 4.0, per capire la rivoluzione digitale
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da
				<a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
			
			
			
			
			
			
					</ul>
		<div class="clr"></div>
	</div>
	
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/b5315f4ccfa2d79d63ef1d7422b8e8f8_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/b5315f4ccfa2d79d63ef1d7422b8e8f8_L.jpg" alt="Arriva il dizionario 4.0, per capire la rivoluzione digitale" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p style="text-align: justify;">Un dizionario 4.0 per capire la "rivoluzione digitale" e aiutare le imprese a fare questo 'salto'. Arriva dal "Punto impresa digitale" della Camera di commercio di Milano Monza Brianza Lodi, e punta a coinvolgere le pmi in un percorso di approfondimento sulle nuove tecnologie, con <span style="text-decoration: underline;"><a href="http://www.milomb.camcom.it/punto-impresa-digitale" target="_blank" rel="noopener noreferrer"><strong>assistenza gratuita</strong></a></span>.</p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p style="text-align: justify;">Il panorama di nuovi servizi tecnologici e' infatti vasto, complesso e quasi interamente in inglese: dal cloud computing alla cybersecurity, dall'advanced Hmi alle wearable technologies, per chi non ha dimestichezza con tecnologia e inglese, la "giungla" e' fitta". E la lista e' lunga: per questo il servizio si pone come uno strumento chiaro e subito disponibile, nel quadro di una Milano che cresce nell'offerta e nell'export di prodotti "smart".</p>
<p style="text-align: justify;">Alcuni esempi tratti dal dizionario 4.0 sono la spiegazione di che cosa e' il "cloud computing" per la gestione remota di dati o del cosiddetto "Internet of things, in italiano "Internet delle cose", ovvero quell'insieme di componenti e dispositivi tecnologici che possono essere incorporati in oggetti fisici e macchinari per creare un'interfaccia tra mondo fisico e mondo digitale. "Sfogliando" il dizionario si comprende anche che cosa sia il programma "chatbot", un esempio di intelligenza artificiale che simula conversazioni umane in modo interattivo, utilizzando frasi preimpostate. Oppure si puo' approfondire il tema della cybersecurity (in italiano "sicurezza cibernetica"), l'insieme delle tecnologie necessarie a proteggere un sistema informatico da attacchi che possono portare alla perdita di dati, oppure avere informazioni sulla "light fidelity", la tecnologia che permette una comunicazione senza fili tra dispositivi, utilizzando la luce per trasmettere i dati ad alta velocita', anziche' le onde radio. Senz'altro utile alle aziende sono programmi di customer relationship management (in italiano "la gestione delle relazioni con i clienti"), che raccolgono tutte le strategie di gestione del rapporto con il cliente.</p>
<p style="text-align: justify;">Sui giornali si sente inoltre molto parlare delle "Wearable technologies", in italiano "le tecnologie indossabili", nel dizionario si potra' quindi chiarire che, appunto, si tratta di tecnologie pensate per essere indossate, per vari usi (sanitari, sportivi, e altro ancora), che sono state sviluppate basandosi sul corpo dell'essere umano, il quale diventa "il supporto naturale" per farle funzionare. Conoscenze basilari essenziali per gli imprenditori che a Milano vogliono puntare su prodotti d'avanguardia tecnologica.</p>
<p style="text-align: justify;">Dall'hi-tech ai trasporti al riciclo dei rifiuti, sono tanti i prodotti dei settori smart che dalla Lombardia vanno nel mondo, secondo i dati della Camera di Commercio di Milano, Monza Brianza e Lodi. Si tratta di un business annuale da 15 miliardi di euro, un quarto del totale italiano, +7% in un anno. Un terzo di questo export parte da Milano per un valore di quasi cinque miliardi di euro. Seguono Brescia e Bergamo con 2 miliardi circa, superano il miliardo anche Monza e Brianza, Lodi e Mantova. Le prime destinazioni dell'export sono Germania con 2,2 miliardi (+1,1%), Spagna con 1,8 miliardi (+13,1%) e Francia con 1,3 miliardi. In forte aumento Cina (+19,6%) e Polonia (+14,8%). In Italia in testa Torino, prima con 9 miliardi grazie soprattutto agli autoveicoli, Milano con 5 miliardi e Chieti con 4 miliardi. Superano i 3 miliardi anche Modena e Potenza. Seguono Bologna (2,9 miliardi) Frosinone (+227%).</p>		</div>
		
		
		<div class="clr"></div>

		
			
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		</div>
						<!-- Google +1 Button -->
		<div class="itemGooglePlusOneButton">
			<div class="g-plusone" data-size="medium"></div>
			<script>window.___gcfg={lang:'it-IT'};(function(){var po=document.createElement('script');po.type='text/javascript';po.async=true;po.src='https://apis.google.com/js/platform.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(po,s);})();</script>
		</div>
		
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/scienze-tecnologie.html">Scienza & tecnologia</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Tag</span>
			<ul class="itemTags">
								<li><a href="/scienze-tecnologie/tag/digitale.html">digitale</a></li>
								<li><a href="/scienze-tecnologie/tag/impresa.html">impresa</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/763.jpg" alt="Redazione" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
			</h3>

			
						
						
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<h3>Correlati</h3><!-- START: Modules Anywhere --><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Olimpico. Valeria Belleudi è la nuova Alex Owens in “Flashdance il musical”"
						href="/cultura/cinema-teatro/49556-teatro-olimpico-valeria-belleudi-e-la-nuova-alex-owens-in-flashdance-il-musical.html"> Teatro Olimpico. Valeria Belleudi è la nuova Alex Owens in “Flashdance il musical” </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Olimpico. Valeria Belleudi è la nuova Alex Owens in “Flashdance il musical”" href="/cultura/cinema-teatro/49556-teatro-olimpico-valeria-belleudi-e-la-nuova-alex-owens-in-flashdance-il-musical.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/af653502bebc29603d0cd9dcdc09e671-8cbdf3aa1140857c0301a43a7c00b541_XL.jpg" alt="Teatro Olimpico. Valeria Belleudi è la nuova Alex Owens in “Flashdance il musical”"  style="width:240px;" title="Teatro Olimpico. Valeria Belleudi è la nuova Alex Owens in “Flashdance il musical”" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA – Arriva nella capitale dal 5 al 10 febbraio al Teatro Olimpico il rifacimento di un’opera cult...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Quirino. “Così parlò Bellavista” incolla, coinvolge e diverte. Recensione"
						href="/cultura/cinema-teatro/49555-teatro-quirino-cosi-parlo-bellavista-incolla-coinvolge-e-diverte-recensione.html"> Teatro Quirino. “Così parlò Bellavista” incolla, coinvolge e diverte. Recensione </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Quirino. “Così parlò Bellavista” incolla, coinvolge e diverte. Recensione" href="/cultura/cinema-teatro/49555-teatro-quirino-cosi-parlo-bellavista-incolla-coinvolge-e-diverte-recensione.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/6867a282201dd1b53a797a88e3a9cd98-a5ead6066a3699f2379d472b724bcbec_XL.jpg" alt="Teatro Quirino. “Così parlò Bellavista” incolla, coinvolge e diverte. Recensione"  style="width:240px;" title="Teatro Quirino. “Così parlò Bellavista” incolla, coinvolge e diverte. Recensione" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA - Prima che si alzi il sipario una 128 gialla compare davanti alla platea, e già si sentono dei...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Argentina. “La tragedia del vendicatore” dal 23 gennaio al 3 febbraio"
						href="/cultura/cinema-teatro/49554-teatro-argentina-la-tragedia-del-vendicatore-dal-23-gennaio-al-3-febbraio.html"> Teatro Argentina. “La tragedia del vendicatore” dal 23 gennaio al 3 febbraio </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Argentina. “La tragedia del vendicatore” dal 23 gennaio al 3 febbraio" href="/cultura/cinema-teatro/49554-teatro-argentina-la-tragedia-del-vendicatore-dal-23-gennaio-al-3-febbraio.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/5d4d1f65c76097179ffda6bbd06089b9-1a1d08a1e9327e39f54f5c5077d2f35b_XL.jpg" alt="Teatro Argentina. “La tragedia del vendicatore” dal 23 gennaio al 3 febbraio"  style="width:240px;" title="Teatro Argentina. “La tragedia del vendicatore” dal 23 gennaio al 3 febbraio" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA - Dal&nbsp;23 gennaio&nbsp;al&nbsp;3 febbraio&nbsp;al&nbsp;Teatro Argentina&nbsp;debutta&nbsp;L...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Tor Bella Monaca. La “casa di donne” della Maraini: sulla scena intimità e speranza"
						href="/cultura/cinema-teatro/49553-teatro-tor-bella-monaca-la-casa-di-donne-della-maraini-sulla-scena-intimita-e-speranza.html"> Teatro Tor Bella Monaca. La “casa di donne” della Maraini: sulla scena intimità e speranza </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Tor Bella Monaca. La “casa di donne” della Maraini: sulla scena intimità e speranza" href="/cultura/cinema-teatro/49553-teatro-tor-bella-monaca-la-casa-di-donne-della-maraini-sulla-scena-intimita-e-speranza.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/8bdc579b2b243589c262ce2ea995b2cc-f5a57aed1564947b9ee4ff09bfdcc26d_XL.jpg" alt="Teatro Tor Bella Monaca. La “casa di donne” della Maraini: sulla scena intimità e speranza"  style="width:240px;" title="Teatro Tor Bella Monaca. La “casa di donne” della Maraini: sulla scena intimità e speranza" />
					</a>
					</div>
										
										<div class="bt-introtext">
					A volte il teatro ha la capacità di restituirci l'intimità di una stanza, di quell'interno della cas...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“Mathera L’ascolto dei sassi”, la capitale della cultura europea 2019 in sala il 21,22,23 gennaio"
						href="/cultura/cinema-teatro/49552-mathera-l-ascolto-dei-sassi-la-capitale-della-cultura-europea-2019-in-sala-il-21-22-23-gennaio.html"> “Mathera L’ascolto dei sassi”, la capitale della cultura europea 2019 in sala il 21,22,23 gennaio </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="“Mathera L’ascolto dei sassi”, la capitale della cultura europea 2019 in sala il 21,22,23 gennaio" href="/cultura/cinema-teatro/49552-mathera-l-ascolto-dei-sassi-la-capitale-della-cultura-europea-2019-in-sala-il-21-22-23-gennaio.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/03bdebb149748baf92bb48da1d8e6e13-67d27719866304a16da74407f863a92b_XL.jpg" alt="“Mathera L’ascolto dei sassi”, la capitale della cultura europea 2019 in sala il 21,22,23 gennaio"  style="width:240px;" title="“Mathera L’ascolto dei sassi”, la capitale della cultura europea 2019 in sala il 21,22,23 gennaio" />
					</a>
					</div>
										
										<div class="bt-introtext">
					E’ stato presentato a Roma “Mathera L’ascolto dei sassi”, documentario d’arte che sarà in sala il 21...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro India. “Aminta” di Torquato Tasso. 22 – 27 gennaio"
						href="/cultura/cinema-teatro/49551-teatro-india-aminta-di-torquato-tasso-22-27-gennaio.html"> Teatro India. “Aminta” di Torquato Tasso. 22 – 27 gennaio </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro India. “Aminta” di Torquato Tasso. 22 – 27 gennaio" href="/cultura/cinema-teatro/49551-teatro-india-aminta-di-torquato-tasso-22-27-gennaio.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/0f33950d2717c01087012f53512698bd-1b53a412e1de4e877fe8cf05544a6a7c_XL.jpg" alt="Teatro India. “Aminta” di Torquato Tasso. 22 – 27 gennaio"  style="width:240px;" title="Teatro India. “Aminta” di Torquato Tasso. 22 – 27 gennaio" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA - Dal&nbsp;22&nbsp;al&nbsp;27 gennaio&nbsp;al&nbsp;Teatro India Antonio Latella&nbsp;porta in s...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Quirino. “Così parlo Bellavista” dal 15 gennaio al 3 febbraio"
						href="/cultura/cinema-teatro/49546-teatro-quirino-cosi-parlo-bellavista-dal-15-gennaio-al-3-febbraio.html"> Teatro Quirino. “Così parlo Bellavista” dal 15 gennaio al 3 febbraio </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Quirino. “Così parlo Bellavista” dal 15 gennaio al 3 febbraio" href="/cultura/cinema-teatro/49546-teatro-quirino-cosi-parlo-bellavista-dal-15-gennaio-al-3-febbraio.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/3234d58a31d70f7c1fd290489bcebe69-cf72c126f57e898411591ab455c5b454_XL.jpg" alt="Teatro Quirino. “Così parlo Bellavista” dal 15 gennaio al 3 febbraio"  style="width:240px;" title="Teatro Quirino. “Così parlo Bellavista” dal 15 gennaio al 3 febbraio" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA - A poco più di quarant'anni dalla sua prima pubblicazione, "Così parlò Bellavista" non ha pers...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cultura </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="CSC Danilo Dolci. Formazione per baby sitter e accompagnatori Pedibus"
						href="/cultura/49545-csc-danilo-dolci-formazione-per-baby-sitter-e-accompagnatori-pedibus.html"> CSC Danilo Dolci. Formazione per baby sitter e accompagnatori Pedibus </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="CSC Danilo Dolci. Formazione per baby sitter e accompagnatori Pedibus" href="/cultura/49545-csc-danilo-dolci-formazione-per-baby-sitter-e-accompagnatori-pedibus.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/0f213622d54522c66038f80354329d19-bfbc785748407523dbad5bef346c2f62_XL.jpg" alt="CSC Danilo Dolci. Formazione per baby sitter e accompagnatori Pedibus"  style="width:240px;" title="CSC Danilo Dolci. Formazione per baby sitter e accompagnatori Pedibus" />
					</a>
					</div>
										
										<div class="bt-introtext">
					PALERMO - Il&nbsp;Centro per lo Sviluppo Creativo “Danilo Dolci”&nbsp;in qualità di capofila del pro...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Il libro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="&quot;Il caso Kaufmann&quot; (Rizzoli editore) primo romanzo di Giovanni Grasso"
						href="/cultura/il-libro/49544-sara-in-libreria-dal-15-gennaio-il-caso-kaufmann-rizzoli-editore-primo-romanzo-di-giovanni-grasso.html"> "Il caso Kaufmann" (Rizzoli editore) primo romanzo di Giovanni Grasso </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="&quot;Il caso Kaufmann&quot; (Rizzoli editore) primo romanzo di Giovanni Grasso" href="/cultura/il-libro/49544-sara-in-libreria-dal-15-gennaio-il-caso-kaufmann-rizzoli-editore-primo-romanzo-di-giovanni-grasso.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/dc1a900ac397067db1e0457ac73b6858-352c8390a93b019baad542ba57df3007_XL.jpg" alt="&quot;Il caso Kaufmann&quot; (Rizzoli editore) primo romanzo di Giovanni Grasso"  style="width:240px;" title="&quot;Il caso Kaufmann&quot; (Rizzoli editore) primo romanzo di Giovanni Grasso" />
					</a>
					</div>
										
										<div class="bt-introtext">
					"Signora Schafer, risponda: è mai stata innamorata di Kaufmann?". A Irene vennero le lacrime agli oc...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- END: Modules Anywhere -->
	<div class="itemAuthorLatest">
		<h3>Ultime da Redazione</h3>
		<ul>
						<li class="even">
				<a href="/economia/49557-impresa-parte-a-marzo-l-edizione-2019-del-japan-kaizen-study.html">Impresa: parte a marzo l’edizione 2019 del Japan Kaizen Study</a>
			</li>
						<li class="odd">
				<a href="/cultura/cinema-teatro/49554-teatro-argentina-la-tragedia-del-vendicatore-dal-23-gennaio-al-3-febbraio.html">Teatro Argentina. “La tragedia del vendicatore” dal 23 gennaio al 3 febbraio</a>
			</li>
						<li class="even">
				<a href="/cultura/cinema-teatro/49551-teatro-india-aminta-di-torquato-tasso-22-27-gennaio.html">Teatro India. “Aminta” di Torquato Tasso. 22 – 27 gennaio</a>
			</li>
						<li class="odd">
				<a href="/breaking-news/49549-comre19-il-congresso-di-medicina-rigenerativa-estetica.html">CoMRE19: il Congresso di Medicina Rigenerativa Estetica</a>
			</li>
						<li class="even">
				<a href="/cultura/cinema-teatro/49546-teatro-quirino-cosi-parlo-bellavista-dal-15-gennaio-al-3-febbraio.html">Teatro Quirino. “Così parlo Bellavista” dal 15 gennaio al 3 febbraio</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
	
	<div class="clr"></div>

	

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">In questa categoria:</span>

				<a class="itemPrevious" href="/scienze-tecnologie/49539-sinapsi-artificiali-per-la-comunicazione-neuronale.html">&laquo; Sinapsi artificiali per la comunicazione neuronale</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=957527704272339&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.dazebaonews.it" data-width="450" data-numposts="5" data-colorscheme="light"></div>
	
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/scienze-tecnologie/49558-arriva-il-dizionario-4-0-per-capire-la-rivoluzione-digitale.html#startOfPageId49558">
			back to top		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.9.0) | Learn more about K2 at http://getk2.org --></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="http://www.labozeta.it" target="_blank" rel="noopener noreferrer"><img src="/images/labo.jpg" alt="labo.jpg" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/scienze-tecnologie/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Search" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/IMG_4883.jpg" alt="IMG_4883.jpg" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cultura</h3><div class="sp-module-content"><div id="btcontentslider367" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Teatro Argentina. “La tragedia del vendicatore” dal 23 gennaio al 3 febbraio" href="/cultura/cinema-teatro/49554-teatro-argentina-la-tragedia-del-vendicatore-dal-23-gennaio-al-3-febbraio.html">
					  <img class="hovereffect"  src="http://www.dazebaonews.it/media/k2/items/cache/1a1d08a1e9327e39f54f5c5077d2f35b_XL.jpg" alt="Teatro Argentina. “La tragedia del vendicatore” dal 23 gennaio al 3 febbraio"  style="width:100px; float:left;margin-right:5px" title="Teatro Argentina. “La tragedia del vendicatore” dal 23 gennaio al 3 febbraio" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Argentina. “La tragedia del vendicatore” dal 23 gennaio al 3 febbraio"
						href="/cultura/cinema-teatro/49554-teatro-argentina-la-tragedia-del-vendicatore-dal-23-gennaio-al-3-febbraio.html"> Teatro Argentina. “La tragedia del vendicatore” dal 23 gennaio al 3 febbraio </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					ROMA - Dal&nbsp;23 gennaio&nbsp;al&nbsp;3 febbraio&nbsp;al&nbsp;Teatro Argentina&nbsp;debutta&nbsp;L...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Teatro Tor Bella Monaca. La “casa di donne” della Maraini: sulla scena intimità e speranza" href="/cultura/cinema-teatro/49553-teatro-tor-bella-monaca-la-casa-di-donne-della-maraini-sulla-scena-intimita-e-speranza.html">
					  <img class="hovereffect"  src="http://www.dazebaonews.it/media/k2/items/cache/f5a57aed1564947b9ee4ff09bfdcc26d_XL.jpg" alt="Teatro Tor Bella Monaca. La “casa di donne” della Maraini: sulla scena intimità e speranza"  style="width:100px; float:left;margin-right:5px" title="Teatro Tor Bella Monaca. La “casa di donne” della Maraini: sulla scena intimità e speranza" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Tor Bella Monaca. La “casa di donne” della Maraini: sulla scena intimità e speranza"
						href="/cultura/cinema-teatro/49553-teatro-tor-bella-monaca-la-casa-di-donne-della-maraini-sulla-scena-intimita-e-speranza.html"> Teatro Tor Bella Monaca. La “casa di donne” della Maraini: sulla scena intimità e speranza </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1641-letiziaghidini.html" >Letizia Ghidini</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					A volte il teatro ha la capacità di restituirci l'intimità di una stanza, di quell'interno della cas...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="“Mathera L’ascolto dei sassi”, la capitale della cultura europea 2019 in sala il 21,22,23 gennaio" href="/cultura/cinema-teatro/49552-mathera-l-ascolto-dei-sassi-la-capitale-della-cultura-europea-2019-in-sala-il-21-22-23-gennaio.html">
					  <img class="hovereffect"  src="http://www.dazebaonews.it/media/k2/items/cache/67d27719866304a16da74407f863a92b_XL.jpg" alt="“Mathera L’ascolto dei sassi”, la capitale della cultura europea 2019 in sala il 21,22,23 gennaio"  style="width:100px; float:left;margin-right:5px" title="“Mathera L’ascolto dei sassi”, la capitale della cultura europea 2019 in sala il 21,22,23 gennaio" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“Mathera L’ascolto dei sassi”, la capitale della cultura europea 2019 in sala il 21,22,23 gennaio"
						href="/cultura/cinema-teatro/49552-mathera-l-ascolto-dei-sassi-la-capitale-della-cultura-europea-2019-in-sala-il-21-22-23-gennaio.html"> “Mathera L’ascolto dei sassi”, la capitale della cultura europea 2019 in sala il 21,22,23 gennaio </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/65-brunaalasia.html" >Bruna Alasia</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					E’ stato presentato a Roma “Mathera L’ascolto dei sassi”, documentario d’arte che sarà in sala il 21...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(367);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/49547-amos-oz-in-memoria.html"  title="Amos Oz. In memoria" target="_self">Amos Oz. In memoria</a></h4><a href="/primo-piano/editoriali/49547-amos-oz-in-memoria.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/1c3adeef15304a71b65ad5dcb3463bfe_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">Esiste un luogo della parola che ha a che fare con la profezia: quel potere onirico che la scrittura sprigiona quando diviene impronta della storia e, al tempo stesso, visione...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/870.jpg" alt="Letizia Ghidini - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1641-letiziaghidini.html" target="_self">Letizia Ghidini</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/49537-rizzoli-le-mie-risposte-alle-grandi-domande-di-stephen-hawking-recensione.html"  title="Rizzoli. “Le mie risposte alle grandi domande” di Stephen Hawking. Recensione" target="_self">Rizzoli. “Le mie risposte alle grandi domande” di Stephen Hawking. Recensione</a></h4><a href="/primo-piano/editoriali/49537-rizzoli-le-mie-risposte-alle-grandi-domande-di-stephen-hawking-recensione.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/b1d65d9064455a9b3670a67aeca43418_Generic.jpg" alt=""  /></a><p class="nspText tleft fleft">“Le mie risposte alle grandi domande” di Stephen Hawking edito da Rizzoli (pagg. 199 euro 17,00) e uscito pochi mesi dopo la sua morte, avvenuta il 14 marzo scorso, con...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/603.jpg" alt="Sandro Marucci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/937-sandromarucci.html" target="_self">Sandro Marucci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Passione animale</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-365" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/tutte-le-notizie/44891-stop-al-santuario-per-la-riproduzione-delle-balene-nell-oceano-atlantico.html"  title="Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico" target="_self">Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico</a></h4><p class="nspText tleft fleft">Il Giappone vince ancora e il summit mondiale in Slovenia vota &ldquo;no&rdquo;. «È un&rsquo;enorme delusione - spiega Kitty  Block di Humane Society International - hanno vinto nuovamente quelle nazioni con un...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/710.jpg" alt="Maria Grazia Filippi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1044-mariagraziafilippi.html" target="_self">Maria Grazia Filippi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><!-- 250x250, creato 09/10/11 --> <ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-2268255053016538" data-ad-slot="5745191051"></ins></div></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lungo grande orizz. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2268255053016538"
     data-ad-slot="9368891350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077
</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > HOME</a></li><li class="item-119  deeper parent"><a href="/primo-piano.html" > PRIMO PIANO</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-119"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-119"><li class="item-120"><a href="/primo-piano/editoriali.html" > Il punto</a></li></ul></li><li class="item-162  deeper parent"><a href="/cultura.html" > CULTURA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-162"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-162"><li class="item-163"><a href="/cultura/arti-visive.html" > Arti visive</a></li><li class="item-164  deeper parent"><a href="/cultura/cinema-teatro.html" > Cinema &amp; Teatro</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" > Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" > Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" > Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" > Festival di Cannes</a></li></ul></li><li class="item-165  deeper parent"><a href="/cultura/musica.html" > Musica</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-165"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-165"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" > Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" > Letteratura</a></li><li class="item-167  deeper parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI" > Romanzi &amp; Racconti</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-272">		<a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html"  > Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" > L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" > Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" > Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" > Il libro</a></li><li class="item-169  deeper parent"><a href="/cultura/life-style.html" > Life &amp; Style</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-169"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-169"><li class="item-206"><a href="/cultura/life-style/televisione.html" > Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" > Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" > Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" > Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" > Web &amp; Social</a></li><li class="item-396  deeper parent"><a href="/cultura/life-style/enogastronomia.html" > Enogastronomia</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-396"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-396"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" > Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" > Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" > Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" > Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" > ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" > #ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" > I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" > Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" > Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" > L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" > Speech Art</a></li></ul></li><li class="item-157  deeper parent"><a href="/economia.html" > ECONOMIA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-157"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-157"><li class="item-158"><a href="/economia/lavoro.html" > Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" > Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" > Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI" > Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" > Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" > Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" > Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" > Calcio</a></li><li class="item-175"><a href="/sport/basket.html" > Basket</a></li><li class="item-176"><a href="/sport/motori.html" > Motori</a></li><li class="item-177"><a href="/sport/boxe.html" > Boxe</a></li><li class="item-178"><a href="/sport/sci.html" > Sci</a></li><li class="item-179"><a href="/sport/tennis.html" > Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" > Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" > Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" > Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" > Società</a></li><li class="item-263  current active"><a href="/scienze-tecnologie.html" > Scienza &amp; Tecnologia</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    </body>
</html>