<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="http://www.dazebaonews.it/scienze-tecnologie/50727-ricerca-l-occhio-del-drone-monitora-la-costa.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="RICERCA,drone" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="http://www.dazebaonews.it/scienze-tecnologie/50727-ricerca-l-occhio-del-drone-monitora-la-costa.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ricerca. L’occhio del drone monitora la costa" />
	<meta property="og:description" content="Il Consiglio nazionale delle ricerche, con gli Istituti di scienze marine (Ismar) e di fisiologia clinica (Ifc) è impegnato in un innovativo progetto di monitoraggio del litorale toscano tramite drone, con il duplice obiettivo di analizzarne lo stato di salute e di quantificare l’accumulo e la distr..." />
	<meta property="og:image" content="http://www.dazebaonews.it/media/k2/items/cache/ed8db4326f85e59b727d6b870f8237e9_M.jpg" />
	<meta name="image" content="http://www.dazebaonews.it/media/k2/items/cache/ed8db4326f85e59b727d6b870f8237e9_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Ricerca. L’occhio del drone monitora la costa" />
	<meta name="twitter:description" content="Il Consiglio nazionale delle ricerche, con gli Istituti di scienze marine (Ismar) e di fisiologia clinica (Ifc) è impegnato in un innovativo progetto di monitoraggio del litorale toscano tramite drone..." />
	<meta name="twitter:image" content="http://www.dazebaonews.it/media/k2/items/cache/ed8db4326f85e59b727d6b870f8237e9_M.jpg" />
	<meta name="twitter:image:alt" content="Ricerca. L’occhio del drone monitora la costa" />
	<meta name="description" content="Il Consiglio nazionale delle ricerche, con gli Istituti di scienze marine (Ismar) e di fisiologia clinica (Ifc) è impegnato in un innovativo progetto..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ricerca. L’occhio del drone monitora la costa</title>
	<link href="/scienze-tecnologie/50727-ricerca-l-occhio-del-drone-monitora-la-costa.html" rel="canonical" />
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?1a85f16622f0cf5aba46a5b2610236f8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?1a85f16622f0cf5aba46a5b2610236f8" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?1a85f16622f0cf5aba46a5b2610236f8" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

        <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-263 it-it ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/in/dazebao-l-informazione-on-line-513a8916/?ppe=1" aria-label="linkedin"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"><img class="sp-retina-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews" width="400" height="109"><img class="sp-default-logo visible-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html"  >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html"  >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura.html"  >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/arti-visive.html"  >Arti visive</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/cinema-teatro.html"  >Cinema &amp; Teatro</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html"  title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html"  title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html"  >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html"  >Festival di Cannes</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/musica.html"  >Musica</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html"  >Michael Jackson, una fiaba nera</a></li></ul></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html"  >Letteratura</a></li></ul></div><div class="col-sm-3"></div><div class="col-sm-3"></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html"  >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html"  >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html"  >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html"  >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html"  title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html"  >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html"  >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html"  >Società</a></li><li class="sp-menu-item current-item active"><a  href="/scienze-tecnologie.html"  >Scienza &amp; Tecnologia</a></li></ul>			</div>
		</div></div></div></header><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<span>Sei qui: &#160;</span><li><a href="/" class="pathway">Home</a></li><li><a href="/scienze-tecnologie.html" class="pathway">Scienza &amp; Tecnologia</a></li><li class="active">Ricerca. L’occhio del drone monitora la costa</li></ol>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId50727"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Lunedì, 20 Luglio 2020 13:03	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Ricerca. L’occhio del drone monitora la costa
				<!-- Featured flag -->
		<span>
			<sup>
				Featured			</sup>
		</span>
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da
				<a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">font size</span>
				<a href="#" id="fontDecrease">
					<span>decrease font size</span>
				</a>
				<a href="#" id="fontIncrease">
					<span>increase font size</span>
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/scienze-tecnologie/50727-ricerca-l-occhio-del-drone-monitora-la-costa.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Print</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=c1c2eaafa5ce5f93851eca110df6940ad239f654" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
												<a class="itemCommentsLink k2Anchor" href="/scienze-tecnologie/50727-ricerca-l-occhio-del-drone-monitora-la-costa.html#itemCommentsAnchor">Be the first to comment!</a>
											</li>
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Rate this item</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating50727" style="width:0%;"></li>
				<li><a href="#" data-id="50727" title="1 star out of 5" class="one-star">1</a></li>
				<li><a href="#" data-id="50727" title="2 stars out of 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="50727" title="3 stars out of 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="50727" title="4 stars out of 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="50727" title="5 stars out of 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog50727" class="itemRatingLog">(0 votes)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/ed8db4326f85e59b727d6b870f8237e9_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/ed8db4326f85e59b727d6b870f8237e9_L.jpg" alt="Ricerca. L&rsquo;occhio del drone monitora la costa" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p class="p1" style="text-align: justify;"><strong>Il Consiglio nazionale delle ricerche, con gli Istituti di scienze marine (Ismar) e di fisiologia clinica (Ifc) è impegnato in un innovativo progetto di monitoraggio del litorale toscano tramite drone, con il duplice obiettivo di analizzarne lo stato di salute e di quantificare l’accumulo e la distribuzione spaziale dei rifiuti presenti, compresi guanti e mascherine. I primi risultati sono disponibili in modalità open access su Remote Sensing&nbsp;</strong></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p class="p1" style="text-align: justify;">Un drone sorveglia le coste della Toscana: fornirà dati utili ad analizzare i rifiuti plastici presenti sulle spiagge, nonché a comprendere la penetrazione di specie vegetali invasive, e a verificare i cambiamenti della linea di costa dovuti a fenomeni erosivi, o alla presenza di fiumi e porti.</p>
<p class="p4" style="text-align: justify;"><span class="s1">Il progetto, condotto dal Consiglio nazionale delle ricerche con gli Istituti di scienze marine (Ismar) di Lerici (La Spezia) e di fisiologia clinica (Ifc) di Pisa, è unico nel suo genere: le prime ricognizioni condotte dal gruppo ReFly del Cnr-Ifc hanno riguardato il litorale di San Rossore, area naturale protetta delle province di Pisa e Lucca, permettendo di acquisire una serie di dati relativi al riconoscimento, classificazione e conteggio degli oggetti antropogenici ivi spiaggiati. I risultati, analizzati in collaborazione con l’Istituto per la bioeconomia (Ibe) del Cnr, sono pubblicati su <i>Remote Sensing.</i></span></p>
<p class="p4" style="text-align: justify;"><span class="s1">“Oltre a stime quantitative, sono state svolte analisi approfondite sulle dinamiche dell’accumulo spaziale e temporale dei rifiuti, mettendo in luce il ruolo giocato da fattori quali la stagione, le condizioni del mare e delle correnti, la presenza di vento e altri fattori atmosferici”, spiega Silvia Merlino, ricercatrice del Cnr-Ismar di Lerici (La Spezia). “L’indagine - la prima in Italia ad aver utilizzato un drone per l’analisi del marine littering – ha fatto emergere elementi interessanti: abbiamo riscontrato, ad esempio, che la velocità di accumulo dei rifiuti è influenzata anche dalla dimensione degli oggetti: questo è vero specialmente per materiali come il polistirolo espanso, poco denso e che tende a disperdersi facilmente. Anche la stagionalità è un fattore chiave: densità di accumulo maggiori si hanno, infatti, in autunno e in inverno. Per quanto riguarda la distribuzione spaziale, invece, emerge una tendenza degli oggetti ad accumularsi maggiormente a ridosso delle dune, che caratterizzano il paesaggio delle spiagge monitorate, aiutate in ciò dalla presenza di materiale vegetale come tronchi e grossi rami, che ne ostacolano il ritorno in mare e che, purtroppo, ne favoriscono invece la frammentazione con conseguente produzione di microplastiche. Per contro, abbiamo rilevato come, su una spiaggia liberata completamente da tali oggetti, si ristabilisca un nuovo equilibrio dinamico già nell’arco di poche settimane”.</span></p>
<p class="p4" style="text-align: justify;"><span class="s1">I prossimi passi del monitoraggio indagheranno anche la dispersione e distribuzione di dispositivi di protezione individuale legati alla gestione dell’epidemia da Coronavirus, con l’obiettivo di monitorare il probabile arrivo, via fiume, di guanti e mascherine nella zona del parco di San Rossore, Migliarino e Massaciuccoli. “L’utilizzo di droni con finalità di monitoraggio ambientale presenta molteplici vantaggi: consente di osservare porzioni di territorio anche molto estese, riesce a penetrare in luoghi inaccessibili, e garantisce la ripetibilità spaziale delle ricognizioni grazie a voli automatici”, conclude Marco Paterni, referente delle attività di monitoraggio nell'ambito della dispersione di rifiuti in ambiente del gruppo ReFly Cnr-Ifc. “In un prossimo futuro, i droni utilizzati in volo non a vista (BVOLS) potranno fornire un ottimo supporto alla gestione di parchi marini e riserve, contribuendo all’individuazione delle zone a rischio di accumulo di detriti e rifiuti plastici, diventando strumento chiave per la gestione degli interventi di rimozione, evitando così il loro degrado e frammentazione”.</span></p>
<p class="p6" style="text-align: justify;"><span class="s1"></span></p>		</div>
		
		
		<div class="clr"></div>

		
					<div class="itemContentFooter">

						<!-- Item Hits -->
			<span class="itemHits">
				Read <b>20</b> times			</span>
			
			
			<div class="clr"></div>
		</div>
		
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		</div>
				
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/scienze-tecnologie.html">Scienza & tecnologia</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Tag</span>
			<ul class="itemTags">
								<li><a href="/scienze-tecnologie/tag/RICERCA.html">RICERCA</a></li>
								<li><a href="/scienze-tecnologie/tag/drone.html">drone</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/763.jpg" alt="Redazione" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
			</h3>

			
						
						
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<h3>Correlati</h3><!-- START: Modules Anywhere --><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Taormina Film Fest 2020. Tutti i premi"
						href="/cultura/cinema-teatro/50726-taormina-film-fest-2020-tutti-i-premi.html"> Taormina Film Fest 2020. Tutti i premi </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Taormina Film Fest 2020. Tutti i premi" href="/cultura/cinema-teatro/50726-taormina-film-fest-2020-tutti-i-premi.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/f9107631fa2c2d42413ce37b9bcbdf8c-51333dc6697c0060404d381f896f6f0b_XL.jpg" alt="Taormina Film Fest 2020. Tutti i premi"  style="width:240px;" title="Taormina Film Fest 2020. Tutti i premi" />
					</a>
					</div>
										
										<div class="bt-introtext">
					TAORMINA - Si conclude, con grande successo di pubblico dal vivo e online, la&nbsp;66a edizione del ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Arti visive </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Primo Ricordanze/Emergenze festival: arti e pensieri condivisi nei leopardiani “Monti Azzurri”"
						href="/cultura/arti-visive/50725-primo-ricordanze-emergenze-festival-arti-e-pensieri-condivisi-nei-leopardiani-monti-azzurri.html"> Primo Ricordanze/Emergenze festival: arti e pensieri condivisi nei leopardiani “Monti Azzurri” </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Primo Ricordanze/Emergenze festival: arti e pensieri condivisi nei leopardiani “Monti Azzurri”" href="/cultura/arti-visive/50725-primo-ricordanze-emergenze-festival-arti-e-pensieri-condivisi-nei-leopardiani-monti-azzurri.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/44e85b43a287adf6750640270bce662a-9fd22cf70978ee29e379bbee0cdabffe_XL.jpg" alt="Primo Ricordanze/Emergenze festival: arti e pensieri condivisi nei leopardiani “Monti Azzurri”"  style="width:240px;" title="Primo Ricordanze/Emergenze festival: arti e pensieri condivisi nei leopardiani “Monti Azzurri”" />
					</a>
					</div>
										
										<div class="bt-introtext">
					19 luglio | 10 agosto 2020. Nove appuntamenti nelle Marche per parlare di arte, ben vivere,cucina pi...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Mostra fotografica DIVINE. Ritratto d’attrici dalla Mostra Internazionale d’Arte Cinematografica 1932 – 2018"
						href="/cultura/50722-mostra-fotografica-divine-ritratto-d-attrici-dalla-mostra-internazionale-d-arte-cinematografica-1932-2018.html"> Mostra fotografica DIVINE. Ritratto d’attrici dalla Mostra Internazionale d’Arte Cinematografica 1932 – 2018 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Mostra fotografica DIVINE. Ritratto d’attrici dalla Mostra Internazionale d’Arte Cinematografica 1932 – 2018" href="/cultura/50722-mostra-fotografica-divine-ritratto-d-attrici-dalla-mostra-internazionale-d-arte-cinematografica-1932-2018.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/5756b81fd282428f073cd3d3c79dd11f-6e8eb6c914375a53e790fa4f2f263841_XL.jpg" alt="Mostra fotografica DIVINE. Ritratto d’attrici dalla Mostra Internazionale d’Arte Cinematografica 1932 – 2018"  style="width:240px;" title="Mostra fotografica DIVINE. Ritratto d’attrici dalla Mostra Internazionale d’Arte Cinematografica 1932 – 2018" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Venezia Mestre, Forte Marghera, 16 luglio – 1 novembre con materiali dell’Archivio Storico della Bie...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Corti d’Argento. Valeria Solarino e Claudia Potenza le protagoniste dell’anno"
						href="/cultura/cinema-teatro/50720-corti-d-argento-valeria-solarino-e-claudia-potenza-le-protagoniste-dell-anno.html"> Corti d’Argento. Valeria Solarino e Claudia Potenza le protagoniste dell’anno </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Corti d’Argento. Valeria Solarino e Claudia Potenza le protagoniste dell’anno" href="/cultura/cinema-teatro/50720-corti-d-argento-valeria-solarino-e-claudia-potenza-le-protagoniste-dell-anno.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/d43605b81f32cd15963002f5d81b00e9-2c46444d6af238aa8b839fa82f109c41_XL.jpg" alt="Corti d’Argento. Valeria Solarino e Claudia Potenza le protagoniste dell’anno"  style="width:240px;" title="Corti d’Argento. Valeria Solarino e Claudia Potenza le protagoniste dell’anno" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Le due attrici vincono nel cortometraggio&nbsp;Le abiuratrici&nbsp;di Antonio De Palo
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Quirino. La nuova stagione 2020 -2021, eroica e affascinante sfida"
						href="/cultura/cinema-teatro/50718-teatro-quirino-la-nuova-stagione-2020-2021-eroica-e-affascinante-sfida.html"> Teatro Quirino. La nuova stagione 2020 -2021, eroica e affascinante sfida </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Teatro Quirino. La nuova stagione 2020 -2021, eroica e affascinante sfida" href="/cultura/cinema-teatro/50718-teatro-quirino-la-nuova-stagione-2020-2021-eroica-e-affascinante-sfida.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/539c313286f368312f5cfe20fa59e9ba-32a79582d4bb9a5107fb3f29c35c8aff_XL.jpg" alt="Teatro Quirino. La nuova stagione 2020 -2021, eroica e affascinante sfida"  style="width:240px;" title="Teatro Quirino. La nuova stagione 2020 -2021, eroica e affascinante sfida" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA – Alla presentazione della nuova stagione del teatro Quirino, pur con le dovute distanze antipa...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="11° Premio Mattador. Il 17 luglio in live streaming dalla Fenice la Cerimonia di Premiazione"
						href="/cultura/cinema-teatro/50717-11-premio-mattador-il-17-luglio-in-live-streaming-dalla-fenice-la-cerimonia-di-premiazione.html"> 11° Premio Mattador. Il 17 luglio in live streaming dalla Fenice la Cerimonia di Premiazione </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="11° Premio Mattador. Il 17 luglio in live streaming dalla Fenice la Cerimonia di Premiazione" href="/cultura/cinema-teatro/50717-11-premio-mattador-il-17-luglio-in-live-streaming-dalla-fenice-la-cerimonia-di-premiazione.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/c85c960bdf773856bdcc45465caa3884-46e945be4578810d6cc5a9d2eb86cc7a_XL.jpg" alt="11° Premio Mattador. Il 17 luglio in live streaming dalla Fenice la Cerimonia di Premiazione"  style="width:240px;" title="11° Premio Mattador. Il 17 luglio in live streaming dalla Fenice la Cerimonia di Premiazione" />
					</a>
					</div>
										
										<div class="bt-introtext">
					VENEZIA - L’appuntamento più importante del&nbsp;Premio Internazionale per la Sceneggiatura Mattador...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Il libro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="La nave di Teseo. Bernard-Henry Lévy. Il virus che rende folli"
						href="/cultura/il-libro/50716-la-nave-di-teseo-bernard-henry-levy-il-virus-che-rende-folli.html"> La nave di Teseo. Bernard-Henry Lévy. Il virus che rende folli </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="La nave di Teseo. Bernard-Henry Lévy. Il virus che rende folli" href="/cultura/il-libro/50716-la-nave-di-teseo-bernard-henry-levy-il-virus-che-rende-folli.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/d1714e573b5ca7e0f13c917f5d298068-d35cac94855e99a5c78d66ba205a984a_XL.jpg" alt="La nave di Teseo. Bernard-Henry Lévy. Il virus che rende folli"  style="width:240px;" title="La nave di Teseo. Bernard-Henry Lévy. Il virus che rende folli" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Una riflessione irriverente e acuta sulla “Prima Paura Mondiale”, in un’edizione ad hoc per i lettor...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Mostra del Cinema di Venezia </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Venezia. Classici fuori Mostra. Festival permanente del cinema restaurato. Programma."
						href="/cultura/50715-venezia-classici-fuori-mostra-festival-permanente-del-cinema-restaurato-programma.html"> Venezia. Classici fuori Mostra. Festival permanente del cinema restaurato. Programma. </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Venezia. Classici fuori Mostra. Festival permanente del cinema restaurato. Programma." href="/cultura/50715-venezia-classici-fuori-mostra-festival-permanente-del-cinema-restaurato-programma.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/5a8102d0d039c7fbfe260d743f56b97a-7fd83379644b23a356ff58c60a7ac816_XL.jpg" alt="Venezia. Classici fuori Mostra. Festival permanente del cinema restaurato. Programma."  style="width:240px;" title="Venezia. Classici fuori Mostra. Festival permanente del cinema restaurato. Programma." />
					</a>
					</div>
										
										<div class="bt-introtext">
					Venezia, Arena Giardini della Biennale, 24 luglio - 30 agosto, ore 21 / Il regista Luca Guadagnino p...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Il pluripremiato “Control”, in versione restaurata, riporta nelle sale le atmosfere degli anni ‘70"
						href="/cultura/cinema-teatro/50711-il-pluripremiato-control-in-versione-restaurata-riporta-nelle-sale-le-atmosfere-degli-anni-70.html"> Il pluripremiato “Control”, in versione restaurata, riporta nelle sale le atmosfere degli anni ‘70 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Il pluripremiato “Control”, in versione restaurata, riporta nelle sale le atmosfere degli anni ‘70" href="/cultura/cinema-teatro/50711-il-pluripremiato-control-in-versione-restaurata-riporta-nelle-sale-le-atmosfere-degli-anni-70.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/8d898ca2d7a6469db16d345f90b6ae46-5dbeee9146d01cf0cebdd118584de387_XL.jpg" alt="Il pluripremiato “Control”, in versione restaurata, riporta nelle sale le atmosfere degli anni ‘70"  style="width:240px;" title="Il pluripremiato “Control”, in versione restaurata, riporta nelle sale le atmosfere degli anni ‘70" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Liberamente tratto dal racconto autobiografico “Touching From a Distance" di Deborah Curtis moglie d...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- END: Modules Anywhere -->
	<div class="itemAuthorLatest">
		<h3>Ultime da Redazione</h3>
		<ul>
						<li class="even">
				<a href="/cultura/cinema-teatro/50726-taormina-film-fest-2020-tutti-i-premi.html">Taormina Film Fest 2020. Tutti i premi</a>
			</li>
						<li class="odd">
				<a href="/cultura/arti-visive/50725-primo-ricordanze-emergenze-festival-arti-e-pensieri-condivisi-nei-leopardiani-monti-azzurri.html">Primo Ricordanze/Emergenze festival: arti e pensieri condivisi nei leopardiani “Monti Azzurri”</a>
			</li>
						<li class="even">
				<a href="/economia/50724-compass-quinto-la-novita-sui-prestiti-con-cessione-del-quinto.html">Compass Quinto: la novità sui prestiti con cessione del quinto</a>
			</li>
						<li class="odd">
				<a href="/scienze-tecnologie/50723-riscaldamento-pianeta-durante-l-impero-romano-temperature-marine-da-record.html">Riscaldamento pianeta: durante l'Impero Romano temperature marine da record</a>
			</li>
						<li class="even">
				<a href="/cultura/50722-mostra-fotografica-divine-ritratto-d-attrici-dalla-mostra-internazionale-d-arte-cinematografica-1932-2018.html">Mostra fotografica DIVINE. Ritratto d’attrici dalla Mostra Internazionale d’Arte Cinematografica 1932 – 2018</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
		<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/scienze-tecnologie/50697-ricerca-l-impronta-dell-antropocene-sul-monte-elbrus-in-caucaso.html">Ricerca. L’impronta dell’Antropocene sul monte Elbrus in Caucaso</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/scienze-tecnologie/50692-ricerca-misurato-per-la-prima-volta-l-effetto-hall-anomalo-della-luce.html">Ricerca. Misurato per la prima volta l’effetto Hall anomalo della luce</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/scienze-tecnologie/50684-ricerca-i-polifenoli-riducono-gli-effetti-dannosi-delle-sigarette-elettroniche.html">Ricerca. I polifenoli riducono gli effetti dannosi delle sigarette elettroniche</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/scienze-tecnologie/50658-un-anticorpo-monoclonale-per-contrastare-la-sindrome-di-clouston.html">Un anticorpo monoclonale per contrastare la sindrome di Clouston</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/scienze-tecnologie/50657-universita-di-torino-team-di-ricercatori-ottengono-informazioni-molecolari-su-mummia-egizia.html">Università di Torino. Team di ricercatori  ottengono informazioni molecolari su mummia egizia</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

	

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">In questa categoria:</span>

				<a class="itemPrevious" href="/scienze-tecnologie/50723-riscaldamento-pianeta-durante-l-impero-romano-temperature-marine-da-record.html">&laquo; Riscaldamento pianeta: durante l'Impero Romano temperature marine da record</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=957527704272339&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.dazebaonews.it" data-width="450" data-numposts="5" data-colorscheme="light"></div>
		<!-- K2 Plugins: K2CommentsBlock -->
		
		<!-- Item comments -->
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
		
		
				<!-- Item comments form -->
		<div class="itemCommentsForm">
			
<!-- Comments Form -->
<h3>Leave a comment</h3>

<p class="itemCommentsFormNotes">
		Make sure you enter all the required information, indicated by an asterisk (*). HTML code is not allowed.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Message *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='enter your message here...';" onfocus="if(this.value=='enter your message here...') this.value='';" name="commentText" id="commentText">enter your message here...</textarea>

	<label class="formName" for="userName">Name *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />

	<label class="formEmail" for="commentEmail">Email *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="enter your e-mail address..." onblur="if(this.value=='') this.value='enter your e-mail address...';" onfocus="if(this.value=='enter your e-mail address...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="enter your site URL..."  onblur="if(this.value=='') this.value='enter your site URL...';" onfocus="if(this.value=='enter your site URL...') this.value='';" />

	
	<input type="submit" class="button" id="submitCommentButton" value="Submit comment" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="50727" />
	<input type="hidden" name="c00b828fe8146e454df24852b0e9ffc4" value="1" /></form>
		</div>
		
		
	</div>
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/scienze-tecnologie/50727-ricerca-l-occhio-del-drone-monitora-la-costa.html#startOfPageId50727">
			back to top		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org --></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/scienze-tecnologie/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Search" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/300x300-picasso.gif" alt="300x300-picasso.gif" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p style="text-align: justify;"><img src="/images/300x300haring.gif" alt="300x300haring.gif" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/LAB.jpg" alt="LAB.jpg" /></a></p>
<p><a href="http://www.itcfarma.it/it/" target="_blank" rel="noopener noreferrer"><img src="/images/ITC.jpg" alt="ITC.jpg" /></a></p>
<p><a href="https://www.takisbiotech.it" target="_blank" rel="noopener noreferrer"><img src="/images/unnamed.png" alt="unnamed.png" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cultura</h3><div class="sp-module-content"><div id="btcontentslider367" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Taormina Film Fest 2020. Tutti i premi" href="/cultura/cinema-teatro/50726-taormina-film-fest-2020-tutti-i-premi.html">
					  <img class="hovereffect"  src="http://www.dazebaonews.it/media/k2/items/cache/51333dc6697c0060404d381f896f6f0b_XL.jpg" alt="Taormina Film Fest 2020. Tutti i premi"  style="width:100px; float:left;margin-right:5px" title="Taormina Film Fest 2020. Tutti i premi" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Taormina Film Fest 2020. Tutti i premi"
						href="/cultura/cinema-teatro/50726-taormina-film-fest-2020-tutti-i-premi.html"> Taormina Film Fest 2020. Tutti i premi </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					TAORMINA - Si conclude, con grande successo di pubblico dal vivo e online, la&nbsp;66a edizione del ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Corti d’Argento. Valeria Solarino e Claudia Potenza le protagoniste dell’anno" href="/cultura/cinema-teatro/50720-corti-d-argento-valeria-solarino-e-claudia-potenza-le-protagoniste-dell-anno.html">
					  <img class="hovereffect"  src="http://www.dazebaonews.it/media/k2/items/cache/2c46444d6af238aa8b839fa82f109c41_XL.jpg" alt="Corti d’Argento. Valeria Solarino e Claudia Potenza le protagoniste dell’anno"  style="width:100px; float:left;margin-right:5px" title="Corti d’Argento. Valeria Solarino e Claudia Potenza le protagoniste dell’anno" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Corti d’Argento. Valeria Solarino e Claudia Potenza le protagoniste dell’anno"
						href="/cultura/cinema-teatro/50720-corti-d-argento-valeria-solarino-e-claudia-potenza-le-protagoniste-dell-anno.html"> Corti d’Argento. Valeria Solarino e Claudia Potenza le protagoniste dell’anno </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					Le due attrici vincono nel cortometraggio&nbsp;Le abiuratrici&nbsp;di Antonio De Palo
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Teatro Quirino. La nuova stagione 2020 -2021, eroica e affascinante sfida" href="/cultura/cinema-teatro/50718-teatro-quirino-la-nuova-stagione-2020-2021-eroica-e-affascinante-sfida.html">
					  <img class="hovereffect"  src="http://www.dazebaonews.it/media/k2/items/cache/32a79582d4bb9a5107fb3f29c35c8aff_XL.jpg" alt="Teatro Quirino. La nuova stagione 2020 -2021, eroica e affascinante sfida"  style="width:100px; float:left;margin-right:5px" title="Teatro Quirino. La nuova stagione 2020 -2021, eroica e affascinante sfida" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teatro Quirino. La nuova stagione 2020 -2021, eroica e affascinante sfida"
						href="/cultura/cinema-teatro/50718-teatro-quirino-la-nuova-stagione-2020-2021-eroica-e-affascinante-sfida.html"> Teatro Quirino. La nuova stagione 2020 -2021, eroica e affascinante sfida </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/65-brunaalasia.html" >Bruna Alasia</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					ROMA – Alla presentazione della nuova stagione del teatro Quirino, pur con le dovute distanze antipa...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(367);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/50721-gli-insediamenti-preistorici-delle-eolie-un-itinerario-tra-memoria-e-magia.html"  title="Gli insediamenti preistorici delle Eolie. Un itinerario tra memoria e magia" target="_self">Gli insediamenti preistorici delle Eolie. Un itinerario tra memoria e magia</a></h4><a href="/primo-piano/editoriali/50721-gli-insediamenti-preistorici-delle-eolie-un-itinerario-tra-memoria-e-magia.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/b0fe3bf0caa4019e987def30911a6702_Generic.jpg" alt="Gli insediamenti preistorici delle Eolie. Un itinerario tra memoria e magia"  /></a><p class="nspText tleft fleft">Nella splendida cornice dei paesaggi eoliani esistono diversi insediamenti preistorici, risalenti al Neolitico e all’età del Bronzo, che offrono al visitatore un’esperienza unica.&nbsp; Una memoria insieme antichissima e viva, che...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/883.jpg" alt="Alessio Pracanica - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1654-alessiopracanica.html" target="_self">Alessio Pracanica</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/50677-il-museo-bernabo-brea-di-lipari-uno-dei-piu-ricchi-e-meno-conosciuti-musei-del-mediterraneo-foto.html"  title="Il museo Bernabò Brea di Lipari, uno dei più ricchi e meno conosciuti musei del Mediterraneo. Foto" target="_self">Il museo Bernabò Brea di Lipari, uno dei più ricchi e meno conosciuti musei de&hellip;</a></h4><a href="/primo-piano/editoriali/50677-il-museo-bernabo-brea-di-lipari-uno-dei-piu-ricchi-e-meno-conosciuti-musei-del-mediterraneo-foto.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/0013b19b5f8d4bef995f2916a4d0bc4e_Generic.jpg" alt="Il museo Bernabò Brea di Lipari, uno dei più ricchi e meno conosciuti musei del Mediterraneo. Foto"  /></a><p class="nspText tleft fleft">In molte persone, la parola Eolie evoca istintivamente immagini di mare azzurro e spiagge incontaminate. Pochi, tra le migliaia di turisti che arrivano ogni anno, conoscono il museo di Lipari...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/883.jpg" alt="Alessio Pracanica - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1654-alessiopracanica.html" target="_self">Alessio Pracanica</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Passione animale</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-365" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/tutte-le-notizie/44891-stop-al-santuario-per-la-riproduzione-delle-balene-nell-oceano-atlantico.html"  title="Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico" target="_self">Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico</a></h4><p class="nspText tleft fleft">Il Giappone vince ancora e il summit mondiale in Slovenia vota &ldquo;no&rdquo;. «È un&rsquo;enorme delusione - spiega Kitty  Block di Humane Society International - hanno vinto nuovamente quelle nazioni con un...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/710.jpg" alt="Maria Grazia Filippi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1044-mariagraziafilippi.html" target="_self">Maria Grazia Filippi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><!-- 250x250, creato 09/10/11 --> <ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-2268255053016538" data-ad-slot="5745191051"></ins></div></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lungo grande orizz. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2268255053016538"
     data-ad-slot="9368891350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="58353d3c31392b2d2a3e3d2a183c39223d3a3937363d2f2b76312c">[email&#160;protected]</a>
</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > HOME</a></li><li class="item-119  deeper parent"><a href="/primo-piano.html" > PRIMO PIANO</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-119"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-119"><li class="item-120"><a href="/primo-piano/editoriali.html" > Il punto</a></li></ul></li><li class="item-162  deeper parent"><a href="/cultura.html" > CULTURA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-162"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-162"><li class="item-163"><a href="/cultura/arti-visive.html" > Arti visive</a></li><li class="item-164  deeper parent"><a href="/cultura/cinema-teatro.html" > Cinema &amp; Teatro</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" > Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" > Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" > Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" > Festival di Cannes</a></li></ul></li><li class="item-165  deeper parent"><a href="/cultura/musica.html" > Musica</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-165"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-165"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" > Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" > Letteratura</a></li><li class="item-167  deeper parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI" > Romanzi &amp; Racconti</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-272">		<a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html"  > Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" > L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" > Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" > Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" > Il libro</a></li><li class="item-169  deeper parent"><a href="/cultura/life-style.html" > Life &amp; Style</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-169"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-169"><li class="item-206"><a href="/cultura/life-style/televisione.html" > Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" > Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" > Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" > Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" > Web &amp; Social</a></li><li class="item-396  deeper parent"><a href="/cultura/life-style/enogastronomia.html" > Enogastronomia</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-396"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-396"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" > Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" > Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" > Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" > Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" > ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" > #ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" > I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" > Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" > Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" > L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" > Speech Art</a></li></ul></li><li class="item-157  deeper parent"><a href="/economia.html" > ECONOMIA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-157"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-157"><li class="item-158"><a href="/economia/lavoro.html" > Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" > Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" > Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI" > Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" > Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" > Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" > Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" > Calcio</a></li><li class="item-175"><a href="/sport/basket.html" > Basket</a></li><li class="item-176"><a href="/sport/motori.html" > Motori</a></li><li class="item-177"><a href="/sport/boxe.html" > Boxe</a></li><li class="item-178"><a href="/sport/sci.html" > Sci</a></li><li class="item-179"><a href="/sport/tennis.html" > Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" > Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" > Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" > Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" > Società</a></li><li class="item-263  current active"><a href="/scienze-tecnologie.html" > Scienza &amp; Tecnologia</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>