<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#" xmlns="http://www.w3.org/1999/xhtml" xml:lang="it-it" lang="it-it" dir="ltr">
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1">
                <!-- head -->
        <base href="http://www.dazebaonews.it/scienze-tecnologie/51046-nuova-luce-sulla-divisione-cellulare-nei-tumori.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="tumori,RICERCA" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="http://www.dazebaonews.it/scienze-tecnologie/51046-nuova-luce-sulla-divisione-cellulare-nei-tumori.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nuova luce sulla divisione cellulare nei tumori" />
	<meta property="og:description" content="Uno studio condotto dall&amp;#39;&amp;nbsp;Istituto di biologia e patologia molecolari del Cnr e dall&amp;#39; Istituto europeo di oncologia approfondisce il coinvolgimento nel processo di iperproliferazione e disorganizzazione cellulare di due proteine presenti a livelli elevati nei tumori, la chinasi Aurora-A..." />
	<meta property="og:image" content="http://www.dazebaonews.it/media/k2/items/cache/f055629549da06d61e9cfd03edae433f_M.jpg" />
	<meta name="image" content="http://www.dazebaonews.it/media/k2/items/cache/f055629549da06d61e9cfd03edae433f_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Nuova luce sulla divisione cellulare nei tumori" />
	<meta name="twitter:description" content="Uno studio condotto dall&amp;#39;&amp;nbsp;Istituto di biologia e patologia molecolari del Cnr e dall&amp;#39; Istituto europeo di oncologia approfondisce il coinvolgimento nel processo di iperproliferazione e di..." />
	<meta name="twitter:image" content="http://www.dazebaonews.it/media/k2/items/cache/f055629549da06d61e9cfd03edae433f_M.jpg" />
	<meta name="twitter:image:alt" content="Nuova luce sulla divisione cellulare nei tumori" />
	<meta name="description" content="Uno studio condotto dall&amp;#39;&amp;nbsp;Istituto di biologia e patologia molecolari del Cnr e dall&amp;#39; Istituto europeo di oncologia approfondisce il coin..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Nuova luce sulla divisione cellulare nei tumori</title>
	<link href="/scienze-tecnologie/51046-nuova-luce-sulla-divisione-cellulare-nei-tumori.html" rel="canonical" />
	<link href="/images/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans:300,300italic,regular,italic,600,600italic,700,700italic,800,800italic&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Open+Sans+Condensed:300,300italic,700&amp;subset=greek-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/legacy.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helix3/css/presets/preset4.css" rel="stylesheet" type="text/css" class="preset" />
	<link href="/templates/shaper_helix3/css/frontend-edit.css" rel="stylesheet" type="text/css" />
	<link href="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?ea14db98fb058fe36d31c63caa7c92a2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?ea14db98fb058fe36d31c63caa7c92a2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?ea14db98fb058fe36d31c63caa7c92a2" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/jquery.sticky.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/main.js" type="text/javascript"></script>
	<script src="/templates/shaper_helix3/js/frontend-edit.js" type="text/javascript"></script>
	<script src="http://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});
var sp_preloader = '1';

var sp_gotop = '1';

var sp_offanimation = 'default';
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });
	</script>

        <!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>

    <body class="site com-k2 view-item no-layout no-task itemid-263 it-it ltr  sticky-header layout-fluid off-canvas-menu-init">

        <div class="body-wrapper">
            <div class="body-innerwrapper">
                <div class="sp-pre-loader"><div class="sp-loader-circle"></div></div><section id="sp-top-bar"><div class="container"><div class="row"><div id="sp-top1" class="col-sm-6 col-md-6"><div class="sp-column "><ul class="social-icons"><li><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><i class="fa fa-facebook"></i></a></li><li><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><i class="fa fa-twitter"></i></a></li><li><a target="_blank" href="https://www.linkedin.com/in/dazebao-l-informazione-on-line-513a8916/?ppe=1" aria-label="linkedin"><i class="fa fa-linkedin"></i></a></li></ul></div></div><div id="sp-top2" class="col-sm-6 col-md-6"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></section><header id="sp-header"><div class="row"><div id="sp-logo" class="col-xs-8 col-sm-3 col-md-3"><div class="sp-column "><div class="logo"><a href="/"><img class="sp-default-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"><img class="sp-retina-logo hidden-xs" src="/images/dazzzzzz.png" alt="DazebaoNews" width="400" height="109"><img class="sp-default-logo visible-xs" src="/images/dazzzzzz.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-xs-4 col-sm-9 col-md-9"><div class="sp-column ">			<div class='sp-megamenu-wrapper'>
				<a id="offcanvas-toggler" href="#" aria-label="Helix Megamenu Options"><i class="fa fa-bars" aria-hidden="true" title="Helix Megamenu Options"></i></a>
				<ul class="sp-megamenu-parent menu-fade hidden-sm hidden-xs"><li class="sp-menu-item"><a  href="/"  >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html"  >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html"  >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura.html"  >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-dropdown-mega sp-menu-right" style="width: 600px;"><div class="sp-dropdown-inner"><div class="row"><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/arti-visive.html"  >Arti visive</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/cinema-teatro.html"  >Cinema &amp; Teatro</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html"  title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html"  title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html"  >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html"  >Festival di Cannes</a></li></ul></li></ul></div><div class="col-sm-3"><ul class="sp-mega-group"><li class="sp-menu-item sp-has-child"><a class="sp-group-title" href="/cultura/musica.html"  >Musica</a><ul class="sp-mega-group-child sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html"  >Michael Jackson, una fiaba nera</a></li></ul></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html"  >Letteratura</a></li></ul></div><div class="col-sm-3"></div><div class="col-sm-3"></div></div></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html"  >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html"  >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html"  >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html"  >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html"  title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html"  >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html"  >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html"  >Società</a></li><li class="sp-menu-item current-item active"><a  href="/scienze-tecnologie.html"  >Scienza &amp; Tecnologia</a></li></ul>			</div>
		</div></div></div></header><section id="sp-page-title"><div class="container"><div class="row"><div id="sp-title" class="col-sm-12 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol class="breadcrumb">
	<span>Sei qui: &#160;</span><li><a href="/" class="pathway">Home</a></li><li><a href="/scienze-tecnologie.html" class="pathway">Scienza &amp; Tecnologia</a></li><li class="active">Nuova luce sulla divisione cellulare nei tumori</li></ol>
</div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="row"><div id="sp-component" class="col-sm-9 col-md-9"><div class="sp-column "><div id="system-message-container">
	</div>
<!-- Start K2 Item Layout -->
<span id="startOfPageId51046"></span>

<div id="k2Container" class="itemView itemIsFeatured">

	<!-- Plugins: BeforeDisplay -->
	
	<!-- K2 Plugins: K2BeforeDisplay -->
	
	<div class="itemHeader">

		<!-- Date created -->
	<span class="itemDateCreated">
		Venerdì, 04 Dicembre 2020 10:54	</span>
	
		<!-- Item title -->
	<h2 class="itemTitle">
		
		Nuova luce sulla divisione cellulare nei tumori
				<!-- Featured flag -->
		<span>
			<sup>
				Featured			</sup>
		</span>
			</h2>
	
		<!-- Item Author -->
	<span class="itemAuthor">
		Scritto da
				<a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
			</span>
	
	</div>

	<!-- Plugins: AfterDisplayTitle -->
	
	<!-- K2 Plugins: K2AfterDisplayTitle -->
	
		<div class="itemToolbar">
		<ul>
						<!-- Font Resizer -->
			<li>
				<span class="itemTextResizerTitle">font size</span>
				<a href="#" id="fontDecrease">
					<span>decrease font size</span>
				</a>
				<a href="#" id="fontIncrease">
					<span>increase font size</span>
				</a>
			</li>
			
						<!-- Print Button -->
			<li>
				<a class="itemPrintLink" rel="nofollow" href="/scienze-tecnologie/51046-nuova-luce-sulla-divisione-cellulare-nei-tumori.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
					<span>Print</span>
				</a>
			</li>
			
						<!-- Email Button -->
			<li>
				<a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helix3&amp;link=15dfaf1c70c761408788d7b7249aaa9c0ab2584a" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
					<span>Email</span>
				</a>
			</li>
			
			
			
			
						<!-- Anchor link to comments below - if enabled -->
			<li>
												<a class="itemCommentsLink k2Anchor" href="/scienze-tecnologie/51046-nuova-luce-sulla-divisione-cellulare-nei-tumori.html#itemCommentsAnchor">Be the first to comment!</a>
											</li>
					</ul>
		<div class="clr"></div>
	</div>
	
		<!-- Item Rating -->
	<div class="itemRatingBlock">
		<span>Rate this item</span>
		<div class="itemRatingForm">
			<ul class="itemRatingList">
				<li class="itemCurrentRating" id="itemCurrentRating51046" style="width:0%;"></li>
				<li><a href="#" data-id="51046" title="1 star out of 5" class="one-star">1</a></li>
				<li><a href="#" data-id="51046" title="2 stars out of 5" class="two-stars">2</a></li>
				<li><a href="#" data-id="51046" title="3 stars out of 5" class="three-stars">3</a></li>
				<li><a href="#" data-id="51046" title="4 stars out of 5" class="four-stars">4</a></li>
				<li><a href="#" data-id="51046" title="5 stars out of 5" class="five-stars">5</a></li>
			</ul>
			<div id="itemRatingLog51046" class="itemRatingLog">(0 votes)</div>
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
	<div class="itemBody">

		<!-- Plugins: BeforeDisplayContent -->
		
		<!-- K2 Plugins: K2BeforeDisplayContent -->
		
				<!-- Item Image -->
		<div class="itemImageBlock">
			<span class="itemImage">
				<a data-k2-modal="image" href="/media/k2/items/cache/f055629549da06d61e9cfd03edae433f_XL.jpg" title="Click to preview image">
					<img src="/media/k2/items/cache/f055629549da06d61e9cfd03edae433f_L.jpg" alt="Nuova luce sulla divisione cellulare nei tumori" style="width:600px; height:auto;" />
				</a>
			</span>

			
			
			<div class="clr"></div>
		</div>
		
		
				<!-- Item introtext -->
		<div class="itemIntroText">
			<p style="text-align: justify;"><strong>Uno studio condotto dall'&nbsp;Istituto di biologia e patologia molecolari del Cnr e dall' Istituto europeo di oncologia approfondisce il coinvolgimento nel processo di iperproliferazione e disorganizzazione cellulare di due proteine presenti a livelli elevati nei tumori, la chinasi Aurora-A e il suo attivatore TPX2. Lo studio è pubblicato sulla rivista Current Biology&nbsp;&nbsp;</strong><em>&nbsp;&nbsp;</em></p>
		</div>
		
				<!-- Item fulltext -->
		<div class="itemFullText">
			
<p style="text-align: justify;">La direzione della divisione di una cellula determina la posizione delle due cellule figlie, contribuendo a definirne il destino verso la proliferazione o il differenziamento. Il controllo dell’orientamento della divisione cellulare è quindi fondamentale nei processi di sviluppo, nell’organizzazione dei tessuti e nella loro omeostasi. Uno studio pubblicato sulla rivista&nbsp;<em>Current Biology</em>&nbsp;dai gruppi di ricerca diretti da Giulia Guarguaglini dell’Istituto di biologia e patologia molecolari del Consiglio nazionale delle ricerche (Cnr-Ibpm) di Roma e Marina Mapelli dell’Istituto europeo di oncologia (IEO) di Milano, descrive e chiarisce il coinvolgimento in tale processo di due proteine, la chinasi Aurora-A e il suo attivatore TPX2, spesso presenti a livelli elevati nei tumori.</p>
<p style="text-align: justify;">“L’orientamento della divisione cellulare dipende da come è posizionato - rispetto al tessuto - l’asse del fuso mitotico, la struttura deputata alla segregazione del materiale genetico nelle cellule figlie, ed è orchestrato da un complesso proteico che connette i due poli del fuso a due regioni opposte della membrana cellulare”, spiega Giulia Guarguaglini. “I nuovi risultati mostrano come Aurora-A e TPX2 cooperino in questo meccanismo e come regolino l’orientamento della divisione anche attraverso una via indipendente che coinvolge i microtubuli, principali costituenti del fuso. Sbilanciamenti nei livelli delle due proteine o nella loro interazione portano a variazioni di inclinazione dell’asse di divisione cellulare, che potrebbero alterare l’equilibrio tra proliferazione e differenziamento cellulare in un tessuto”.</p>
<p style="text-align: justify;">I nuovi risultati della collaborazione tra i due gruppi di ricerca fanno seguito a quelli che nel 2016 avevano portato all’identificazione della chinasi Aurora-A come regolatore chiave di uno dei componenti del complesso di orientamento, la proteina NuMA. “Questo studio aggiunge un livello regolativo al controllo della divisione cellulare da parte dell’asse di segnalazione Aurora-A/TPX2, spesso alterato nei tumori e studiato come potenziale bersaglio in terapie antitumorali, e fornisce una nuova chiave per comprendere le funzioni pro-tumorigeniche di tale complesso molecolare”, prosegue Marina Mapelli. “Sbilanciamenti del corredo cromosomico dovuti ai ruoli già noti delle due proteine, se associati ad alterazioni nell’organizzazione tissutale dovute a difetti nell’orientamento della divisione cellulare, potrebbero infatti favorire l’insorgenza e propagazione del tumore. Poiché difetti nell’orientamento della divisione sono associati a patologie dello sviluppo o neurologiche, lo studio apre anche la strada all’esplorazione della funzione di queste due proteine in nuovi contesti patologici”.</p>
<p style="text-align: justify;">Lo studio è realizzato con il sostegno di AIRC, Ministero della salute e Regione Lazio (nell'ambito dei progetti "Gruppi di ricerca" e "Torno subito"), hanno collaborato anche gruppi di ricerca dell’Università Sapienza di Roma e del Max Planck Institute of molecular physiology di Dortmund.</p>		</div>
		
		
		<div class="clr"></div>

		
			
		<!-- Plugins: AfterDisplayContent -->
		
		<!-- K2 Plugins: K2AfterDisplayContent -->
		
		<div class="clr"></div>

	</div>

		<!-- Social sharing -->
	<div class="itemSocialSharing">

				<!-- Twitter Button -->
		<div class="itemTwitterButton">
			<a href="https://twitter.com/share" class="twitter-share-button" data-lang="it-it" data-via="">Tweet</a>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
		</div>
		
				<!-- Facebook Button -->
		<div class="itemFacebookButton">
			<div id="fb-root"></div>
			<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)) return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
			<div class="fb-like" data-width="200" data-layout="button_count" data-action="like" data-show-faces="false" data-share="true"></div>
		</div>
				
		<div class="clr"></div>

	</div>
	
		<div class="itemLinks">

				<!-- Item category -->
		<div class="itemCategory">
			<span>Pubblicato in</span>
			<a href="/scienze-tecnologie.html">Scienza & tecnologia</a>
		</div>
		
				<!-- Item tags -->
		<div class="itemTagsBlock">
			<span>Tag</span>
			<ul class="itemTags">
								<li><a href="/scienze-tecnologie/tag/tumori.html">tumori</a></li>
								<li><a href="/scienze-tecnologie/tag/RICERCA.html">RICERCA</a></li>
							</ul>
			<div class="clr"></div>
		</div>
		
		
		<div class="clr"></div>
	</div>
	
		<!-- Author Block -->
	<div class="itemAuthorBlock">
				<img class="itemAuthorAvatar" src="/media/k2/users/763.jpg" alt="Redazione" />
		
		<div class="itemAuthorDetails">
			<h3 class="itemAuthorName">
				<a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
			</h3>

			
						
						
			
			<div class="clr"></div>

			<!-- K2 Plugins: K2UserDisplay -->
			
			<div class="clr"></div>
		</div>
		<div class="clr"></div>
	</div>
	
		<!-- Latest items from author -->
	<h3>Correlati</h3><!-- START: Modules Anywhere --><div id="btcontentslider363" style="display:none;width:auto" class="bt-cs">
		<a class="prev" href="#">Prev</a><a class="next" href="#">Next</a> 
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“Serie d’argento”. Via il 4 dicembre ai Nastri dedicati alla grande serialità che conquista pubblico e mercati internazionali"
						href="/cultura/cinema-teatro/51044-serie-d-argento-via-il-4-dicembre-ai-nastri-dedicati-alla-grande-serialita-che-conquista-pubblico-e-mercati-internazionali.html"> “Serie d’argento”. Via il 4 dicembre ai Nastri dedicati alla grande serialità che conquista pubblico e mercati internazionali </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="“Serie d’argento”. Via il 4 dicembre ai Nastri dedicati alla grande serialità che conquista pubblico e mercati internazionali" href="/cultura/cinema-teatro/51044-serie-d-argento-via-il-4-dicembre-ai-nastri-dedicati-alla-grande-serialita-che-conquista-pubblico-e-mercati-internazionali.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/9c850a1f200bf957e0747b165f898da2-6e0abbdbb124a64b63c5a45ff3a5d8eb_XL.jpg" alt="“Serie d’argento”. Via il 4 dicembre ai Nastri dedicati alla grande serialità che conquista pubblico e mercati internazionali"  style="width:240px;" title="“Serie d’argento”. Via il 4 dicembre ai Nastri dedicati alla grande serialità che conquista pubblico e mercati internazionali" />
					</a>
					</div>
										
										<div class="bt-introtext">
					ROMA-&nbsp;Serie d’Argento&nbsp;al via, tra Roma e Napoli, con i Nastri dei Giornalisti Cinematograf...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Il libro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Libri. “Servirsi del popolo” di Pietro Folena, dibattito con David Sassoli e Ferruccio De Bortoli"
						href="/cultura/il-libro/51041-libri-servirsi-del-popolo-di-pietro-folena-dibattito-con-david-sassoli-e-ferruccio-de-bortoli.html"> Libri. “Servirsi del popolo” di Pietro Folena, dibattito con David Sassoli e Ferruccio De Bortoli </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Libri. “Servirsi del popolo” di Pietro Folena, dibattito con David Sassoli e Ferruccio De Bortoli" href="/cultura/il-libro/51041-libri-servirsi-del-popolo-di-pietro-folena-dibattito-con-david-sassoli-e-ferruccio-de-bortoli.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/a80ccbb74ffe627d1e570cdc621aa59c-b26f86d5744eb02075d3f6e91e6e5b02_XL.jpg" alt="Libri. “Servirsi del popolo” di Pietro Folena, dibattito con David Sassoli e Ferruccio De Bortoli"  style="width:240px;" title="Libri. “Servirsi del popolo” di Pietro Folena, dibattito con David Sassoli e Ferruccio De Bortoli" />
					</a>
					</div>
										
										<div class="bt-introtext">
					E stato presentato in streaming, presso la libreria Eli di Roma, il nuovo libro di Pietro Folena “Se...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="I vincitori del Ciak d’Oro 2020"
						href="/cultura/cinema-teatro/51040-i-vincitori-del-ciak-d-oro-2020.html"> I vincitori del Ciak d’Oro 2020 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="I vincitori del Ciak d’Oro 2020" href="/cultura/cinema-teatro/51040-i-vincitori-del-ciak-d-oro-2020.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/e38bf9049aaa32c0766e77bae9acf3bd-665d94cec2196299fa694d1f06442822_XL.jpg" alt="I vincitori del Ciak d’Oro 2020"  style="width:240px;" title="I vincitori del Ciak d’Oro 2020" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Il quadro dei&nbsp;Ciak d’oro 2020&nbsp;si completa con i risultati del voto della giuria di&nbsp;15...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Sudestival. Tutti i premiati"
						href="/cultura/cinema-teatro/51037-sudestival-tutti-i-premiati.html"> Sudestival. Tutti i premiati </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="Sudestival. Tutti i premiati" href="/cultura/cinema-teatro/51037-sudestival-tutti-i-premiati.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/7dc86c87d2d434f0c67783a7dfdef0ba-325769169904dc1bda1727cb1c6af5a2_XL.jpg" alt="Sudestival. Tutti i premiati"  style="width:240px;" title="Sudestival. Tutti i premiati" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Sole” di Carlo Sironi vince il 21/mo Sudestival Il premio del concorso&nbsp;Sudestival Doc&nbsp;è st...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Televisione </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="RaiFicton. “Natale in casa Cupiello” , il 25 dicembre Eduardo De Filippo secondo Edoardo De Angelis"
						href="/cultura/life-style/51036-raificton-natale-in-casa-cupiello-il-25-dicembre-eduardo-de-filippo-secondo-edoardo-de-angelis.html"> RaiFicton. “Natale in casa Cupiello” , il 25 dicembre Eduardo De Filippo secondo Edoardo De Angelis </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="RaiFicton. “Natale in casa Cupiello” , il 25 dicembre Eduardo De Filippo secondo Edoardo De Angelis" href="/cultura/life-style/51036-raificton-natale-in-casa-cupiello-il-25-dicembre-eduardo-de-filippo-secondo-edoardo-de-angelis.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/76d66f4dd4ba3c38bd8a62b03ce1ee3a-a60f492054b04c919640bd55e137395d_XL.jpg" alt="RaiFicton. “Natale in casa Cupiello” , il 25 dicembre Eduardo De Filippo secondo Edoardo De Angelis"  style="width:240px;" title="RaiFicton. “Natale in casa Cupiello” , il 25 dicembre Eduardo De Filippo secondo Edoardo De Angelis" />
					</a>
					</div>
										
										<div class="bt-introtext">
					In occasione del 120° anniversario della nascita di Eduardo De Filippo, la RAI regala al pubblico la...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="MedFilm Festival  e Giornalisti del Mediterraneo insieme per la tredicesima edizione del Festival nel 2021"
						href="/cultura/cinema-teatro/51033-medfilm-festival-e-giornalisti-del-mediterraneo-insieme-per-la-tredicesima-edizione-del-festival-nel-2021.html"> MedFilm Festival  e Giornalisti del Mediterraneo insieme per la tredicesima edizione del Festival nel 2021 </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="MedFilm Festival  e Giornalisti del Mediterraneo insieme per la tredicesima edizione del Festival nel 2021" href="/cultura/cinema-teatro/51033-medfilm-festival-e-giornalisti-del-mediterraneo-insieme-per-la-tredicesima-edizione-del-festival-nel-2021.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/e3c9b09c5f9330c8300b2b33ad7f48c8-45100210a61272be762221a2f00a381b_XL.jpg" alt="MedFilm Festival  e Giornalisti del Mediterraneo insieme per la tredicesima edizione del Festival nel 2021"  style="width:240px;" title="MedFilm Festival  e Giornalisti del Mediterraneo insieme per la tredicesima edizione del Festival nel 2021" />
					</a>
					</div>
										
										<div class="bt-introtext">
					MedFilm Festival&nbsp;di Roma e&nbsp;Giornalisti del Mediterraneo&nbsp;insieme per la tredicesima ed...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
				<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Arti visive </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="TFF38. La rivoluzione siamo noi (Arte in Italia 1967/1977) di Ilaria Freccia fa rivivere le atmosfere dell’epoca"
						href="/cultura/arti-visive/51032-tff38-la-rivoluzione-siamo-noi-arte-in-italia-1967-1977-di-ilaria-freccia-fa-rivivere-le-atmosfere-dell-epoca.html"> TFF38. La rivoluzione siamo noi (Arte in Italia 1967/1977) di Ilaria Freccia fa rivivere le atmosfere dell’epoca </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="TFF38. La rivoluzione siamo noi (Arte in Italia 1967/1977) di Ilaria Freccia fa rivivere le atmosfere dell’epoca" href="/cultura/arti-visive/51032-tff38-la-rivoluzione-siamo-noi-arte-in-italia-1967-1977-di-ilaria-freccia-fa-rivivere-le-atmosfere-dell-epoca.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/175a8bd9368e8e7e7932ae4f5c95594c-f5604b98de3aa448c171a0e6d08a9dfd_XL.jpg" alt="TFF38. La rivoluzione siamo noi (Arte in Italia 1967/1977) di Ilaria Freccia fa rivivere le atmosfere dell’epoca"  style="width:240px;" title="TFF38. La rivoluzione siamo noi (Arte in Italia 1967/1977) di Ilaria Freccia fa rivivere le atmosfere dell’epoca" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Basandosi su foto e filmati d’epoca provenienti da istituzioni, musei, gallerie, collezionisti, con ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row "  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Cultura </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="7 edizione del concorso letterario Golden Selection per inediti. Il bando"
						href="/cultura/51026-7-edizione-del-concorso-letterario-golden-selection-per-inediti-il-bando.html"> 7 edizione del concorso letterario Golden Selection per inediti. Il bando </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="7 edizione del concorso letterario Golden Selection per inediti. Il bando" href="/cultura/51026-7-edizione-del-concorso-letterario-golden-selection-per-inediti-il-bando.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/cd002a46d520bf336202a00fa0288231-2857a1adb62b911496ddf556fd017252_XL.jpg" alt="7 edizione del concorso letterario Golden Selection per inediti. Il bando"  style="width:240px;" title="7 edizione del concorso letterario Golden Selection per inediti. Il bando" />
					</a>
					</div>
										
										<div class="bt-introtext">
					Pegasus Edition sezione editoriale dell'Associazione Culturale Pegasus Cattolica con il patrocinio: ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div class="bt-row bt-row-last"  style="width:33.333333333333%" >
				<div class="bt-inner">
																	<span class="bt-category"> Il libro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="David Golder di Irene Nemirovsky, ritratto impietoso e intrigante di una famiglia dell’alta finanza"
						href="/cultura/il-libro/51025-david-golder-di-irene-nemirovsky-ritratto-impietoso-e-intrigante-di-una-famiglia-dell-alta-finanza.html"> David Golder di Irene Nemirovsky, ritratto impietoso e intrigante di una famiglia dell’alta finanza </a><br />
															<div class="bt-center">
					<a target="_parent"
						class="bt-image-link"
						title="David Golder di Irene Nemirovsky, ritratto impietoso e intrigante di una famiglia dell’alta finanza" href="/cultura/il-libro/51025-david-golder-di-irene-nemirovsky-ritratto-impietoso-e-intrigante-di-una-famiglia-dell-alta-finanza.html">
						<img class="hovereffect" src="http://www.dazebaonews.it/cache/mod_bt_contentslider/b2022665ddd5627bd376f263da53450f-c8f0c05f0412a290ef061532edc5c436_XL.jpg" alt="David Golder di Irene Nemirovsky, ritratto impietoso e intrigante di una famiglia dell’alta finanza"  style="width:240px;" title="David Golder di Irene Nemirovsky, ritratto impietoso e intrigante di una famiglia dell’alta finanza" />
					</a>
					</div>
										
										<div class="bt-introtext">
					“David Golder”, pubblicato nel 1929, è un romanzo che Irene Nemirovsky aveva scritto a ventitré anni...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(363);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: true,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:true,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:0	});
</script>

<!-- END: Modules Anywhere -->
	<div class="itemAuthorLatest">
		<h3>Ultime da Redazione</h3>
		<ul>
						<li class="even">
				<a href="/breaking-news/51045-start-up-kuiri-servizio-di-kitchen-sharing-che-rivoluziona-il-food-delivery-in-italia.html">Start-up. “Kuiri” servizio di kitchen sharing che rivoluziona il”food delivery” in Italia</a>
			</li>
						<li class="odd">
				<a href="/cultura/cinema-teatro/51044-serie-d-argento-via-il-4-dicembre-ai-nastri-dedicati-alla-grande-serialita-che-conquista-pubblico-e-mercati-internazionali.html">“Serie d’argento”. Via il 4 dicembre ai Nastri dedicati alla grande serialità che conquista pubblico e mercati internazionali</a>
			</li>
						<li class="even">
				<a href="/scienze-tecnologie/51043-toscana-life-sciences-a-marzo-pronto-il-farmaco-con-gli-anticorpi-monoclonali-contro-il-covid.html">Toscana Life Sciences: a marzo pronto il farmaco con gli anticorpi monoclonali contro il Covid</a>
			</li>
						<li class="odd">
				<a href="/scienze-tecnologie/51042-spazio-aggiornato-il-catalogo-della-della-missione-gaia-ci-sono-quasi-2-miliardi-di-stelle.html">Spazio. Aggiornato il catalogo della della missione Gaia. Ci sono quasi 2 miliardi di stelle</a>
			</li>
						<li class="even">
				<a href="/cultura/cinema-teatro/51040-i-vincitori-del-ciak-d-oro-2020.html">I vincitori del Ciak d’Oro 2020</a>
			</li>
					</ul>
		<div class="clr"></div>
	</div>
	
	
		<!-- Related items by tag -->
	<div class="itemRelated">
		<h3>Related items</h3>
		<ul>
						<li class="even">

								<a class="itemRelTitle" href="/scienze-tecnologie/51042-spazio-aggiornato-il-catalogo-della-della-missione-gaia-ci-sono-quasi-2-miliardi-di-stelle.html">Spazio. Aggiornato il catalogo della della missione Gaia. Ci sono quasi 2 miliardi di stelle</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/scienze-tecnologie/51039-sars-cov-2-uno-studio-su-come-prevenire-il-contagio-indoor.html">SARS-CoV-2. Uno studio su come prevenire il contagio indoor</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/primo-piano/editoriali/51035-ricerca-al-policlinico-gemelli-di-roma-scoperto-un-biomarcatore-che-prevede-la-gravita-del-covid-19.html">Ricerca. Al Policlinico Gemelli di Roma  scoperto un biomarcatore  che prevede la gravità del Covid-19</a>
				
				
				
				
				
				
				
							</li>
						<li class="odd">

								<a class="itemRelTitle" href="/scienze-tecnologie/51034-ricerca-utilizzare-metodi-elettrochimici-per-convertire-l-energia-elettrica-in-energia-chimica-e-in-materie-prime.html">Ricerca. Utilizzare metodi elettrochimici per convertire l’energia elettrica in energia chimica e in materie prime</a>
				
				
				
				
				
				
				
							</li>
						<li class="even">

								<a class="itemRelTitle" href="/scienze-tecnologie/51027-il-vaccino-di-oxford-leader-nella-battaglia-contro-il-covid-19.html">Il vaccino di Oxford, leader nella battaglia contro il Covid-19</a>
				
				
				
				
				
				
				
							</li>
						<li class="clr"></li>
		</ul>
		<div class="clr"></div>
	</div>
	
	<div class="clr"></div>

	

		<!-- Item navigation -->
	<div class="itemNavigation">
		<span class="itemNavigationTitle">In questa categoria:</span>

				<a class="itemPrevious" href="/scienze-tecnologie/51043-toscana-life-sciences-a-marzo-pronto-il-farmaco-con-gli-anticorpi-monoclonali-contro-il-covid.html">&laquo; Toscana Life Sciences: a marzo pronto il farmaco con gli anticorpi monoclonali contro il Covid</a>
		
			</div>
	
	<!-- Plugins: AfterDisplay -->
	
	<!-- K2 Plugins: K2AfterDisplay -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=957527704272339&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<div class="fb-comments" data-href="http://www.dazebaonews.it" data-width="450" data-numposts="5" data-colorscheme="light"></div>
		<!-- K2 Plugins: K2CommentsBlock -->
		
		<!-- Item comments -->
	<a name="itemCommentsAnchor" id="itemCommentsAnchor"></a>
	<div class="itemComments">
		
		
				<!-- Item comments form -->
		<div class="itemCommentsForm">
			
<!-- Comments Form -->
<h3>Leave a comment</h3>

<p class="itemCommentsFormNotes">
		Make sure you enter all the required information, indicated by an asterisk (*). HTML code is not allowed.	</p>

<form action="/index.php" method="post" id="comment-form" class="form-validate">
	<label class="formComment" for="commentText">Message *</label>
	<textarea rows="20" cols="10" class="inputbox" onblur="if(this.value=='') this.value='enter your message here...';" onfocus="if(this.value=='enter your message here...') this.value='';" name="commentText" id="commentText">enter your message here...</textarea>

	<label class="formName" for="userName">Name *</label>
	<input class="inputbox" type="text" name="userName" id="userName" value="enter your name..." onblur="if(this.value=='') this.value='enter your name...';" onfocus="if(this.value=='enter your name...') this.value='';" />

	<label class="formEmail" for="commentEmail">Email *</label>
	<input class="inputbox" type="text" name="commentEmail" id="commentEmail" value="enter your e-mail address..." onblur="if(this.value=='') this.value='enter your e-mail address...';" onfocus="if(this.value=='enter your e-mail address...') this.value='';" />

	<label class="formUrl" for="commentURL">Website URL</label>
	<input class="inputbox" type="text" name="commentURL" id="commentURL" value="enter your site URL..."  onblur="if(this.value=='') this.value='enter your site URL...';" onfocus="if(this.value=='enter your site URL...') this.value='';" />

	
	<input type="submit" class="button" id="submitCommentButton" value="Submit comment" />

	<span id="formLog"></span>

	<input type="hidden" name="option" value="com_k2" />
	<input type="hidden" name="view" value="item" />
	<input type="hidden" name="task" value="comment" />
	<input type="hidden" name="itemID" value="51046" />
	<input type="hidden" name="90c6c38a6fb812615072dc5c6db0b207" value="1" /></form>
		</div>
		
		
	</div>
	
		<div class="itemBackToTop">
		<a class="k2Anchor" href="/scienze-tecnologie/51046-nuova-luce-sulla-divisione-cellulare-nei-tumori.html#startOfPageId51046">
			back to top		</a>
	</div>
	
	<div class="clr"></div>

</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org --></div></div><div id="sp-right" class="col-sm-3 col-md-3"><div class="sp-column class2"><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/scienze-tecnologie/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Search" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Search';" onfocus="if(this.value=='Search') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="/cultura/arti-visive/50952-palazzo-ducale-di-g-michelangelo-un-divino-maestro-nelle-gallerie-dei-gessi-dell-accademia-ligustica.html" target="_blank" rel="noopener noreferrer"><img src="/images/300X300-MICHELANGELO_-_artemagazine.jpg" alt="300X300-MICHELANGELO - artemagazine.jpg" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/LAB.jpg" alt="LAB.jpg" /></a></p>
<p><a href="http://www.itcfarma.it/it/" target="_blank" rel="noopener noreferrer"><img src="/images/ITC.jpg" alt="ITC.jpg" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cultura</h3><div class="sp-module-content"><div id="btcontentslider367" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="“Serie d’argento”. Via il 4 dicembre ai Nastri dedicati alla grande serialità che conquista pubblico e mercati internazionali" href="/cultura/cinema-teatro/51044-serie-d-argento-via-il-4-dicembre-ai-nastri-dedicati-alla-grande-serialita-che-conquista-pubblico-e-mercati-internazionali.html">
					  <img class="hovereffect"  src="http://www.dazebaonews.it/media/k2/items/cache/6e0abbdbb124a64b63c5a45ff3a5d8eb_XL.jpg" alt="“Serie d’argento”. Via il 4 dicembre ai Nastri dedicati alla grande serialità che conquista pubblico e mercati internazionali"  style="width:100px; float:left;margin-right:5px" title="“Serie d’argento”. Via il 4 dicembre ai Nastri dedicati alla grande serialità che conquista pubblico e mercati internazionali" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“Serie d’argento”. Via il 4 dicembre ai Nastri dedicati alla grande serialità che conquista pubblico e mercati internazionali"
						href="/cultura/cinema-teatro/51044-serie-d-argento-via-il-4-dicembre-ai-nastri-dedicati-alla-grande-serialita-che-conquista-pubblico-e-mercati-internazionali.html"> “Serie d’argento”. Via il 4 dicembre ai Nastri dedicati alla grande serialità che conquista pubblico e mercati internazionali </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					ROMA-&nbsp;Serie d’Argento&nbsp;al via, tra Roma e Napoli, con i Nastri dei Giornalisti Cinematograf...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Libri. “Servirsi del popolo” di Pietro Folena, dibattito con David Sassoli e Ferruccio De Bortoli" href="/cultura/il-libro/51041-libri-servirsi-del-popolo-di-pietro-folena-dibattito-con-david-sassoli-e-ferruccio-de-bortoli.html">
					  <img class="hovereffect"  src="http://www.dazebaonews.it/media/k2/items/cache/b26f86d5744eb02075d3f6e91e6e5b02_XL.jpg" alt="Libri. “Servirsi del popolo” di Pietro Folena, dibattito con David Sassoli e Ferruccio De Bortoli"  style="width:100px; float:left;margin-right:5px" title="Libri. “Servirsi del popolo” di Pietro Folena, dibattito con David Sassoli e Ferruccio De Bortoli" />
					</a> 
																	<span class="bt-category"> Il libro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Libri. “Servirsi del popolo” di Pietro Folena, dibattito con David Sassoli e Ferruccio De Bortoli"
						href="/cultura/il-libro/51041-libri-servirsi-del-popolo-di-pietro-folena-dibattito-con-david-sassoli-e-ferruccio-de-bortoli.html"> Libri. “Servirsi del popolo” di Pietro Folena, dibattito con David Sassoli e Ferruccio De Bortoli </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/65-brunaalasia.html" >Bruna Alasia</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					E stato presentato in streaming, presso la libreria Eli di Roma, il nuovo libro di Pietro Folena “Se...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="I vincitori del Ciak d’Oro 2020" href="/cultura/cinema-teatro/51040-i-vincitori-del-ciak-d-oro-2020.html">
					  <img class="hovereffect"  src="http://www.dazebaonews.it/media/k2/items/cache/665d94cec2196299fa694d1f06442822_XL.jpg" alt="I vincitori del Ciak d’Oro 2020"  style="width:100px; float:left;margin-right:5px" title="I vincitori del Ciak d’Oro 2020" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="I vincitori del Ciak d’Oro 2020"
						href="/cultura/cinema-teatro/51040-i-vincitori-del-ciak-d-oro-2020.html"> I vincitori del Ciak d’Oro 2020 </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					Il quadro dei&nbsp;Ciak d’oro 2020&nbsp;si completa con i risultati del voto della giuria di&nbsp;15...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(367);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'http://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51038-odd-agency-artigiani-dell-hi-tech-tra-reale-e-virtuale-a-lavoro-per-la-cultura-intervista.html"  title="Odd agency, artigiani dell’hi-tech tra reale e virtuale a lavoro per la cultura. Intervista" target="_self">Odd agency, artigiani dell’hi-tech tra reale e virtuale a lavoro per la cultur&hellip;</a></h4><a href="/primo-piano/editoriali/51038-odd-agency-artigiani-dell-hi-tech-tra-reale-e-virtuale-a-lavoro-per-la-cultura-intervista.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/b934ffdc9c4209ff8f6f935b8ec4351e_Generic.jpg" alt="Odd agency, artigiani dell’hi-tech tra reale e virtuale a lavoro per la cultura. Intervista"  /></a><p class="nspText tleft fleft">Abbiamo parlato con Fabrizio Pedone, socio della start up che, utilizzando intelligentemente la tecnologia, realizza eventi multimediali di grande qualità, in particolare video mapping&nbsp;
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/307.jpg" alt="Rita Salvadei - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/406-ritasalvadei.html" target="_self">Rita Salvadei</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51035-ricerca-al-policlinico-gemelli-di-roma-scoperto-un-biomarcatore-che-prevede-la-gravita-del-covid-19.html"  title="Ricerca. Al Policlinico Gemelli di Roma  scoperto un biomarcatore  che prevede la gravità del Covid-19" target="_self">Ricerca. Al Policlinico Gemelli di Roma  scoperto un biomarcatore  che prevede l&hellip;</a></h4><a href="/primo-piano/editoriali/51035-ricerca-al-policlinico-gemelli-di-roma-scoperto-un-biomarcatore-che-prevede-la-gravita-del-covid-19.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="http://www.dazebaonews.it/media/k2/items/cache/f405e013c23daa1eb5a63e599b8b4fbc_Generic.jpg" alt="Ricerca. Al Policlinico Gemelli di Roma  scoperto un biomarcatore  che prevede la gravità del Covid-19"  /></a><p class="nspText tleft fleft">Intervista a Veronica Ojetti, gastroenterologa e professore del Dipartimento di Scienze dell’emergenza, anestesiologiche e della rianimazione della Fondazione Policlinico Universitario Agostino Gemelli IRCCS e ricercatore di Medicina Interna all’Università Cattolica...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/2.jpg" alt="Alessandro Ambrosin - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/63-alessandroambrosin.html" target="_self">Alessandro Ambrosin</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Passione animale</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-365" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/tutte-le-notizie/44891-stop-al-santuario-per-la-riproduzione-delle-balene-nell-oceano-atlantico.html"  title="Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico" target="_self">Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico</a></h4><p class="nspText tleft fleft">Il Giappone vince ancora e il summit mondiale in Slovenia vota &ldquo;no&rdquo;. «È un&rsquo;enorme delusione - spiega Kitty  Block di Humane Society International - hanno vinto nuovamente quelle nazioni con un...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/710.jpg" alt="Maria Grazia Filippi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1044-mariagraziafilippi.html" target="_self">Maria Grazia Filippi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><!-- 250x250, creato 09/10/11 --> <ins class="adsbygoogle" style="display: inline-block; width: 250px; height: 250px;" data-ad-client="ca-pub-2268255053016538" data-ad-slot="5745191051"></ins></div></div>
</div></div></div></div></div></div></section><section id="sp-bottom"><div class="container"><div class="row"><div id="sp-bottom1" class="col-sm-6 col-md-12"><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- lungo grande orizz. -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-2268255053016538"
     data-ad-slot="9368891350"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="row"><div id="sp-footer1" class="col-sm-12 col-md-12"><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="117c747578706264637774635175706b7473707e7f7466623f7865">[email&#160;protected]</a>
</span></div></div></div></div></footer>            </div> <!-- /.body-innerwrapper -->
        </div> <!-- /.body-innerwrapper -->

        <!-- Off Canvas Menu -->
        <div class="offcanvas-menu">
            <a href="#" class="close-offcanvas" aria-label="Close"><i class="fa fa-remove" aria-hidden="true" title="HELIX_CLOSE_MENU"></i></a>
            <div class="offcanvas-inner">
                                  <div class="sp-module "><div class="sp-module-content"><ul class="nav menu">
<li class="item-101"><a href="/" > HOME</a></li><li class="item-119  deeper parent"><a href="/primo-piano.html" > PRIMO PIANO</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-119"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-119"><li class="item-120"><a href="/primo-piano/editoriali.html" > Il punto</a></li></ul></li><li class="item-162  deeper parent"><a href="/cultura.html" > CULTURA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-162"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-162"><li class="item-163"><a href="/cultura/arti-visive.html" > Arti visive</a></li><li class="item-164  deeper parent"><a href="/cultura/cinema-teatro.html" > Cinema &amp; Teatro</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-164"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-164"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" > Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" > Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" > Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" > Festival di Cannes</a></li></ul></li><li class="item-165  deeper parent"><a href="/cultura/musica.html" > Musica</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-165"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-165"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" > Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" > Letteratura</a></li><li class="item-167  deeper parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI" > Romanzi &amp; Racconti</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-167"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-167"><li class="item-272">		<a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html"  > Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" > L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" > Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" > Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" > Il libro</a></li><li class="item-169  deeper parent"><a href="/cultura/life-style.html" > Life &amp; Style</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-169"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-169"><li class="item-206"><a href="/cultura/life-style/televisione.html" > Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" > Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" > Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" > Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" > Web &amp; Social</a></li><li class="item-396  deeper parent"><a href="/cultura/life-style/enogastronomia.html" > Enogastronomia</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-396"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-396"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" > Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" > Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" > Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" > Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" > ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" > #ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" > I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" > Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" > Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" > L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" > Speech Art</a></li></ul></li><li class="item-157  deeper parent"><a href="/economia.html" > ECONOMIA</a><span class="offcanvas-menu-toggler collapsed" data-toggle="collapse" data-target="#collapse-menu-157"><i class="open-icon fa fa-angle-down"></i><i class="close-icon fa fa-angle-up"></i></span><ul class="collapse" id="collapse-menu-157"><li class="item-158"><a href="/economia/lavoro.html" > Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" > Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" > Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI" > Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" > Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" > Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" > Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" > Calcio</a></li><li class="item-175"><a href="/sport/basket.html" > Basket</a></li><li class="item-176"><a href="/sport/motori.html" > Motori</a></li><li class="item-177"><a href="/sport/boxe.html" > Boxe</a></li><li class="item-178"><a href="/sport/sci.html" > Sci</a></li><li class="item-179"><a href="/sport/tennis.html" > Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" > Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" > Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" > Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" > Società</a></li><li class="item-263  current active"><a href="/scienze-tecnologie.html" > Scienza &amp; Tecnologia</a></li></ul>
</div></div>
                            </div> <!-- /.offcanvas-inner -->
        </div> <!-- /.offcanvas-menu -->

        
        
        
        <!-- Preloader -->
        

        <!-- Go to top -->
                    <a href="javascript:void(0)" class="scrollup" aria-label="Go To Top">&nbsp;</a>
        
    <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>