
<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr">
	<head>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta charset="utf-8" />
	<base href="https://www.dazebaonews.it/cultura/arti-visive/52046-a-genova-in-mostra-il-genio-olandese-maurits-cornelis-escher.html" />
	<meta name="keywords" content="arte,genova,escher,esposizione" />
	<meta name="author" content="Paola Scarsi" />
	<meta property="og:url" content="https://www.dazebaonews.it/cultura/arti-visive/52046-a-genova-in-mostra-il-genio-olandese-maurits-cornelis-escher.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="A Genova in mostra il genio olandese Maurits Cornelis Escher" />
	<meta property="og:description" content="“Siete davvero sicuri che un pavimento non possa essere anche un soffitto?”&amp;nbsp;M.C. Escher Chi si trova a passare per Genova non deve assolutamente mancare di visitare a Palazzo Ducale la mostra dedicata Maurits Cornelis Escher, il grande genio olandese autore di paradossi prospettici, geometrici..." />
	<meta property="og:image" content="https://www.dazebaonews.it/media/k2/items/cache/e4b83b57adc4b50fe02b91f7d99587bd_M.jpg" />
	<meta name="image" content="https://www.dazebaonews.it/media/k2/items/cache/e4b83b57adc4b50fe02b91f7d99587bd_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="A Genova in mostra il genio olandese Maurits Cornelis Escher" />
	<meta name="twitter:description" content="“Siete davvero sicuri che un pavimento non possa essere anche un soffitto?”&amp;nbsp;M.C. Escher Chi si trova a passare per Genova non deve assolutamente mancare di visitare a Palazzo Ducale la mostra ded..." />
	<meta name="twitter:image" content="https://www.dazebaonews.it/media/k2/items/cache/e4b83b57adc4b50fe02b91f7d99587bd_M.jpg" />
	<meta name="twitter:image:alt" content="A Genova in mostra il genio olandese Maurits Cornelis Escher" />
	<meta name="description" content="“Siete davvero sicuri che un pavimento non possa essere anche un soffitto?”&amp;nbsp;M.C. Escher Chi si trova a passare per Genova non deve assolutamente..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>A Genova in mostra il genio olandese Maurits Cornelis Escher</title>
	<link href="/cultura/arti-visive/52046-a-genova-in-mostra-il-genio-olandese-maurits-cornelis-escher.html" rel="canonical" />
	<link href="/images/favicon1.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Lato:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=latin&display=swap" rel="stylesheet" media="none" onload="media=&quot;all&quot;" />
	<link href="//fonts.googleapis.com/css?family=Roboto Condensed:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=cyrillic-ext&display=swap" rel="stylesheet" media="none" onload="media=&quot;all&quot;" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/plugins/system/helixultimate/assets/css/system-j3.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/v4-shims.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" />
	<link href="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" />
	<style>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</style>
	<script type="application/json" class="joomla-script-options new">{"data":{"breakpoints":{"tablet":991,"mobile":480},"header":{"stickyOffset":"100"}},"csrf.token":"d1a226b1dab0cf4872fe028ce2508e9b","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?11497f5f79dc6129d68cb4fda88cb1f8"></script>
	<script src="/media/jui/js/jquery-noconflict.js?11497f5f79dc6129d68cb4fda88cb1f8"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?11497f5f79dc6129d68cb4fda88cb1f8"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.bundle.min.js"></script>
	<script src="/templates/shaper_helixultimate/js/main.js"></script>
	<script src="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="/media/system/js/core.js?11497f5f79dc6129d68cb4fda88cb1f8"></script>
	<script type="application/ld+json">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</script>
	<script>
jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"standard","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":500,"close":2,"scrolling":"fixed","labels":{"close":"Close","next":"Next","previous":"Previous","cancel":"Cancel","numbers":"{{numbers}}","numbers_count":"{{current}} of {{total}}","download":"Download"}});});template="shaper_helixultimate";
	</script>
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	</head>
	<body class="site helix-ultimate hu com-k2 view-item layout-default task-none itemid-163 it-it ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">

		
					<div class="sp-pre-loader">
				<div class='sp-loader-circle'></div>			</div>
		
		<div class="body-wrapper">
			<div class="body-innerwrapper">
				
	<div class="sticky-header-placeholder"></div>
<div id="sp-top-bar">
	<div class="container">
		<div class="container-inner">
			<div class="row">
				<div id="sp-top1" class="col-lg-6">
					<div class="sp-column text-center text-lg-start">
													<ul class="social-icons"><li class="social-icon-facebook"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dazebao/" aria-label="Facebook"><span class="fab fa-facebook" aria-hidden="true"></span></a></li><li class="social-icon-twitter"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/dazebao" aria-label="Twitter"><span class="fab fa-twitter" aria-hidden="true"></span></a></li><li class="social-icon-youtube"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCS9OPHdJsr31qZuaddm81hQ" aria-label="Youtube"><span class="fab fa-youtube" aria-hidden="true"></span></a></li><li class="social-icon-linkedin"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/72572976/admin/" aria-label="Linkedin"><span class="fab fa-linkedin" aria-hidden="true"></span></a></li><li class="social-icon-instagram"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/dazebaonews/" aria-label="Instagram"><span class="fab fa-instagram" aria-hidden="true"></span></a></li><li class="social-icon-skype"><a target="_blank" rel="noopener noreferrer" href="skype:alessandroambrosin?chat" aria-label="Skype"><span class="fab fa-skype" aria-hidden="true"></span></a></li></ul>						
												
					</div>
				</div>

				<div id="sp-top2" class="col-lg-6">
					<div class="sp-column text-center text-lg-end">
						
																									<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<header id="sp-header">
	<div class="container">
		<div class="container-inner">
			<div class="row">
				<!-- Logo -->
				<div id="sp-logo" class="col-auto">
					<div class="sp-column">
						<div class="logo"><a href="/">
				<img class='logo-image '
					srcset='https://www.dazebaonews.it/images/dazzzzzz1.png 1x, '
					src='https://www.dazebaonews.it/images/dazzzzzz1.png'
					alt='DazebaoNews'
				/>
				</a></div>						
					</div>
				</div>

				<!-- Menu -->
				<div id="sp-menu" class="col-auto flex-auto">
					<div class="sp-column d-flex justify-content-end align-items-center">
						<nav class="sp-megamenu-wrapper d-flex" role="navigation"><ul class="sp-megamenu-parent menu-animation-fade-up d-none d-lg-block"><li class="sp-menu-item"><a   href="/" >HOME</a></li><li class="sp-menu-item sp-has-child"><a   href="/primo-piano.html" >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/primo-piano/editoriali.html" >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child active"><a   href="/cultura.html" >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item current-item active"><a aria-current="page"  href="/cultura/arti-visive.html" >Arti visive</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/musica.html" >Musica</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/letteratura.html" >Letteratura</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/romanzo-d-appendice.html" title="ROMANZI" >Romanzi &amp; Racconti</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" >Pd. In fondo a destra</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" >L'eterno ritorno dell'esistenza</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" >Piccioni e farfalle fanno la rivoluzione</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/falsi-principi.html" >Falsi principi</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/il-libro.html" >Il libro</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/life-style.html" >Life &amp; Style</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/life-style/televisione.html" >Televisione</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/gossip.html" >Gossip</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/tendenze.html" >Tendenze</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/moda.html" >Moda</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/web-social.html" >Web &amp; Social</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/life-style/enogastronomia.html" >Enogastronomia</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" >Taste of Excellence</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/life-style/yogando.html" >Yogando</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/femminicidio.html" >Poesia</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/racconto-fotografico.html" >Racconto fotografico</a></li><li class="sp-menu-item"><a   href="/cultura/ecu-the-european-independent-film-festival.html" >ECU - The European Independent Film Festival</a></li><li class="sp-menu-item"><a   href="/cultura/manifestami.html" >#ManifestAmi</a></li><li class="sp-menu-item"><a   href="/cultura/cronaca-dal-sottosuolo.html" >I racconti di Versailles</a></li><li class="sp-menu-item"><a   href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" >Lessico famigliare</a></li><li class="sp-menu-item"><a   href="/cultura/cani-sciolti.html" >Cani sciolti</a></li><li class="sp-menu-item"><a   href="/cultura/l-angolo-dei-classici.html" >L'angolo dei classici</a></li><li class="sp-menu-item"><a   href="/cultura/speech-art.html" >Speech Art</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a   href="/economia.html" >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/economia/lavoro.html" >Lavoro</a></li><li class="sp-menu-item"><a   href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="sp-menu-item"><a   href="/economia/imprese.html" >Imprese</a></li><li class="sp-menu-item"><a   href="/economia/pensioni-integrative.html" title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a   href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="sp-menu-item"><a   href="/economia/focus-economia.html" >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/societa.html" >SOCIETA'</a></li><li class="sp-menu-item"><a   href="/scienze-tecnologie.html" >SCIENZA &amp; TECNOLOGIA</a></li></ul><a id="offcanvas-toggler" aria-label="Menu" class="offcanvas-toggler-right" href="#"><div class="burger-icon" aria-hidden="true"><span></span><span></span><span></span></div></a></nav>						

						<!-- Related Modules -->
						<div class="d-none d-lg-flex header-modules align-items-center">
							
													</div>

						<!-- if offcanvas position right -->
													<a id="offcanvas-toggler"  aria-label="Menu" title="Menu"  class="mega_offcanvas offcanvas-toggler-secondary offcanvas-toggler-right d-flex align-items-center" href="#">
							<div class="burger-icon" aria-hidden="true"><span></span><span></span><span></span></div>
							</a>
											</div>
				</div>
			</div>
		</div>
	</div>
</header>
				
<section id="sp-section-1" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="float-start">
			Sei qui: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/cultura/itemlist.html" class="pathway"><span itemprop="name">CULTURA</span></a>				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/cultura/arti-visive.html" class="pathway"><span itemprop="name">Arti visive</span></a>				<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name">A Genova in mostra il genio olandese Maurits Cornelis Escher</span>				<meta itemprop="position" content="4">
			</li>
		</ol>
</div></div></div></div></div>
							</div>
			</div>
			
</section>
<section id="sp-main-body" >

										<div class="container">
					<div class="container-inner">
						
	
<div class="row">
	
<main id="sp-component" class="col-lg-9 ">
	<div class="sp-column ">
		<div id="system-message-container" aria-live="polite">
			</div>


		
		<!-- Start K2 Item Layout -->
<span id="startOfPageId52046"></span>

<div id="k2Container" class="itemView itemIsFeatured">
    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
    
    <div class="itemHeader">
                <!-- Date created -->
        <span class="itemDateCreated">
            Giovedì, 13 Gennaio 2022 12:28        </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
            
            A Genova in mostra il genio olandese Maurits Cornelis Escher
                        <!-- Featured flag -->
            <span>
                <sup>
                    In evidenza                </sup>
            </span>
                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor">
            Scritto da                        <a rel="author" href="/cultura/arti-visive/author/1330-paolascarsi.html">Paola Scarsi</a>
                    </span>
            </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
    
        <div class="itemToolbar">
        <ul>
                        <!-- Font Resizer -->
            <li>
                <span class="itemTextResizerTitle">dimensione font</span>
                <a href="#" id="fontDecrease">
                    <span>riduci dimensione font</span>
                </a>
                <a href="#" id="fontIncrease">
                    <span>aumenta la dimensione del font</span>
                </a>
            </li>
            
                        <!-- Print Button -->
            <li>
                <a class="itemPrintLink" rel="nofollow" href="/cultura/arti-visive/52046-a-genova-in-mostra-il-genio-olandese-maurits-cornelis-escher.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
                    <span>Stampa</span>
                </a>
            </li>
            
                        <!-- Email Button -->
            <li>
                <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helixultimate&amp;link=e9b188dd46d2d7d33cb7f13bc0a4c1e0c73e0de7" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
                    <span>Email</span>
                </a>
            </li>
            
            
            
            
                    </ul>
        <div class="clr"></div>
    </div>
    
        <!-- Item Rating -->
    <div class="itemRatingBlock">
        <span>Vota questo articolo</span>
        <div class="itemRatingForm">
            <ul class="itemRatingList">
                <li class="itemCurrentRating" id="itemCurrentRating52046" style="width:0%;"></li>
                <li><a href="#" data-id="52046" title="1 stella su 5" class="one-star">1</a></li>
                <li><a href="#" data-id="52046" title="2 stelle su 5" class="two-stars">2</a></li>
                <li><a href="#" data-id="52046" title="3 stelle su 5" class="three-stars">3</a></li>
                <li><a href="#" data-id="52046" title="4 stelle su 5" class="four-stars">4</a></li>
                <li><a href="#" data-id="52046" title="5 stelle su 5" class="five-stars">5</a></li>
            </ul>
            <div id="itemRatingLog52046" class="itemRatingLog">(0 Voti)</div>
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
    <div class="itemBody">
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock">
            <span class="itemImage">
                <a data-k2-modal="image" href="/media/k2/items/cache/e4b83b57adc4b50fe02b91f7d99587bd_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
                    <img src="/media/k2/items/cache/e4b83b57adc4b50fe02b91f7d99587bd_L.jpg" alt="A Genova in mostra il genio olandese Maurits Cornelis Escher" style="width:600px; height:auto;" />
                </a>
            </span>

            
            
            <div class="clr"></div>
        </div>
        
        
                <!-- Item introtext -->
        <div class="itemIntroText">
            <p style="text-align: justify;"><strong>“Siete davvero sicuri che un pavimento non possa essere anche un soffitto?</strong>”&nbsp;<em>M.C. Escher</em></p>
        </div>
        
                <!-- Item fulltext -->
        <div class="itemFullText">
            
<p style="text-align: justify;">Chi si trova a passare per Genova non deve assolutamente mancare di visitare a Palazzo Ducale la mostra dedicata Maurits Cornelis Escher, il grande genio olandese autore di paradossi prospettici, geometrici e compositivi che ancora oggi continuano a ispirare generazioni di nuovi artisti in ogni campo. Le intuizioni matematiche&nbsp;che stanno alla base delle sue opere solo in epoca tarda si sono confrontate con il mondo accademico matematico, trovando conferme, riscontri e suggerimenti.</p>
<p style="text-align: justify;">“Quante volte nel periodo appena trascorso ci siamo sentiti privi di orientamento, smarriti? Quante volte abbiamo sentito il bisogno di cultura, del suo slancio intellettuale importante e profondo, ma anche del suo improvviso coinvolgimento di senso e di sensi? E quanta fatica abbiamo fatto a ricominciare, a fidarci di quella vertigine, dopo tante chiusure e altrettante ripartenze?</p>
<p style="text-align: justify;">Le risposte che ognuno di noi sente di dare a queste domande sono il motivo della mostra di Maurits Cornelis Escher a Palazzo Ducale, la più completa mai realizzata fino ad oggi in Italia, e anche la più immaginifica, la più potente, la più coinvolgente.<br />Per intraprendere di nuovo il cammino con la cultura e per la cultura c’è bisogno di ritrovare il coinvolgimento e di riconoscersi in esso e perché tutto ciò sia possibile occorrono azioni di grande qualità e di grande accessibilità; la mostra di Escher è efficace sintesi di entrambe e proprio per questo speriamo siano tanti coloro che accettino il nostro invito ad una immersione in un mondo che, attraverso le sue distorsioni, ci regalerà quella meraviglia necessaria per rimetterci in viaggio, insieme”. Cosi ha scritto Luca Bizzarri, presidente di Palazzo Ducale Fondazione per la Cultura.</p>
<p style="text-align: justify;">Curata da Mark Veldhuysen e Federico Giudiceandrea, grandissimi esperti dell’opera escheriana, la mostra, vero e proprio excursus della sua intera e ampia produzione artistica, presenta oltre 200 opere comprensive dei suoi lavori più rappresentativi come Mano con sfera riflettente (1935),Vincolo d’unione (1956), Metamorfosi II (1939), Giorno e notte (1938) e la serie degli Emblemata. È suddivisa in 8 sezioni che permettono di conoscere e indagare il suo percorso artistico, dalle prime opere giovanili a quelle del periodo più maturo, seguendolo lungo una ricerca continua che gli ha permesso di approfondire e coniugare, in opere mirabili, l’arte con la matematica, la scienza con la natura, in un rimando di invenzioni fantasiose e paradossi “magici”.<br />All’interno di ciascuna sezione, giochi ed esperienze che permettono di entrare nel meraviglioso mondo di Escher da protagonisti, ossia misurandosi attivamente con i paradossi prospettici, geometrici e compositivi che il grande artista pone in essere nelle sue opere.</p>
<p style="text-align: justify;">Prima sezione – Gli esordi</p>
<p style="text-align: justify;">In questa sezione si ripercorrono i primi passi dell’esperienza artistica del giovane Escher che, pur deludendo le aspettative del padre, che lo avrebbe voluto ingegnere come lui, dimostra subito una spiccata capacità disegnativa. Apprezzata da Jessurun de Mesquita, incisore di cultura Art Nouveau, l’abilità di Escher si va sempre più affinando, imparando rapidamente non solo la tecnica ma anche la dedizione al lavoro. È qui che si avvicina al tema della tassellazione, intesa come metodo della divisione regolare del piano con intenti decorativi. È in questo primo periodo olandese che nascono anche le illustrazioni per Flor de Pasqua (Fiore di Pasqua) e per Emblemata. È presente inoltre la serie completa delle sei xilografie de I Giorni della creazione, realizzate tra il dicembre 1925 e il marzo 1926, che rappresentano i sei giorni della Creazione, come sono descritti nella Bibbia. La presenza di questa serie contribuisce ad impreziosire la prima sezione dal momento che è molto raro poterla ammirare nella sua completezza.</p>
<p style="text-align: justify;">Seconda sezione – L’Italia<br />La formazione di Escher non sarebbe stata completa se non ci fosse stato il soggiorno in Italia che completò la personalità dell’artista e gli offrì le prime opportunità di lavoro, come la prima personale a Siena nel 1923 e la realizzazione degli Emblemata (tutti esposti in mostra) che costituivano un libretto di motti illustrati, concepito insieme al grande storico dell’arte olandese Godefridus Johannes Hoogewerff, suo amico ed estimatore. Qui si pone l’accento sugli stimoli che il paesaggio italiano, la natura e la storia del Belpaese, ebbero sulla fervida mente dell’artista, mostrando scene degli Abruzzi, della Campania, della Calabria e della Sicilia. Non mancano le vedute della città che aveva scelto come sua residenza, Roma, ritratta sia di giorno sia di notte.</p>
<p style="text-align: justify;">Terza sezione – Tassellazione</p>
<p style="text-align: justify;">È in questo segmento della mostra che si affronta il tema della tassellazione che rivela subito le sue radici Art Nouveau. Nella sua foga didattica Escher, che teneva conferenze e dimostrazioni per spiegare in cosa consistesse la divisione regolare del piano, realizzò un vero e proprio libretto uscito nel 1957. La sezione include un filmato dedicato all’Alhambra, il monumento di Granada che Escher visitò e in cui si trattenne a ricopiare i disegni, da cui trasse ispirazione per le sue tassellazioni.</p>
<p style="text-align: justify;">Quarta sezione – Metamorfosi</p>
<p style="text-align: justify;">Un altro importante aspetto affrontato da Escher è la riflessione sul mondo: la trasformazione di una forma in un’altra che trova la sua massima espressione nel celebre capolavoro intitolato Metamorfosi II (1939). La grande xilografia affronta così il tema della trasmutazione di un’immagine che, senza soluzione di continuità, lascia il posto a un’altra che deriva dalla prima, in un percorso circolare. Si parte, infatti, dalla parola olandese «metamorphose» e a questa si torna dopo aver attraversato le situazioni più inimmaginabili che vanno dalle lucertole all’alveare, dagli uccelli al duomo di Atrani.</p>
<p style="text-align: justify;">Quinta sezione – Struttura dello spazio</p>
<p style="text-align: justify;">Quel che affascinava Escher era sondare la “Struttura dello spazio” ed è per questo che a un simile tema è dedicata un’intera sezione, dove gli approcci si declinano secondo le diverse problematiche: la prima riguarda le “superfici riflettenti” (a cominciare da quella curva e specchiante di Mano con sfera riflettente); si passa poi alla struttura dello spazio vera e propria, ben esemplificata dall’incisione Profondità (che troviamo in mostra trasformata in un ambiente<br />reale e percorribile in una prospettiva reiterata); completano il percorso i temi dei nastri e dei solidi geometrici.</p>
<p style="text-align: justify;">Sesta sezione – Paradossi geometrici</p>
<p style="text-align: justify;">La sezione affronta il tema del passaggio dalle due alle tre dimensioni. Il paradosso e, soprattutto, la sfida è riuscire ad arrivare a ottenere l’effetto illusivo senza debordare dal limite del foglio,<br />ovvero suggerire l’effetto realistico di questa trasformazione, disegnando e incidendo qualcosa che inganni l’occhio, come le incontenibili Tre sfere. Sono queste le premesse indispensabili per accedere al paradosso dello spazio di Escher, quello di Altro mondo, di Su e giù e di Relatività, fino all’estenuante reiterazione dell’immagine ricorrente ottenuta grazie al cosiddetto effetto Droste utilizzato, per esempio, in un’incisione come Galleria di stampe.</p>
<p style="text-align: justify;">In questa sezione insieme a opere famose come Cascata e Belvedere ispirate alla tribarra - il triangolo impossibile teorizzato del matematico e fisico Sir Roger Penrose - sono esposte alcune stampe della serie delle Carceri di Giovanni Battista Piranesi (1720-1778), incisore, architetto e teorico dell'architettura italiano, che già in precedenza aveva usato il principio della tribarra, per rappresentare un’architettura drammaticamente irreale. Le sue tavole incise, che Escher aveva conosciuto durante il suo soggiorno romano, ebbero una profonda influenza sulla produzione del maestro olandese, le cui costruzioni impossibili presentano un evidente debito sia alla costruzione di Penrose che alle “Carceri” di Piranesi.</p>
<p style="text-align: justify;">Settima sezione – Lavori su commissione</p>
<p style="text-align: justify;">Come tutti gli artisti, però, la produzione di Escher non passa solo da grandi opere: la quotidianità richiedeva all’artista anche la necessità di trovare occasioni di guadagno, pur non avendone un particolare bisogno, grazie alla sua condizione agiata. La sezione è quindi dedicata ai “Lavori su commissione” che vanno dagli ex libris (foglietti che si usava inserire nei libri appartenenti a una stessa biblioteca privata), fino ai biglietti d’auguri, alle illustrazioni o ad altre commissioni occasionali. Il fatto straordinario è che la qualità di questa produzione non diminuisce affatto rispetto a quella delle grandi opere: questi impegni “minori” sono spesso occasioni per sperimentare soluzioni che saranno poi utilizzate nelle “grandi opere”.</p>
<p style="text-align: justify;">Ottava sezione – Eschermania</p>
<p style="text-align: justify;">La grandezza di un artista si misura anche dalla capacità d’influire su altri artisti, come pure sulla società circostante. Per questo la mostra si conclude con la sezione intitolata col neologismo “Eschermania”. La lezione di Escher, infatti, ha dimostrato che questi due parametri sono stati pienamente soddisfatti. La sua arte è uscita dal torchio del suo studio per trasformarsi in scatole da regalo, in francobolli, in biglietti d’auguri; è entrata nel mondo dei fumetti e in quello della moda, è finita sulle copertine degli LP dei grandi della musica pop, fino ad arrivare al mondo della pubblicità e del cinema. Ma ciò non basta: la grande arte di Escher ha influito più o meno direttamente su altre figure di rilievo dell’arte del Novecento - come Victor Vasarely, il principale esponente dell’Optical Art - o su una lunga schiera di seguaci che ancora oggi guarda alla sua produzione come a quella del loro maestro.</p>
<p style="text-align: justify;">Escher, Palazzo Ducale, Genova sino al 20 febbraio 2022<br />www.mostraescher.it<br />Orario apertura<br />Lunedì dalle 14.00 alle 19.00<br />Martedì, mercoledì, giovedì, sabato e domenica dalle 10.00 -19.00 (ultimo ingresso ore 18.00)<br />Venerdì 10.00 - 21.00 (ultimo ingresso ore 20.00)</p>        </div>
        
        
        <div class="clr"></div>

        
                <div class="itemContentFooter">
                        <!-- Item Hits -->
            <span class="itemHits">
                Letto <b>86</b> volte            </span>
            
            
            <div class="clr"></div>
        </div>
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
        
        <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
                <!-- Twitter Button -->
        <div class="itemTwitterButton">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.dazebaonews.it/cultura/arti-visive/52046-a-genova-in-mostra-il-genio-olandese-maurits-cornelis-escher.html" data-via="" data-related="" data-lang="it-it" data-dnt="true" data-show-count="true">Tweet</a>
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        </div>
        
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
            <div class="fb-like" data-href="https://www.dazebaonews.it/cultura/arti-visive/52046-a-genova-in-mostra-il-genio-olandese-maurits-cornelis-escher.html" data-width="160" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
        </div>
        
                <!-- LinkedIn Button -->
        <div class="itemLinkedInButton">
            <script src="https://platform.linkedin.com/in.js" type="text/javascript">
            lang: it_IT            </script>
            <script type="IN/Share" data-url="https://www.dazebaonews.it/cultura/arti-visive/52046-a-genova-in-mostra-il-genio-olandese-maurits-cornelis-escher.html"></script>
        </div>
        
        <div class="clr"></div>
    </div>
    
        <div class="itemLinks">
                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/cultura/arti-visive.html">Arti visive</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/cultura/arti-visive/tag/arte.html">arte</a></li>
                                <li><a href="/cultura/arti-visive/tag/genova.html">genova</a></li>
                                <li><a href="/cultura/arti-visive/tag/escher.html">escher</a></li>
                                <li><a href="/cultura/arti-visive/tag/esposizione.html">esposizione</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    
        <!-- Author Block -->
    <div class="itemAuthorBlock">
                <img class="itemAuthorAvatar" src="/media/k2/users/833.jpg" alt="Paola Scarsi" />
        
        <div class="itemAuthorDetails">
            <h3 class="itemAuthorName">
                <a rel="author" href="/cultura/arti-visive/author/1330-paolascarsi.html">Paola Scarsi</a>
            </h3>

            
            
            
            
            <div class="clr"></div>

            <!-- K2 Plugins: K2UserDisplay -->
            
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
            <!-- Latest items from author -->
    <div class="itemAuthorLatest">
        <h3>Ultimi da Paola Scarsi</h3>
        <ul>
                        <li class="even">
                <a href="/breaking-news/52045-fondazione-brescia-musei-presenta-in-esclusiva-mondiale-geronimo-stilton-brescia-musei-adventures.html">Fondazione Brescia Musei presenta in esclusiva mondiale “Geronimo Stilton. Brescia Musei Adventures”</a>
            </li>
                        <li class="odd">
                <a href="/breaking-news/52042-parte-il-primo-videogioco-per-avvicinare-i-ragazzi-alla-cybersecurity.html">Parte il primo videogioco per avvicinare i ragazzi alla cybersecurity</a>
            </li>
                        <li class="even">
                <a href="/cultura/arti-visive/52032-umbria-a-citta-di-castello-raffaello-giovane-a-citta-di-castello-e-il-suo-sguardo.html">Umbria. A Città di Castello “Raffaello giovane a Città di Castello e il suo sguardo”</a>
            </li>
                        <li class="odd">
                <a href="/breaking-news/52027-a-san-sepolcro-il-rinascimentale-palazzo-bourbon-del-monte-ospita-l-aboca-museum.html">A San Sepolcro il rinascimentale Palazzo Bourbon del Monte ospita l’Aboca Museum</a>
            </li>
                        <li class="even">
                <a href="/cultura/il-libro/51397-libri-louis-vuitton-il-lusso-di-un-sogno-di-alessia-lautone.html">Libri. "Louis Vuitton. Il Lusso di un Sogno" di Alessia Lautone</a>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">
                                <a class="itemRelTitle" href="/cultura/cinema-teatro/52043-biennale-di-venezia-i-leoni-per-la-danza-2022-teshigawara-d-oro-alla-carriera-molina-leone-d-argento.html">Biennale di Venezia. I Leoni per la Danza 2022: Teshigawara d’oro alla carriera, Molina Leone d’argento</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="odd">
                                <a class="itemRelTitle" href="/cultura/arti-visive/52032-umbria-a-citta-di-castello-raffaello-giovane-a-citta-di-castello-e-il-suo-sguardo.html">Umbria. A Città di Castello “Raffaello giovane a Città di Castello e il suo sguardo”</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="even">
                                <a class="itemRelTitle" href="/cultura/arti-visive/52028-museo-barracco-il-6-gennaio-riapre-la-domus-romana-e-si-visita-in-modalita-li-fi.html">Museo Barracco. Il 6 gennaio riapre la Domus Romana e si visita in modalità Li-Fi</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="odd">
                                <a class="itemRelTitle" href="/cultura/arti-visive/52016-roma-capodarte-2022-al-palazzo-delle-esposizioni-incontri-con-scienziati-proiezioni-e-laboratori-per-bambini.html">Roma Capodarte 2022 al Palazzo delle Esposizioni incontri con scienziati, proiezioni e laboratori per bambini</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="even">
                                <a class="itemRelTitle" href="/cultura/arti-visive/52001-a-palazzo-trinci-a-foligno-la-mostra-leandra-angelucci-cominazzini-una-donna-futurista.html">A Palazzo Trinci a Foligno la mostra &quot;Leandra Angelucci Cominazzini. Una donna futurista&quot;</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="clr"></li>
        </ul>
        <div class="clr"></div>
    </div>
    
    <div class="clr"></div>

    
    
        <!-- Item navigation -->
    <div class="itemNavigation">
        <span class="itemNavigationTitle">Altro in questa categoria:</span>

                <a class="itemPrevious" href="/cultura/arti-visive/52032-umbria-a-citta-di-castello-raffaello-giovane-a-citta-di-castello-e-il-suo-sguardo.html">&laquo; Umbria. A Città di Castello “Raffaello giovane a Città di Castello e il suo sguardo”</a>
        
            </div>
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop">
        <a class="k2Anchor" href="/cultura/arti-visive/52046-a-genova-in-mostra-il-genio-olandese-maurits-cornelis-escher.html#startOfPageId52046">
            Torna in alto        </a>
    </div>
    
    <div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->

			</div>
</main>
<aside id="sp-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/cultura/arti-visive/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Cerca" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Cerca';" onfocus="if(this.value=='Cerca') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Poesia</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-376" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/life-style/femminicidio/52018-nasce-il-racconto.html"  title="Nasce il racconto" target="_self">Nasce il racconto</a></h4><p class="nspText tleft fleft">La parola silenzioha le spine.
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/862.jpg" alt="Mirella Narducci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/arti-visive/author/1444-mirellanarducci.html" target="_self">Mirella Narducci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Speech Art</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-364" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/speech-art/50232-quattro-voci-per-una-biennale-speciale-speech-art-venezia-2019.html"  title="Quattro voci per una Biennale. Speciale Speech Art Venezia 2019" target="_self">Quattro voci per una Biennale. Speciale Speech Art Venezia 2019</a></h4><p class="nspText tleft fleft">In occasione dell’ultimo week end di apertura della 58ma Esposizione Internazionale d’Arte – la Biennale di Venezia, ci poniamo alcune domande tentando una veloce analisi del progetto curatoriale di Ralph...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/599.jpg" alt="   Federica La Paglia   - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/arti-visive/author/933-federicalapaglia.html" target="_self">   Federica La Paglia  </a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/600x400-artemagazine.gif" alt="600x400-artemagazine.gif" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/warhol-600x400px.jpg" alt="warhol-600x400px.jpg" width="305" height="203" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="https://www.claind.it/it/home/" target="_blank" rel="noopener noreferrer"><img src="/images/logo_black.png" alt="logo_black.png" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Coaching Cafè</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-340" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/societa/coaching-cafe/49195-coaching-cosa-potenzia-le-probabilita-di-superare-una-sfida-personale.html"  title="Coaching: cosa potenzia le probabilità di superare una sfida personale?" target="_self">Coaching: cosa potenzia le probabilità di superare una sfida personale?</a></h4><a href="/societa/coaching-cafe/49195-coaching-cosa-potenzia-le-probabilita-di-superare-una-sfida-personale.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/dfc6657ac3bd70c86a9e1a89f688d66b_Generic.jpg" alt="Coaching: cosa potenzia le probabilità di superare una sfida personale?"  /></a><p class="nspText tleft fleft">Se stai leggendo queste poche righe, forse è perché stai riponendo attenzione a tematiche legate alla crescita personale, forse ti stai ponendo un nuovo obiettivo, forse stai pensando di attuare...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/827.jpg" alt="Caterina Carbonardi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/arti-visive/author/1319-caterinacarbonardi.html" target="_self">Caterina Carbonardi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51941-giorgio-parisi-un-fisico-da-nobel-sempre-meglio-che-lavorare.html"  title="Giorgio Parisi, un fisico da Nobel: “Sempre meglio che lavorare” …" target="_self">Giorgio Parisi, un fisico da Nobel: “Sempre meglio che lavorare” …</a></h4><a href="/primo-piano/editoriali/51941-giorgio-parisi-un-fisico-da-nobel-sempre-meglio-che-lavorare.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/9ffea08172783a3277d7db450a661443_Generic.jpg" alt="Giorgio Parisi, un fisico da Nobel: “Sempre meglio che lavorare” …"  /></a><p class="nspText tleft fleft">Il 10 dicembre prossimo, nell’anniversario della morte a Sanremo del fondatore del premio più prestigioso al mondo, il fisico romano Giorgio Parisi riceverà il premio Nobel per i risultati delle...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/603.jpg" alt="Sandro Marucci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/arti-visive/author/937-sandromarucci.html" target="_self">Sandro Marucci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51919-la-realta-aumentata-sta-trasformando-le-nostre-esperienze.html"  title="La realtà aumentata sta trasformando le nostre esperienze" target="_self">La realtà aumentata sta trasformando le nostre esperienze</a></h4><a href="/primo-piano/editoriali/51919-la-realta-aumentata-sta-trasformando-le-nostre-esperienze.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/babe3489378adfeae945af63bf0c6bd7_Generic.jpg" alt="La realtà aumentata sta trasformando le nostre esperienze"  /></a><p class="nspText tleft fleft">I corposi manuali che vanno dalla formazione dei dipendenti alla risoluzione dei problemi fino a quelli zeppi di istruzioni rigorosamente in pdf sembrano ormai far parte di un mondo vecchio...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/2.jpg" alt="Alessandro Ambrosin - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/arti-visive/author/63-alessandroambrosin.html" target="_self">Alessandro Ambrosin</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Scienze e tecnologie</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-403" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/scienze-tecnologie/52037-ricerca-grazie-al-laser-scoperti-i-meccanismi-di-protezione-del-dna-dalla-luce-solare.html"  title="Ricerca. Grazie al laser scoperti i meccanismi di protezione del DNA dalla luce solare" target="_self">Ricerca. Grazie al laser scoperti i meccanismi di protezione del DNA dalla luce &hellip;</a></h4><a href="/scienze-tecnologie/52037-ricerca-grazie-al-laser-scoperti-i-meccanismi-di-protezione-del-dna-dalla-luce-solare.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/a2fa246cf1b9f779618ca57d1ee54f15_Generic.jpg" alt="Ricerca. Grazie al laser scoperti i meccanismi di protezione del DNA dalla luce solare"  /></a><p class="nspText tleft fleft">Su Nature Communications lo studio che rivela come il DNA disperde l'energia della luce UV: importanti le conseguenze nelle nanotecnologie e in farmacologia. 
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/763.png" alt="Redazione - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/arti-visive/author/1146-redazione.html" target="_self">Redazione</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/scienze-tecnologie/52030-ricerca-la-realta-aumentata-potra-aiutare-a-visualizzare-il-melanoma-metastatico.html"  title="Ricerca. La realtà aumentata potrà aiutare a visualizzare il melanoma metastatico" target="_self">Ricerca. La realtà aumentata potrà aiutare a visualizzare il melanoma metastat&hellip;</a></h4><a href="/scienze-tecnologie/52030-ricerca-la-realta-aumentata-potra-aiutare-a-visualizzare-il-melanoma-metastatico.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/e1eb7ad08cbddde1410cb90f2bf46a96_Generic.jpg" alt="Ricerca. La realtà aumentata potrà aiutare a visualizzare il melanoma metastatico"  /></a><p class="nspText tleft fleft">Attraverso la visualizzazione della realtà aumentata (AR) in particolare dei dati SPECT/CT* può aiutare i chirurghi a identificare i linfonodi sentinella nei pazienti con melanoma metastatico.&nbsp;
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/763.png" alt="Redazione - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/arti-visive/author/1146-redazione.html" target="_self">Redazione</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div></div></aside></div>
											</div>
				</div>
						
</section>
<section id="sp-bottom" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-bottom1" class="col-sm-col-sm-6 col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/bianco.png" alt="bianco.png" width="332" height="58" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div>
							</div>
			</div>
			
</section>
<footer id="sp-footer" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0e636b6a676f7d7b7c686b7c4e6a6f746b6c6f61606b797d20677a">[email&#160;protected]</a></span></div></div></div>
							</div>
			</div>
			
</footer>			</div>
		</div>

		<!-- Off Canvas Menu -->
		<div class="offcanvas-overlay"></div>
		<!-- Rendering the offcanvas style -->
		<!-- If canvas style selected then render the style -->
		<!-- otherwise (for old templates) attach the offcanvas module position -->
									

		
		

		<!-- Go to top -->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>