
<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <link rel="canonical" href="https://www.dazebaonews.it/cultura/cinema-teatro/51467-teatro-vittoria-le-sfacciate-meretrici-il-risorgimento-declinato-al-femminile.html">
        <base href="https://www.dazebaonews.it/cultura/cinema-teatro/51467-teatro-vittoria-le-sfacciate-meretrici-il-risorgimento-declinato-al-femminile.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="teatro,RECENSIONE,spettacolo" />
	<meta name="author" content="Bruna Alasia" />
	<meta property="og:url" content="https://www.dazebaonews.it/cultura/cinema-teatro/51467-teatro-vittoria-le-sfacciate-meretrici-il-risorgimento-declinato-al-femminile.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Teatro Vittoria. “Le sfacciate meretrici”, il risorgimento declinato al femminile" />
	<meta property="og:description" content="ROMA - I protagonisti de “Le sfacciate meretrici” tragicommedia scritta e diretta da Chiara Bonome in questi giorni sul palco del teatro Vittoria di Roma, sono personaggi che, per incanto, prendono vita da un libro sul risorgimento che temono il lettore non finisca. &amp;nbsp; Il narratore, che conduce..." />
	<meta property="og:image" content="https://www.dazebaonews.it/media/k2/items/cache/904c8585092460ef1fe174b1a5fd5db0_M.jpg" />
	<meta name="image" content="https://www.dazebaonews.it/media/k2/items/cache/904c8585092460ef1fe174b1a5fd5db0_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Teatro Vittoria. “Le sfacciate meretrici”, il risorgimento declinato al femminile" />
	<meta name="twitter:description" content="ROMA - I protagonisti de “Le sfacciate meretrici” tragicommedia scritta e diretta da Chiara Bonome in questi giorni sul palco del teatro Vittoria di Roma, sono personaggi che, per incanto, prendono vi..." />
	<meta name="twitter:image" content="https://www.dazebaonews.it/media/k2/items/cache/904c8585092460ef1fe174b1a5fd5db0_M.jpg" />
	<meta name="twitter:image:alt" content="Teatro Vittoria. “Le sfacciate meretrici”, il risorgimento declinato al femminile" />
	<meta name="description" content="ROMA - I protagonisti de “Le sfacciate meretrici” tragicommedia scritta e diretta da Chiara Bonome in questi giorni sul palco del teatro Vittoria di R..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Teatro Vittoria. “Le sfacciate meretrici”, il risorgimento declinato al femminile</title>
	<link href="/cultura/cinema-teatro/51467-teatro-vittoria-le-sfacciate-meretrici-il-risorgimento-declinato-al-femminile.html" rel="canonical" />
	<link href="/images/favicon1.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Lato:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;display=swap&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;display=swap&amp;subset=cyrillic-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/fa-v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" type="text/css" />
	<link href="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?f2be4c6cd8697fc2f249ec314f4a08a2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f2be4c6cd8697fc2f249ec314f4a08a2" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f2be4c6cd8697fc2f249ec314f4a08a2" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/popper.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/main.js" type="text/javascript"></script>
	<script src="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});template="shaper_helixultimate";
	</script>
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>
    <body class="site helix-ultimate com-k2 view-item layout-default task-none itemid-164 it-it ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">
            <div class="sp-preloader"><div></div></div>
    
    <div class="body-wrapper">
        <div class="body-innerwrapper">
            <div id="sp-top-bar"><div class="container"><div class="container-inner"><div class="row"><div id="sp-top1" class="col-lg-6"><div class="sp-column text-center text-lg-left"><ul class="social-icons"><li class="social-icon-facebook"><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><span class="fa fa-facebook" aria-hidden="true"></span></a></li><li class="social-icon-twitter"><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><span class="fa fa-twitter" aria-hidden="true"></span></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCS9OPHdJsr31qZuaddm81hQ" aria-label="Youtube"><span class="fa fa-youtube" aria-hidden="true"></span></a></li><li class="social-icon-linkedin"><a target="_blank" href="https://www.linkedin.com/company/72572976/admin/" aria-label="LinkedIn"><span class="fa fa-linkedin" aria-hidden="true"></span></a></li><li class="social-icon-instagram"><a target="_blank" href="https://www.instagram.com/dazebaonews/" aria-label="Instagram"><span class="fa fa-instagram" aria-hidden="true"></span></a></li><li class="social-icon-skype"><a href="skype:alessandroambrosin?chat" aria-label="Skype"><span class="fa fa-skype" aria-hidden="true"></span></a></li></ul></div></div><div id="sp-top2" class="col-lg-6"><div class="sp-column text-center text-lg-right"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></div></div><header id="sp-header"><div class="container"><div class="container-inner"><div class="row"><div id="sp-logo" class="col-8 col-lg-3"><div class="sp-column"><div class="logo"><a href="/"><img class="logo-image" src="/images/dazzzzzz1.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-4 col-lg-9"><div class="sp-column"><nav class="sp-megamenu-wrapper" role="navigation"><a id="offcanvas-toggler" aria-label="Navigation" class="offcanvas-toggler-right" href="#"><i class="fa fa-bars" aria-hidden="true" title="Navigation"></i></a><ul class="sp-megamenu-parent menu-animation-fade-up d-none d-lg-block"><li class="sp-menu-item"><a  href="/" >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html" >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html" >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child active"><a  href="/cultura.html" >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/arti-visive.html" >Arti visive</a></li><li class="sp-menu-item sp-has-child current-item active"><a  href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/musica.html" >Musica</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html" >Letteratura</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/romanzo-d-appendice.html" title="ROMANZI" >Romanzi &amp; Racconti</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" >Pd. In fondo a destra</a></li><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" >L'eterno ritorno dell'esistenza</a></li><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" >Piccioni e farfalle fanno la rivoluzione</a></li><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/falsi-principi.html" >Falsi principi</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/il-libro.html" >Il libro</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/life-style.html" >Life &amp; Style</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/life-style/televisione.html" >Televisione</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/gossip.html" >Gossip</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/tendenze.html" >Tendenze</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/moda.html" >Moda</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/web-social.html" >Web &amp; Social</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/life-style/enogastronomia.html" >Enogastronomia</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" >Taste of Excellence</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/life-style/yogando.html" >Yogando</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/femminicidio.html" >Poesia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/racconto-fotografico.html" >Racconto fotografico</a></li><li class="sp-menu-item"><a  href="/cultura/ecu-the-european-independent-film-festival.html" >ECU - The European Independent Film Festival</a></li><li class="sp-menu-item"><a  href="/cultura/manifestami.html" >#ManifestAmi</a></li><li class="sp-menu-item"><a  href="/cultura/cronaca-dal-sottosuolo.html" >I racconti di Versailles</a></li><li class="sp-menu-item"><a  href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" >Lessico famigliare</a></li><li class="sp-menu-item"><a  href="/cultura/cani-sciolti.html" >Cani sciolti</a></li><li class="sp-menu-item"><a  href="/cultura/l-angolo-dei-classici.html" >L'angolo dei classici</a></li><li class="sp-menu-item"><a  href="/cultura/speech-art.html" >Speech Art</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html" >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html" >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html" >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html" title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html" >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html" >SOCIETA'</a></li><li class="sp-menu-item"><a  href="/scienze-tecnologie.html" >SCIENZA &amp; TECNOLOGIA</a></li></ul></nav></div></div></div></div></div></header>            <section id="sp-section-1"><div class="container"><div class="container-inner"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="float-left">
			Sei qui: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/cultura/itemlist.html" class="pathway"><span itemprop="name">CULTURA</span></a>				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/cultura/cinema-teatro.html" class="pathway"><span itemprop="name">Cinema &amp; Teatro</span></a>				<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name">Teatro Vittoria. “Le sfacciate meretrici”, il risorgimento declinato al femminile</span>				<meta itemprop="position" content="4">
			</li>
		</ol>
</div></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="container-inner"><div class="row"><main id="sp-component" class="col-lg-9 " role="main"><div class="sp-column "><div id="system-message-container">
	</div>


<!-- Start K2 Item Layout -->
<span id="startOfPageId51467"></span>

<div id="k2Container" class="itemView itemIsFeatured">
    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
    
    <div class="itemHeader">
                <!-- Date created -->
        <span class="itemDateCreated">
            Giovedì, 10 Giugno 2021 12:46        </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
            
            Teatro Vittoria. “Le sfacciate meretrici”, il risorgimento declinato al femminile
                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor">
            Scritto da                        <a rel="author" href="/cultura/cinema-teatro/author/65-brunaalasia.html">Bruna Alasia</a>
                    </span>
            </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
    
        <div class="itemToolbar">
        <ul>
            
            
            
            
            
            
                    </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock">
            <span class="itemImage">
                <a data-k2-modal="image" href="/media/k2/items/cache/904c8585092460ef1fe174b1a5fd5db0_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
                    <img src="/media/k2/items/cache/904c8585092460ef1fe174b1a5fd5db0_L.jpg" alt="Teatro Vittoria. &ldquo;Le sfacciate meretrici&rdquo;, il risorgimento declinato al femminile" style="width:600px; height:auto;" />
                </a>
            </span>

            
            
            <div class="clr"></div>
        </div>
        
        
                <!-- Item introtext -->
        <div class="itemIntroText">
            <p class="p1" style="text-align: justify;">ROMA - I protagonisti de “Le sfacciate meretrici” tragicommedia scritta e diretta da Chiara Bonome in questi giorni sul palco del teatro Vittoria di Roma, sono personaggi che, per incanto, prendono vita da un libro sul risorgimento che temono il lettore non finisca.<span class="Apple-converted-space"></span></p>
        </div>
        
                <!-- Item fulltext -->
        <div class="itemFullText">
            
<p class="p1" style="text-align: justify;">&nbsp;</p>
<p class="p1" style="text-align: justify;">Il narratore, che conduce le fila della storia, ha la soluzione al tedio di chi legge: cambiare la trama e, invece di raccontarla al maschile, riscriverla dal punto di vista femminile rendendo visibili i caratteri e le azioni di quelle donne che ne hanno fatto parte ma, come spesso accade, sono state tramandate come figure di contorno.&nbsp;</p>
<p class="p3" style="text-align: justify;"><span class="s1">Partendo dalla celebre Eleonora De Fonseca Pimental, politica e giornalista, personalità rilevante tra coloro che, sotto il regno dei Borboni, diede vita alla Repubblica di Napoli e venne impiccata nel 1799 all’età di 47 anni.</span><span class="s2"> Passando per colei che Giuseppe Mazzini amò, </span>Giuditta Bellerio Sìdoli, figura molto emancipata per il suo tempo, tra i fondatori del giornale la “Giovine Italia”. E ancora per la rivoluzionaria brasiliana che tutti conosciamo con il nome di Anita Garibaldi; fino a giungere ad alcuni caratteri femminili meno noti ma non per questo meno valenti.</p>
<p class="p3" style="text-align: justify;">&nbsp;“Le sfacciate meretrici” ricostruisce, con la soavità della penna di Chiara Bonome intercalata di canzoni famose, che lei come il cast interpretano molto bene, quell’universo di donne di ogni estrazione sociale che si scoprirono appassionate di politica, e soprattutto di libertà, da combattere insieme per un obiettivo comune, abolendo qualsiasi differenza di classe. Prodromi di un arcipelago che, dopo l’unificazione d’Italia, avrebbe dato i primi germogli nella lotta per l’emancipazione femminile. Uno spettacolo godibile e appassionato.</p>
<p class="p5" style="text-align: justify;"><b>Attori & Tecnici presenta</b></p>
<p class="p6" style="text-align: justify;"><b>Le sfacciate meretrici<br /> scritto e diretto da Chiara Bonome</b></p>
<p class="p6" style="text-align: justify;"><b>con (in ordine alfabetico):<br /> Virginia Bonacini, Chiara Bonome, Valerio Camelin,<br /> Andrea Carpiceci, Chiara David, Stefano Dilauro</b></p>
<p class="p6" style="text-align: justify;"><b>disegno luci Valerio Camelin<br /> datore luci Simone Balletti<br /> disegno locandina Marco Foscari<br /> foto di scena Manuela Giusto</b></p>
<p class="p6" style="text-align: justify;"><b>dall’ 8 al 13 giugno 2021<br /> martedì, mercoledì, venerdì e sabato alle ore 20.30<br /> giovedì e domenica alle ore 17.30</b></p>
<p class="p6" style="text-align: justify;"><b>TEATRO VITTORIA - ATTORI & TECNICI _ Piazza S. Maria Liberatrice 10, Roma (Testaccio) Botteghino: 06 5740170 – 06 5740598&nbsp;<br /> Vendita on-line e info:&nbsp;www.teatrovittoria.it&nbsp;<br /> Come arrivare: Metro: Piramide; Bus: 170, 781, 83, 3&nbsp;<br /> Comunicazione:&nbsp;</b><span class="s3"><b><span id="cloak435cbc519e5b34528ac98932eb85cc9e">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
				document.getElementById('cloak435cbc519e5b34528ac98932eb85cc9e').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy435cbc519e5b34528ac98932eb85cc9e = '&#105;nf&#111;' + '&#64;';
				addy435cbc519e5b34528ac98932eb85cc9e = addy435cbc519e5b34528ac98932eb85cc9e + 't&#101;&#97;tr&#111;v&#105;tt&#111;r&#105;&#97;' + '&#46;' + '&#105;t';
				var addy_text435cbc519e5b34528ac98932eb85cc9e = '&#105;nf&#111;' + '&#64;' + 't&#101;&#97;tr&#111;v&#105;tt&#111;r&#105;&#97;' + '&#46;' + '&#105;t';document.getElementById('cloak435cbc519e5b34528ac98932eb85cc9e').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy435cbc519e5b34528ac98932eb85cc9e + '\'>'+addy_text435cbc519e5b34528ac98932eb85cc9e+'<\/a>';
		</script></b></span><b>&nbsp;e&nbsp;</b><span class="s3"><b><span id="cloakf39508eec9626fc0edc4ec5d349ad816">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
				document.getElementById('cloakf39508eec9626fc0edc4ec5d349ad816').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyf39508eec9626fc0edc4ec5d349ad816 = '&#117;ffst&#97;mp&#97;' + '&#64;';
				addyf39508eec9626fc0edc4ec5d349ad816 = addyf39508eec9626fc0edc4ec5d349ad816 + 't&#101;&#97;tr&#111;v&#105;tt&#111;r&#105;&#97;' + '&#46;' + '&#105;t';
				var addy_textf39508eec9626fc0edc4ec5d349ad816 = '&#117;ffst&#97;mp&#97;' + '&#64;' + 't&#101;&#97;tr&#111;v&#105;tt&#111;r&#105;&#97;' + '&#46;' + '&#105;t';document.getElementById('cloakf39508eec9626fc0edc4ec5d349ad816').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyf39508eec9626fc0edc4ec5d349ad816 + '\'>'+addy_textf39508eec9626fc0edc4ec5d349ad816+'<\/a>';
		</script></b></span><b>&nbsp;<br /> Responsabile Ufficio Stampa: Teresa Bartoli 348.7932811 -&nbsp;</b><span class="s3"><b><span id="cloak7a8b855832b2fc365ba1b0451ee24ba9">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
				document.getElementById('cloak7a8b855832b2fc365ba1b0451ee24ba9').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy7a8b855832b2fc365ba1b0451ee24ba9 = 't&#101;r.b&#97;rt&#111;l&#105;' + '&#64;';
				addy7a8b855832b2fc365ba1b0451ee24ba9 = addy7a8b855832b2fc365ba1b0451ee24ba9 + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';
				var addy_text7a8b855832b2fc365ba1b0451ee24ba9 = 't&#101;r.b&#97;rt&#111;l&#105;' + '&#64;' + 'gm&#97;&#105;l' + '&#46;' + 'c&#111;m';document.getElementById('cloak7a8b855832b2fc365ba1b0451ee24ba9').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy7a8b855832b2fc365ba1b0451ee24ba9 + '\'>'+addy_text7a8b855832b2fc365ba1b0451ee24ba9+'<\/a>';
		</script></b></span><b>&nbsp;</b></p>        </div>
        
        
        <div class="clr"></div>

        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
        
        <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
                <!-- Twitter Button -->
        <div class="itemTwitterButton">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.dazebaonews.it/cultura/cinema-teatro/51467-teatro-vittoria-le-sfacciate-meretrici-il-risorgimento-declinato-al-femminile.html" data-via="" data-related="" data-lang="it-it" data-dnt="true" data-show-count="true">Tweet</a>
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        </div>
        
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
            <div class="fb-like" data-href="https://www.dazebaonews.it/cultura/cinema-teatro/51467-teatro-vittoria-le-sfacciate-meretrici-il-risorgimento-declinato-al-femminile.html" data-width="160" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    
        <div class="itemLinks">
                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/cultura/cinema-teatro.html">Cinema & Teatro</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/cultura/cinema-teatro/tag/teatro.html">teatro</a></li>
                                <li><a href="/cultura/cinema-teatro/tag/RECENSIONE.html">RECENSIONE</a></li>
                                <li><a href="/cultura/cinema-teatro/tag/spettacolo.html">spettacolo</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    
        <!-- Author Block -->
    <div class="itemAuthorBlock">
                <img class="itemAuthorAvatar" src="/media/k2/users/4.jpg" alt="Bruna Alasia" />
        
        <div class="itemAuthorDetails">
            <h3 class="itemAuthorName">
                <a rel="author" href="/cultura/cinema-teatro/author/65-brunaalasia.html">Bruna Alasia</a>
            </h3>

                        <p><p>Giornalista e scrittrice</p></p>
            
            
            
            
            <div class="clr"></div>

            <!-- K2 Plugins: K2UserDisplay -->
            
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
            <!-- Latest items from author -->
    <div class="itemAuthorLatest">
        <h3>Ultimi da Bruna Alasia</h3>
        <ul>
                        <li class="even">
                <a href="/cultura/cinema-teatro/51460-comedians-di-gabriele-salvatores-il-lato-oscuro-di-una-chiara-risata.html">“Comedians” di Gabriele Salvatores, il lato oscuro di una chiara risata</a>
            </li>
                        <li class="odd">
                <a href="/cultura/cinema-teatro/51453-tulipani-di-seta-nera-premio-della-giuria-di-varieta-a-mi-chiamavo-eva-finale-con-il-regista-mimmo-calopresti.html">“Tulipani di seta nera”. Premio della Giuria di VariEtà a “Mi chiamavo Eva”, finale con il regista  Mimmo Calopresti</a>
            </li>
                        <li class="even">
                <a href="/cultura/cinema-teatro/51451-festival-tulipani-di-seta-nera-le-prime-due-giornate-nel-solco-della-transizione-ecologia-e-sociale.html">Festival Tulipani di Seta Nera. Le prime due giornate nel solco della transizione ecologia e sociale</a>
            </li>
                        <li class="odd">
                <a href="/cultura/cinema-teatro/festival-di-cannes/51447-cannes-74-presentati-film-e-tratti-caratteristici-del-festival-2021.html">Cannes 74. Presentati film e tratti caratteristici del festival 2021</a>
            </li>
                        <li class="even">
                <a href="/cultura/cinema-teatro/51434-i-profumi-di-madame-walberg-delizioso-francese-in-sala-dal-10-giugno.html">“I profumi di Madame Walberg”: delizioso, francese. In sala dal 10 giugno</a>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    
        
    <div class="clr"></div>

    
    
        <!-- Item navigation -->
    <div class="itemNavigation">
        <span class="itemNavigationTitle">Altro in questa categoria:</span>

                <a class="itemPrevious" href="/cultura/cinema-teatro/51464-pesarofff57-19-26-giugno-sguardo-generale-e-premio-lino-micciche.html">&laquo; #PESAROFFF57. 19 -  26 giugno. Sguardo generale e Premio Lino Micciché</a>
        
                <a class="itemNext" href="/cultura/cinema-teatro/51468-pesaro-ff-57-giurie-apertura-e-chiusura-incontri-eventi-speciali.html">Pesaro FF 57. Giurie, apertura e chiusura, incontri, eventi speciali &raquo;</a>
            </div>
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop">
        <a class="k2Anchor" href="/cultura/cinema-teatro/51467-teatro-vittoria-le-sfacciate-meretrici-il-risorgimento-declinato-al-femminile.html#startOfPageId51467">
            Torna in alto        </a>
    </div>
    
    <div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->

</div></main><aside id="sp-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="https://www.prismaspa.it/" target="_blank" rel="noopener noreferrer"><img src="/images/pppp.png" alt="pppp.png" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/cultura/cinema-teatro/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Cerca" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Cerca';" onfocus="if(this.value=='Cerca') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Poesia</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-376" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/life-style/femminicidio/51469-la-musa-e-il-poeta.html"  title="La musa e il poeta" target="_self">La musa e il poeta</a></h4><p class="nspText tleft fleft">Sei tu l’artista&nbsp;dalle liriche bizzarre.&nbsp;
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/862.jpg" alt="Mirella Narducci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/1444-mirellanarducci.html" target="_self">Mirella Narducci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/ban.gif" alt="ban.gif" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Coaching Cafè</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-340" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/societa/coaching-cafe/49195-coaching-cosa-potenzia-le-probabilita-di-superare-una-sfida-personale.html"  title="Coaching: cosa potenzia le probabilità di superare una sfida personale?" target="_self">Coaching: cosa potenzia le probabilità di superare una sfida personale?</a></h4><a href="/societa/coaching-cafe/49195-coaching-cosa-potenzia-le-probabilita-di-superare-una-sfida-personale.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/dfc6657ac3bd70c86a9e1a89f688d66b_Generic.jpg" alt="Coaching: cosa potenzia le probabilità di superare una sfida personale?"  /></a><p class="nspText tleft fleft">Se stai leggendo queste poche righe, forse è perché stai riponendo attenzione a tematiche legate alla crescita personale, forse ti stai ponendo un nuovo obiettivo, forse stai pensando di attuare...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/827.jpg" alt="Caterina Carbonardi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/1319-caterinacarbonardi.html" target="_self">Caterina Carbonardi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">L'angolo dei classici</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-375" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/l-angolo-dei-classici/49182-musica-cinquant-anni-fa-nasceva-la-leggendaria-band-dei-led-zeppelin.html"  title="Musica: Cinquant’anni fa nasceva la leggendaria band dei Led Zeppelin" target="_self">Musica: Cinquant’anni fa nasceva la leggendaria band dei Led Zeppelin</a></h4><a href="/cultura/l-angolo-dei-classici/49182-musica-cinquant-anni-fa-nasceva-la-leggendaria-band-dei-led-zeppelin.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/71cc2fb2d8be28a9a360acb24677cf4e_Generic.jpg" alt="Musica: Cinquant’anni fa nasceva la leggendaria band dei Led Zeppelin"  /></a><p class="nspText tleft fleft">Motivazioni di una rock band dal successo eterno&nbsp;
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/675.jpg" alt="Alessandro Ceccarelli - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/1011-alessandroceccarelli.html" target="_self">Alessandro Ceccarelli</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51466-dazebaonews-accreditato-al-festival-di-cannes-2021.html"  title="DazebaoNews accreditato al festival di Cannes 2021" target="_self">DazebaoNews accreditato al festival di Cannes 2021</a></h4><a href="/primo-piano/editoriali/51466-dazebaonews-accreditato-al-festival-di-cannes-2021.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/d6845a6aeb1add31103d8d721207e37b_Generic.jpg" alt="DazebaoNews accreditato al festival di Cannes 2021"  /></a><p class="nspText tleft fleft">Quest’anno vogliamo considerarlo come l’anno della ripresa e del rilancio, soprattutto dopo la crisi che ha investito il settore della cultura per oltre un anno.
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/2.jpg" alt="Alessandro Ambrosin - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/63-alessandroambrosin.html" target="_self">Alessandro Ambrosin</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51452-l-arte-di-nicola-verlato-tra-pittura-figurativa-e-tecnologie-avanzate-intervista.html"  title="L’arte di Nicola Verlato, tra pittura figurativa e tecnologie avanzate. Intervista" target="_self">L’arte di Nicola Verlato, tra pittura figurativa e tecnologie avanzate. Interv&hellip;</a></h4><a href="/primo-piano/editoriali/51452-l-arte-di-nicola-verlato-tra-pittura-figurativa-e-tecnologie-avanzate-intervista.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/1a924de5dce920bcadbec41687bfe3a5_Generic.jpg" alt="L’arte di Nicola Verlato, tra pittura figurativa e tecnologie avanzate. Intervista"  /></a><p class="nspText tleft fleft">Artista internazionale, attualmente vive e lavora a Roma, dopo un periodo di circa 14 anni trascorso negli Stati Uniti
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/307.jpg" alt="Rita Salvadei - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/406-ritasalvadei.html" target="_self">Rita Salvadei</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div></aside></div></div></div></section><section id="sp-bottom"><div class="container"><div class="container-inner"><div class="row"><div id="sp-bottom1" class="col-sm-col-sm-6 col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/bianco.png" alt="bianco.png" width="332" height="58" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="container-inner"><div class="row"><div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="543931303d352721263231261430352e3136353b3a3123277a3d20">[email&#160;protected]</a></span></div></div></div></div></div></footer>        </div>
    </div>

    <!-- Off Canvas Menu -->
    <div class="offcanvas-overlay"></div>
    <div class="offcanvas-menu">
        <a href="#" class="close-offcanvas"><span class="fa fa-remove"></span></a>
        <div class="offcanvas-inner">
                            <div class="sp-module "><div class="sp-module-content"><ul class="menu">
<li class="item-101 default"><a href="/" >HOME</a></li><li class="item-119 menu-deeper menu-parent"><a href="/primo-piano.html" >PRIMO PIANO<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-120"><a href="/primo-piano/editoriali.html" >Il punto</a></li></ul></li><li class="item-162 active menu-deeper menu-parent"><a href="/cultura.html" >CULTURA<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-163"><a href="/cultura/arti-visive.html" >Arti visive</a></li><li class="item-164 current active menu-deeper menu-parent"><a href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia">Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma">Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></li><li class="item-165 menu-deeper menu-parent"><a href="/cultura/musica.html" >Musica<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" >Letteratura</a></li><li class="item-167 menu-deeper menu-parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI">Romanzi &amp; Racconti<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-272"><a href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" >Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" >L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" >Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" >Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" >Il libro</a></li><li class="item-169 menu-deeper menu-parent"><a href="/cultura/life-style.html" >Life &amp; Style<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-206"><a href="/cultura/life-style/televisione.html" >Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" >Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" >Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" >Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" >Web &amp; Social</a></li><li class="item-396 menu-deeper menu-parent"><a href="/cultura/life-style/enogastronomia.html" >Enogastronomia<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence">Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" >Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" >Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" >Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" >ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" >#ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" >I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE">Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" >Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" >L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" >Speech Art</a></li></ul></li><li class="item-157 menu-deeper menu-parent"><a href="/economia.html" >ECONOMIA<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-158"><a href="/economia/lavoro.html" >Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" >Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI">Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" >Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" >Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" >Calcio</a></li><li class="item-175"><a href="/sport/basket.html" >Basket</a></li><li class="item-176"><a href="/sport/motori.html" >Motori</a></li><li class="item-177"><a href="/sport/boxe.html" >Boxe</a></li><li class="item-178"><a href="/sport/sci.html" >Sci</a></li><li class="item-179"><a href="/sport/tennis.html" >Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" >Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" >Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" >Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" >SOCIETA'</a></li><li class="item-263"><a href="/scienze-tecnologie.html" >SCIENZA &amp; TECNOLOGIA</a></li></ul>
</div></div>
                    </div>
    </div>

    
    
    
    <!-- Go to top -->
            <a href="#" class="sp-scroll-up" aria-label="Scroll Up"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>