
<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr">
	<head>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta charset="utf-8" />
	<base href="https://www.dazebaonews.it/cultura/cinema-teatro/52897-celestino-v-il-papa-fuori-dal-mondo.html" />
	<meta name="keywords" content="CELESTINO V,DOCUMENTARIO" />
	<meta name="author" content="Elisabetta Castiglioni" />
	<meta property="og:url" content="https://www.dazebaonews.it/cultura/cinema-teatro/52897-celestino-v-il-papa-fuori-dal-mondo.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Celestino V, il Papa fuori dal Mondo" />
	<meta property="og:description" content="Il documentario di Cinzia TH Torrini &amp; Ralph Palka, visto in anteprima alla filmoteca del Vaticano, rappresenta un significativo modello&amp;nbsp; cinematografico per comunicare la storia con una creatività trasversale “sui generis” Restituire l’attualità del Tredicesimo secolo e scavare in un sottotest..." />
	<meta property="og:image" content="https://www.dazebaonews.it/media/k2/items/cache/aabe662318aa41c77b999f65c023b009_M.jpg" />
	<meta name="image" content="https://www.dazebaonews.it/media/k2/items/cache/aabe662318aa41c77b999f65c023b009_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Celestino V, il Papa fuori dal Mondo" />
	<meta name="twitter:description" content="Il documentario di Cinzia TH Torrini &amp; Ralph Palka, visto in anteprima alla filmoteca del Vaticano, rappresenta un significativo modello&amp;nbsp; cinematografico per comunicare la storia con una creativi..." />
	<meta name="twitter:image" content="https://www.dazebaonews.it/media/k2/items/cache/aabe662318aa41c77b999f65c023b009_M.jpg" />
	<meta name="twitter:image:alt" content="Celestino V, il Papa fuori dal Mondo" />
	<meta name="description" content="Il documentario di Cinzia TH Torrini &amp; Ralph Palka, visto in anteprima alla filmoteca del Vaticano, rappresenta un significativo modello&amp;nbsp; cinemat..." />
	<meta name="generator" content="Helix Ultimate - The Most Popular Joomla! Template Framework." />
	<title>Celestino V, il Papa fuori dal Mondo</title>
	<link href="/cultura/cinema-teatro/52897-celestino-v-il-papa-fuori-dal-mondo.html" rel="canonical" />
	<link href="/images/favicon1.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Lato:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=latin&display=swap" rel="stylesheet" media="none" onload="media=&quot;all&quot;" />
	<link href="//fonts.googleapis.com/css?family=Roboto Condensed:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=cyrillic-ext&display=swap" rel="stylesheet" media="none" onload="media=&quot;all&quot;" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/plugins/system/helixultimate/assets/css/system-j3.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/v4-shims.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" />
	<link href="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" />
	<style>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</style>
	<script type="application/json" class="joomla-script-options new">{"data":{"breakpoints":{"tablet":991,"mobile":480},"header":{"stickyOffset":"100"}},"csrf.token":"c1c5bc9a0345c0e8a059e7001c29b066","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?6a342533f2e89f68a8abb5ec222dc194"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6a342533f2e89f68a8abb5ec222dc194"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6a342533f2e89f68a8abb5ec222dc194"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.bundle.min.js"></script>
	<script src="/templates/shaper_helixultimate/js/main.js"></script>
	<script src="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="/media/system/js/core.js?6a342533f2e89f68a8abb5ec222dc194"></script>
	<script type="application/ld+json">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</script>
	<script>
jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"standard","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":500,"close":2,"scrolling":"fixed","labels":{"close":"Close","next":"Next","previous":"Previous","cancel":"Cancel","numbers":"{{numbers}}","numbers_count":"{{current}} of {{total}}","download":"Download"}});});template="shaper_helixultimate";
	</script>
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	</head>
	<body class="site helix-ultimate hu com-k2 view-item layout-default task-none itemid-164 it-it ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">

		
					<div class="sp-pre-loader">
				<div class='sp-loader-circle'></div>			</div>
		
		<div class="body-wrapper">
			<div class="body-innerwrapper">
				
	<div class="sticky-header-placeholder"></div>
<div id="sp-top-bar">
	<div class="container">
		<div class="container-inner">
			<div class="row">
				<div id="sp-top1" class="col-lg-6">
					<div class="sp-column text-center text-lg-start">
													<ul class="social-icons"><li class="social-icon-facebook"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dazebao/" aria-label="Facebook"><span class="fab fa-facebook" aria-hidden="true"></span></a></li><li class="social-icon-twitter"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/dazebao" aria-label="Twitter"><span class="fab fa-twitter" aria-hidden="true"></span></a></li><li class="social-icon-youtube"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCS9OPHdJsr31qZuaddm81hQ" aria-label="Youtube"><span class="fab fa-youtube" aria-hidden="true"></span></a></li><li class="social-icon-linkedin"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/72572976/admin/" aria-label="Linkedin"><span class="fab fa-linkedin" aria-hidden="true"></span></a></li><li class="social-icon-instagram"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/dazebaonews/" aria-label="Instagram"><span class="fab fa-instagram" aria-hidden="true"></span></a></li><li class="social-icon-skype"><a target="_blank" rel="noopener noreferrer" href="skype:alessandroambrosin?chat" aria-label="Skype"><span class="fab fa-skype" aria-hidden="true"></span></a></li></ul>						
												
					</div>
				</div>

				<div id="sp-top2" class="col-lg-6">
					<div class="sp-column text-center text-lg-end">
						
																									<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<header id="sp-header">
	<div class="container">
		<div class="container-inner">
			<div class="row">
				<!-- Logo -->
				<div id="sp-logo" class="col-auto">
					<div class="sp-column">
						<div class="logo"><a href="/">
				<img class='logo-image '
					srcset='https://www.dazebaonews.it/images/dazzzzzz1.png 1x'
					src='https://www.dazebaonews.it/images/dazzzzzz1.png'
					alt='DazebaoNews'
				/>
				</a></div>						
					</div>
				</div>

				<!-- Menu -->
				<div id="sp-menu" class="col-auto flex-auto">
					<div class="sp-column d-flex justify-content-end align-items-center">
						<nav class="sp-megamenu-wrapper d-flex" role="navigation"><ul class="sp-megamenu-parent menu-animation-fade-up d-none d-lg-block"><li class="sp-menu-item"><a   href="/" >HOME</a></li><li class="sp-menu-item sp-has-child"><a   href="/primo-piano.html" >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/primo-piano/editoriali.html" >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child active"><a   href="/cultura.html" >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/arti-visive.html" >Arti visive</a></li><li class="sp-menu-item sp-has-child current-item active"><a aria-current="page"  href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/musica.html" >Musica</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/letteratura.html" >Letteratura</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/romanzo-d-appendice.html" title="ROMANZI" >Romanzi &amp; Racconti</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" >Pd. In fondo a destra</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" >L'eterno ritorno dell'esistenza</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" >Piccioni e farfalle fanno la rivoluzione</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/falsi-principi.html" >Falsi principi</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/il-libro.html" >Il libro</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/life-style.html" >Life &amp; Style</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/life-style/televisione.html" >Televisione</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/gossip.html" >Gossip</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/tendenze.html" >Tendenze</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/moda.html" >Moda</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/web-social.html" >Web &amp; Social</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/life-style/enogastronomia.html" >Enogastronomia</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" >Taste of Excellence</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/life-style/yogando.html" >Yogando</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/femminicidio.html" >Poesia</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/racconto-fotografico.html" >Racconto fotografico</a></li><li class="sp-menu-item"><a   href="/cultura/ecu-the-european-independent-film-festival.html" >ECU - The European Independent Film Festival</a></li><li class="sp-menu-item"><a   href="/cultura/manifestami.html" >#ManifestAmi</a></li><li class="sp-menu-item"><a   href="/cultura/cronaca-dal-sottosuolo.html" >I racconti di Versailles</a></li><li class="sp-menu-item"><a   href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" >Lessico famigliare</a></li><li class="sp-menu-item"><a   href="/cultura/cani-sciolti.html" >Cani sciolti</a></li><li class="sp-menu-item"><a   href="/cultura/l-angolo-dei-classici.html" >L'angolo dei classici</a></li><li class="sp-menu-item"><a   href="/cultura/speech-art.html" >Speech Art</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a   href="/economia.html" >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/economia/lavoro.html" >Lavoro</a></li><li class="sp-menu-item"><a   href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="sp-menu-item"><a   href="/economia/imprese.html" >Imprese</a></li><li class="sp-menu-item"><a   href="/economia/pensioni-integrative.html" title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a   href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="sp-menu-item"><a   href="/economia/focus-economia.html" >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/societa.html" >SOCIETA'</a></li><li class="sp-menu-item"><a   href="/scienze-tecnologie.html" >SCIENZA &amp; TECNOLOGIA</a></li></ul><a id="offcanvas-toggler" aria-label="Menu" class="offcanvas-toggler-right" href="#"><div class="burger-icon" aria-hidden="true"><span></span><span></span><span></span></div></a></nav>						

						<!-- Related Modules -->
						<div class="d-none d-lg-flex header-modules align-items-center">
							
													</div>

						<!-- if offcanvas position right -->
													<a id="offcanvas-toggler"  aria-label="Menu" title="Menu"  class="mega_offcanvas offcanvas-toggler-secondary offcanvas-toggler-right d-flex align-items-center" href="#">
							<div class="burger-icon" aria-hidden="true"><span></span><span></span><span></span></div>
							</a>
											</div>
				</div>
			</div>
		</div>
	</div>
</header>
				
<section id="sp-section-1" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="float-start">
			Sei qui: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/cultura/itemlist.html" class="pathway"><span itemprop="name">CULTURA</span></a>				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/cultura/cinema-teatro.html" class="pathway"><span itemprop="name">Cinema &amp; Teatro</span></a>				<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name">Celestino V, il Papa fuori dal Mondo</span>				<meta itemprop="position" content="4">
			</li>
		</ol>
</div></div></div></div></div>
							</div>
			</div>
			
</section>
<section id="sp-main-body" >

										<div class="container">
					<div class="container-inner">
						
	
<div class="row">
	
<main id="sp-component" class="col-lg-9 ">
	<div class="sp-column ">
		<div id="system-message-container" aria-live="polite">
			</div>


		
		<!-- Start K2 Item Layout -->
<span id="startOfPageId52897"></span>

<div id="k2Container" class="itemView itemIsFeatured">
    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
    
    <div class="itemHeader">
                <!-- Date created -->
        <span class="itemDateCreated">
            Lunedì, 24 Ottobre 2022 20:22        </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
            
            Celestino V, il Papa fuori dal Mondo
                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor">
            Scritto da                        <a rel="author" href="/cultura/cinema-teatro/author/847-elisabettacastiglioni.html">Elisabetta Castiglioni</a>
                    </span>
            </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
    
        <div class="itemToolbar">
        <ul>
            
            
            
            
            
            
                    </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock">
            <span class="itemImage">
                <a data-k2-modal="image" href="/media/k2/items/cache/aabe662318aa41c77b999f65c023b009_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
                    <img src="/media/k2/items/cache/aabe662318aa41c77b999f65c023b009_L.jpg" alt="Celestino V, il Papa fuori dal Mondo" style="width:600px; height:auto;" />
                </a>
            </span>

            
            
            <div class="clr"></div>
        </div>
        
        
                <!-- Item introtext -->
        <div class="itemIntroText">
            <p class="p1" style="text-align: justify;"><strong>Il documentario di Cinzia TH Torrini & Ralph Palka, visto in anteprima alla filmoteca del Vaticano, rappresenta un significativo modello<span class="Apple-converted-space">&nbsp; </span>cinematografico per comunicare la storia con una creatività trasversale “sui generis”</strong></p>
        </div>
        
                <!-- Item fulltext -->
        <div class="itemFullText">
            
<p class="p1" style="text-align: justify;">Restituire l’attualità del Tredicesimo secolo e scavare in un sottotesto narrativo che, alla luce della storia, avvicina ai costumi, pensieri e dibattiti sulla morale e sulla psiche onnipresenti nella società contemporanea è quanto di più audace e ambizioso possa rappresentarsi. Ma se a firmare cinematograficamente tale operazione sono le quattro mani (e menti) di una regista di successo insieme ad un (fino ad ora) attore che sulla filologia del copione ha improntato la sua filosofia interpretativa e se il soggetto prescelto per contestualizzare le paure e le contraddizioni di un’epoca è stato un eremita divenuto per caso Papa, allora la notiziabilità è certa e la curiosità si accresce. Il documentario “Celestino V” di Cinzia TH Torrini e Ralph Palka supera di gran lunga ogni attesa non solo per riportare alla luce una vicenda storica che pochi ricordano e forse solo accennata nei libri scolastici ma perché, con il termometro di passione per l’argomento, tecnica narrativa e visione intima di un personaggio che scelse di vivere in silenzio e, sopraffatto per un breve periodo dall’aura di una responsabilità troppo grande decise di tornarci, riesce a interessare una platea multigenerazionale che ne apprezzerà il ritmo, la fotografia, l’umanità di grande impatto del protagonista (l’attore canadese Marc Fiorini) ma soprattutto – udite udite – le testimonianze di storici, giornalisti, studiosi e figure ecclesiastiche.</p>
<p class="p3" style="text-align: justify;">Il motore narrativo dell’opera è infatti scandito dal serrato montaggio dei contenuti narrati dai personaggi intervistati che su Celestino V hanno rivolto il proprio sguardo: Alessandra Bartolomei Romagnoli (Docente alla Pontificia Università Gregoriana e autrice del libro Celestino V. Il papa eremita), Walter Capezzali (Presidente della Deputazione Abruzzese di Storia Patria e autore del libro Gli Archivi celestini nel XVII secolo), Fabio de Paolis (Proprietario del Castello di Fumone), Barbara Frale (Storica ed autrice del libro L'inganno del gran rifiuto. La vera storia di Celestino V), Maria Grazia Lopardi (Autrice del libro Celestino V e il tesoro dei Templari), Angelo De Nicola (Giornalista e autore del libro Il mito di Celestino), Don Carmelo Pagano Le Rose Autore del libro L'autobiografia e il codice di s. Pietro Celestino V), Floro Panti (Presidente Movimento Celestiniano e autore del libro S. Pietro del Morrone. Celestino V e la Congregazione dei Celestini), Agostino Paravicini Bagliani (Docente di Storia medievale, Presidente della Società Internazionale per lo Studio del Medioevo Latino e autore del libro Bonifacio VIII), Padre Francescano Quirino Salomone (Padre Spirituale del Movimento Celestiniano). Una lunga sfilza di nomi che funge, lungo tutto il lungometraggio, da narratore onnipresente alle vicende di Pietro dal Morrone. Gli ultimi quattro anni della vita del Santo – che rinunciò allo scomodo ruolo di Papa per scegliere la preghiera, la semplicità di vita e il contatto con la natura e che, per questo fu condannato da quella Chiesa legata al Potere in cui non si riconosceva (e forse assassinato per questo) – rivivono in un racconto che si avvale tanto del metodo “fiction” quanto del riutilizzo creativo della documentazione d’archivio, condito da voci, suoni (e soprattutto silenzi), musiche originali (bellissime e incisive!), immagini di storia dell’arte raffiguranti un’epoca di chiusura morale (frutto di un’attenta selezione artistica) quanto ancora di una “suspence” tipica del giallo che tiene incollato lo spettatore alla visione.&nbsp;</p>
<p class="p3" style="text-align: justify;">“Ho preso a cuore il “mito Celestino” – ha dichiarato Cinzia TH Torrini alla proiezione in Vaticano - soprattutto per gli ultimi quattro anni della vita di Pietro del Marrone, che si leggono come una sceneggiatura in cui non mancano dinamiche drammatiche. Si presentano come un’affascinante storia piena di intrighi, di giochi di potere e colpi di scena, nei quali accanto al nostro Santo si trovano altri grandi protagonisti come il re di Napoli Carlo II d’Angiò (lo zoppico) e il cardinale Benedetto Gaetani, succeduto a Celestino V come Papa Bonifacio VIII. In un secondo momento sulla scena entra anche Filippo il Bello, Re di Francia, lo storico avversario di Bonifacio VIII. La fatalità del drammatico destino di Pietro, che finì la sua vita da prigioniero nel castello di Fumone, sta proprio nella sua grande fede, che nella vecchiaia diventò la causa della sua gloria e della sua rovina.&nbsp;</p>
<p class="p3" style="text-align: justify;">Che sarà il grande o il piccolo schermo ad ospitarlo (e ci auguriamo che “Celestino V. Il Papa fuori dal mondo” abbia una distribuzione internazionale in ogni ambito festivaliero e di largo consumo, come anche negli istituti scolastici), è indubbio, a nostro avviso, che questa preziosa opera desterà interesse anche per la sua sorprendente attualità con temi e situazioni che ci circondano (ogni riferimento a religione e politica non sembra essere puramente casuale anche se, effettivamente, la storia può ripetersi). Plauso dunque ad una sfida documentaristica che è riuscita a mescolare, con la sola evidenza dei pur remoti accadimenti, invenzione e realtà con argomenti di geopolitica, psicoanalisi, costume, ambiente, teologia, etica (e anche uno spirito di benessere yogico, perché no?) sotto la duplice chiave di Vero e Mistero, illuminati da una straordinaria cornice, quell’Abruzzo che ancora oggi ricorda Pietro da Morrione, alias Celestino V attraverso la festività religiosa della Perdonanza.</p>
<p class="p3" style="text-align: justify;"><strong><span class="s1">Note storiche</span></strong></p>
<p class="p3" style="text-align: justify;">La vita del pio eremita Pietro da Morrione esercita ancora oggi un grande fascino: un uomo di fede che scelse la preghiera, la meditazione e il silenzio tra le vette della Maiella, e che ottantenne fu eletto al soglio pontificio con il nome di Celestino V, per poi presto rinunciarvi, scegliendo di tornare ad una vita ascetica. Gli avvenimenti legati al famoso “gran rifiuto” di Celestino V, che Dante descrive nella sua Divina Commedia, fanno parte di uno degli episodi storici più discussi del Medioevo. La fine del Duecento è caratterizzata da grandi tensioni geopolitiche: con la crescita di formazioni politiche che tendevano ad organizzarsi in stati nazionali, si stavano ponendo le basi dell’assolutismo moderno. Il Duecento fu anche un grande secolo per l’eremitismo, espressione della volontà di incarnare un cristianesimo più povero, semplice, essenziale. Gli eremiti che si rifugiavano ai margini della nuova civiltà urbana e popolavano le foreste europee, cercavano di dimenticare nei selvaggi ambienti naturali, i rumori di un secolo attraversato da inquietudini religiose profonde. In retrospettiva, gli eventi del 1294 con l’incoronazione e la rinuncia del Papa Celestino V segnarono una svolta decisiva, un punto di non ritorno, per la chiesa e la coscienza europea al tramonto del Medioevo. Furono caratterizzati dallo scontro fra la Ecclesia Carnalis rappresentata da Bonifacio VIII, e la <i>Ecclesia Spiritualis</i> costituita dalle brulicanti "sette pauperistiche", ben rappresentate da Francesco d'Assisi, Jacopone da Todi e Celestino V. L’importanza del suo pontificato è ancora oggi presente nella festività religiosa della Perdonanza (iscritta alla Lista del Patrimonio Immateriale dell’Unesco nel 2019), che dalla sua prima edizione nel 1294 si festeggia ogni anno il 28 e 29 agosto nella basilica di Santa Maria di Collemaggio a L’Aquila, costruita per sua stessa volontà e consacrata nel 1288. La concessione dell’indulgenza, ovvero la Bolla del Perdono, è un gesto di altissimo valore simbolico e spirituale che può essere assunto quasi come una chiave di lettura del pontificato celestiniano. Con la visita di Papa Francesco all'Aquila del 28 agosto è la prima volta in 728 anni di storia che un Papa ha aperto la Porta Santa della basilica di Collemaggio.&nbsp;</p>        </div>
        
        
        <div class="clr"></div>

        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
        
        <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
                <!-- Twitter Button -->
        <div class="itemTwitterButton">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.dazebaonews.it/cultura/cinema-teatro/52897-celestino-v-il-papa-fuori-dal-mondo.html" data-via="" data-related="" data-lang="it-it" data-dnt="true" data-show-count="true">Tweet</a>
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        </div>
        
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
            <div class="fb-like" data-href="https://www.dazebaonews.it/cultura/cinema-teatro/52897-celestino-v-il-papa-fuori-dal-mondo.html" data-width="160" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    
        <div class="itemLinks">
                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/cultura/cinema-teatro.html">Cinema & Teatro</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/cultura/cinema-teatro/tag/CELESTINO%20V.html">CELESTINO V</a></li>
                                <li><a href="/cultura/cinema-teatro/tag/DOCUMENTARIO.html">DOCUMENTARIO</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    
        <!-- Author Block -->
    <div class="itemAuthorBlock">
                <img class="itemAuthorAvatar" src="/media/k2/users/514.jpg" alt="Elisabetta Castiglioni" />
        
        <div class="itemAuthorDetails">
            <h3 class="itemAuthorName">
                <a rel="author" href="/cultura/cinema-teatro/author/847-elisabettacastiglioni.html">Elisabetta Castiglioni</a>
            </h3>

                        <p><p><strong>Giornalista e Promoter Culturale</strong></p></p>
            
                        <span class="itemAuthorUrl"><i class="icon-globe"></i> <a rel="me" href="https://www.dazebaonews.it" target="_blank">www.dazebaonews.it</a></span>
            
            
            
            <div class="clr"></div>

            <!-- K2 Plugins: K2UserDisplay -->
            
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
            <!-- Latest items from author -->
    <div class="itemAuthorLatest">
        <h3>Ultimi da Elisabetta Castiglioni</h3>
        <ul>
                        <li class="even">
                <a href="/cultura/arti-visive/52172-assenza-a-roma-in-mostra-le-opere-del-ciclo-dei-bianchi-di-maurizio-gabbana-verso-il-recupero-dell-essenziale.html">AssenzA. A Roma in mostra le opere del “Ciclo dei Bianchi” di Maurizio Gabbana, verso il recupero dell’essenziale</a>
            </li>
                        <li class="odd">
                <a href="/cultura/cinema-teatro/52123-la-metamorfosi-al-teatro-argentina-la-messa-in-scena-dell-opera-kafkiana-sulla-lotta-interiore-tra-il-se-e-il-mondo.html">La metamorfosi. Al teatro Argentina la messa in scena dell’opera kafkiana sulla lotta interiore tra il sé e il mondo</a>
            </li>
                        <li class="even">
                <a href="/cultura/il-libro/52070-libri-l-amico-imperfetto.html">Libri. L'amico imperfetto</a>
            </li>
                        <li class="odd">
                <a href="/cultura/cinema-teatro/51771-serre-moi-fort-una-contemplazione-emotiva-del-regista-francese-mathieu-amalric.html">"Serre-moi fort", una contemplazione emotiva  del regista francese Mathieu Amalric</a>
            </li>
                        <li class="even">
                <a href="/cultura/arti-visive/51165-conversation-piece-alla-fondazione-memmo.html">Conversation Piece alla Fondazione Memmo</a>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    
        
    <div class="clr"></div>

    
    
        <!-- Item navigation -->
    <div class="itemNavigation">
        <span class="itemNavigationTitle">Altro in questa categoria:</span>

                <a class="itemPrevious" href="/cultura/cinema-teatro/52890-roff17-the-innocent-di-e-con-louis-garrel-brillante-e-imprevedibile.html">&laquo; RoFF17. “The innocent” di e con Louis Garrel, brillante e imprevedibile</a>
        
            </div>
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop">
        <a class="k2Anchor" href="/cultura/cinema-teatro/52897-celestino-v-il-papa-fuori-dal-mondo.html#startOfPageId52897">
            Torna in alto        </a>
    </div>
    
    <div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->

			</div>
</main>
<aside id="sp-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/cultura/cinema-teatro/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Cerca" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Cerca';" onfocus="if(this.value=='Cerca') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Poesia</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-376" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone"><a href="/cultura/life-style/femminicidio/52861-cosa-rimarra-nel-tempo-video.html"  title="Cosa rimarrà nel tempo. Video" target="_self">Cosa rimarrà nel tempo. Video</a></h4><p class="nspText tleft fleft">Crudele il tempo
che mi lascia&nbsp;invecchiare
come un vestitomangiato dalle tarme.
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/862.jpg" alt="Mirella Narducci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/1444-mirellanarducci.html" target="_self">Mirella Narducci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/600x400-artemagazine-BanksyNY-1.gif" alt="600x400-artemagazine-BanksyNY-1.gif" width="441" height="294" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/Banksy_banner-online_600x400px_date-aggiornate.jpg" alt="Banksy_banner-online_600x400px_date-aggiornate.jpg" width="594" height="396" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="https://www.claind.it/it/home/" target="_blank" rel="noopener noreferrer"><img src="/images/logo_black.png" alt="logo_black.png" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Coaching Cafè</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-340" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/societa/coaching-cafe/49195-coaching-cosa-potenzia-le-probabilita-di-superare-una-sfida-personale.html"  title="Coaching: cosa potenzia le probabilità di superare una sfida personale?" target="_self">Coaching: cosa potenzia le probabilità di superare una sfida personale?</a></h4><a href="/societa/coaching-cafe/49195-coaching-cosa-potenzia-le-probabilita-di-superare-una-sfida-personale.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/dfc6657ac3bd70c86a9e1a89f688d66b_Generic.jpg" alt="Coaching: cosa potenzia le probabilità di superare una sfida personale?"  /></a><p class="nspText tleft fleft">Se stai leggendo queste poche righe, forse è perché stai riponendo attenzione a tematiche legate alla crescita personale, forse ti stai ponendo un nuovo obiettivo, forse stai pensando di attuare...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/827.jpg" alt="Caterina Carbonardi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/1319-caterinacarbonardi.html" target="_self">Caterina Carbonardi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">L'angolo dei classici</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-375" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/l-angolo-dei-classici/49182-musica-cinquant-anni-fa-nasceva-la-leggendaria-band-dei-led-zeppelin.html"  title="Musica: Cinquant’anni fa nasceva la leggendaria band dei Led Zeppelin" target="_self">Musica: Cinquant’anni fa nasceva la leggendaria band dei Led Zeppelin</a></h4><a href="/cultura/l-angolo-dei-classici/49182-musica-cinquant-anni-fa-nasceva-la-leggendaria-band-dei-led-zeppelin.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/71cc2fb2d8be28a9a360acb24677cf4e_Generic.jpg" alt="Musica: Cinquant’anni fa nasceva la leggendaria band dei Led Zeppelin"  /></a><p class="nspText tleft fleft">Motivazioni di una rock band dal successo eterno&nbsp;
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/675.jpg" alt="Alessandro Ceccarelli - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/1011-alessandroceccarelli.html" target="_self">Alessandro Ceccarelli</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/52887-daniela-saraco-presenta-il-suo-nuovo-romanzo-come-l-acqua-del-mare-profondo-e-autentico-come-l-autrice.html"  title="Daniela Saraco presenta il suo nuovo romanzo “Come l’acqua del mare”: profondo e autentico come l’autrice" target="_self">Daniela Saraco presenta il suo nuovo romanzo “Come l’acqua del mare”: prof&hellip;</a></h4><a href="/primo-piano/editoriali/52887-daniela-saraco-presenta-il-suo-nuovo-romanzo-come-l-acqua-del-mare-profondo-e-autentico-come-l-autrice.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/9c4038d697dad13e3d90ea50b5f0175a_Generic.jpg" alt="Daniela Saraco presenta il suo nuovo romanzo “Come l’acqua del mare”: profondo e autentico come l’autrice"  /></a><p class="nspText tleft fleft">Daniela Saraco, 42enne nata a Castellamare di Stabia è una docente e giornalista, che fin da piccola ha coltivato la passione per la scrittura: un modo eloquente per dare voce...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/408.jpg" alt="Rita Ricci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/736-ritaricci.html" target="_self">Rita Ricci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/52848-un-agenzia-europea-per-affrontare-le-nuove-crisi-sanitarie.html"  title="Un'agenzia europea per affrontare le nuove crisi sanitarie" target="_self">Un'agenzia europea per affrontare le nuove crisi sanitarie</a></h4><a href="/primo-piano/editoriali/52848-un-agenzia-europea-per-affrontare-le-nuove-crisi-sanitarie.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/438dc734ffb032055a3372f76dd18bb6_Generic.jpg" alt="Un'agenzia europea per affrontare le nuove crisi sanitarie"  /></a><p class="nspText tleft fleft">Tra le cause dirompenti il cambiamento climatico
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/2.jpg" alt="Alessandro Ambrosin - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/63-alessandroambrosin.html" target="_self">Alessandro Ambrosin</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Scienze e tecnologie</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-403" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/scienze-tecnologie/52896-universita-padova-miocardite-fondamentale-la-biopsia-per-una-terapia-mirata.html"  title="Università Padova. Miocardite, fondamentale la biopsia per una terapia mirata" target="_self">Università Padova. Miocardite, fondamentale la biopsia per una terapia mirata</a></h4><a href="/scienze-tecnologie/52896-universita-padova-miocardite-fondamentale-la-biopsia-per-una-terapia-mirata.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/212175c0238a2d420f03fafb18569934_Generic.jpg" alt="Università Padova. Miocardite, fondamentale la biopsia per una terapia mirata"  /></a><p class="nspText tleft fleft">Pubblicato sul «New England Journal of Medicine», una delle più autorevoli pubblicazioni di medicina generale al mondo, edita senza interruzioni da più di due secoli e ha tra i più...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/763.png" alt="Redazione - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/1146-redazione.html" target="_self">Redazione</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/scienze-tecnologie/52892-a-padova-si-riuniscono-gli-esperti-di-ooncologia-muscoloscheletrica.html"  title="A Padova si riuniscono gli esperti di ooncologia muscoloscheletrica" target="_self">A Padova si riuniscono gli esperti di ooncologia muscoloscheletrica</a></h4><a href="/scienze-tecnologie/52892-a-padova-si-riuniscono-gli-esperti-di-ooncologia-muscoloscheletrica.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/6f9d82a4da33cf52ab0361c1d87bf474_Generic.jpg" alt="A Padova si riuniscono gli esperti di ooncologia muscoloscheletrica"  /></a><p class="nspText tleft fleft">Il tumore primario dell'osso (sarcoma) è abbastanza raro: in Italia si registra in media ogni anno poco più di 1 caso ogni 100.000 persone, sia uomini sia donne, cioè circa...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/763.png" alt="Redazione - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/cinema-teatro/author/1146-redazione.html" target="_self">Redazione</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div></div></aside></div>
											</div>
				</div>
						
</section>
<section id="sp-bottom" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-bottom1" class="col-sm-col-sm-6 col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/bianco.png" alt="bianco.png" width="332" height="58" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div>
							</div>
			</div>
			
</section>
<footer id="sp-footer" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="325f57565b53414740545740725653485750535d5c5745411c5b46">[email&#160;protected]</a></span></div></div></div>
							</div>
			</div>
			
</footer>			</div>
		</div>

		<!-- Off Canvas Menu -->
		<div class="offcanvas-overlay"></div>
		<!-- Rendering the offcanvas style -->
		<!-- If canvas style selected then render the style -->
		<!-- otherwise (for old templates) attach the offcanvas module position -->
									

		
		

		<!-- Go to top -->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>