
<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr">
	<head>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta charset="utf-8" />
	<base href="https://www.dazebaonews.it/cultura/il-libro/52788-guido-domingo-pubblica-il-suo-primo-romanzo-nemmeno-una-virgola-un-inno-alla-vita-a-dispetto-dell-eta.html" />
	<meta name="keywords" content="romanzo,letteratura" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="https://www.dazebaonews.it/cultura/il-libro/52788-guido-domingo-pubblica-il-suo-primo-romanzo-nemmeno-una-virgola-un-inno-alla-vita-a-dispetto-dell-eta.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Guido Domingo pubblica il suo primo romanzo: “Nemmeno una virgola”, un inno alla vita a dispetto dell’età" />
	<meta property="og:description" content="“Qualcuno gridò così forte il suo nome che invece di scavalcarla come al solito, trovò midollo di donna da acciuffare, finalmente.” Essere “vecchi” in un mondo gerontofobico, che relega l’anziano a un ruolo marginale, inerme, in attesa dell’ultima ora di vita. Ed è proprio a questa mentalità dilagan..." />
	<meta property="og:image" content="https://www.dazebaonews.it/media/k2/items/cache/dafd0704db777df24e3c659f7cd25344_M.jpg" />
	<meta name="image" content="https://www.dazebaonews.it/media/k2/items/cache/dafd0704db777df24e3c659f7cd25344_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Guido Domingo pubblica il suo primo romanzo: “Nemmeno una virgola”, un inno alla vita a dispetto dell’età" />
	<meta name="twitter:description" content="“Qualcuno gridò così forte il suo nome che invece di scavalcarla come al solito, trovò midollo di donna da acciuffare, finalmente.” Essere “vecchi” in un mondo gerontofobico, che relega l’anziano a un..." />
	<meta name="twitter:image" content="https://www.dazebaonews.it/media/k2/items/cache/dafd0704db777df24e3c659f7cd25344_M.jpg" />
	<meta name="twitter:image:alt" content="Guido Domingo pubblica il suo primo romanzo: “Nemmeno una virgola”, un inno alla vita a dispetto dell’età" />
	<meta name="description" content="“Qualcuno gridò così forte il suo nome che invece di scavalcarla come al solito, trovò midollo di donna da acciuffare, finalmente.” Essere “vecchi” in..." />
	<meta name="generator" content="Helix Ultimate - The Most Popular Joomla! Template Framework." />
	<title>Guido Domingo pubblica il suo primo romanzo: “Nemmeno una virgola”, un inno alla vita a dispetto dell’età</title>
	<link href="/cultura/il-libro/52788-guido-domingo-pubblica-il-suo-primo-romanzo-nemmeno-una-virgola-un-inno-alla-vita-a-dispetto-dell-eta.html" rel="canonical" />
	<link href="/images/favicon1.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Lato:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=latin&display=swap" rel="stylesheet" media="none" onload="media=&quot;all&quot;" />
	<link href="//fonts.googleapis.com/css?family=Roboto Condensed:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=cyrillic-ext&display=swap" rel="stylesheet" media="none" onload="media=&quot;all&quot;" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/plugins/system/helixultimate/assets/css/system-j3.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/v4-shims.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" />
	<link href="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" />
	<style>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</style>
	<script type="application/json" class="joomla-script-options new">{"data":{"breakpoints":{"tablet":991,"mobile":480},"header":{"stickyOffset":"100"}},"csrf.token":"055bd302e705398b069030610ecfa884","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?934abdf8b613cea2b3e77ab6427456bb"></script>
	<script src="/media/jui/js/jquery-noconflict.js?934abdf8b613cea2b3e77ab6427456bb"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?934abdf8b613cea2b3e77ab6427456bb"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.bundle.min.js"></script>
	<script src="/templates/shaper_helixultimate/js/main.js"></script>
	<script src="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="/media/system/js/core.js?934abdf8b613cea2b3e77ab6427456bb"></script>
	<script type="application/ld+json">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</script>
	<script>
jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"standard","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":500,"close":2,"scrolling":"fixed","labels":{"close":"Close","next":"Next","previous":"Previous","cancel":"Cancel","numbers":"{{numbers}}","numbers_count":"{{current}} of {{total}}","download":"Download"}});});template="shaper_helixultimate";
	</script>
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	</head>
	<body class="site helix-ultimate hu com-k2 view-item layout-default task-none itemid-168 it-it ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">

		
					<div class="sp-pre-loader">
				<div class='sp-loader-circle'></div>			</div>
		
		<div class="body-wrapper">
			<div class="body-innerwrapper">
				
	<div class="sticky-header-placeholder"></div>
<div id="sp-top-bar">
	<div class="container">
		<div class="container-inner">
			<div class="row">
				<div id="sp-top1" class="col-lg-6">
					<div class="sp-column text-center text-lg-start">
													<ul class="social-icons"><li class="social-icon-facebook"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dazebao/" aria-label="Facebook"><span class="fab fa-facebook" aria-hidden="true"></span></a></li><li class="social-icon-twitter"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/dazebao" aria-label="Twitter"><span class="fab fa-twitter" aria-hidden="true"></span></a></li><li class="social-icon-youtube"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCS9OPHdJsr31qZuaddm81hQ" aria-label="Youtube"><span class="fab fa-youtube" aria-hidden="true"></span></a></li><li class="social-icon-linkedin"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/72572976/admin/" aria-label="Linkedin"><span class="fab fa-linkedin" aria-hidden="true"></span></a></li><li class="social-icon-instagram"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/dazebaonews/" aria-label="Instagram"><span class="fab fa-instagram" aria-hidden="true"></span></a></li><li class="social-icon-skype"><a target="_blank" rel="noopener noreferrer" href="skype:alessandroambrosin?chat" aria-label="Skype"><span class="fab fa-skype" aria-hidden="true"></span></a></li></ul>						
												
					</div>
				</div>

				<div id="sp-top2" class="col-lg-6">
					<div class="sp-column text-center text-lg-end">
						
																									<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<header id="sp-header">
	<div class="container">
		<div class="container-inner">
			<div class="row">
				<!-- Logo -->
				<div id="sp-logo" class="col-auto">
					<div class="sp-column">
						<div class="logo"><a href="/">
				<img class='logo-image '
					srcset='https://www.dazebaonews.it/images/dazzzzzz1.png 1x'
					src='https://www.dazebaonews.it/images/dazzzzzz1.png'
					alt='DazebaoNews'
				/>
				</a></div>						
					</div>
				</div>

				<!-- Menu -->
				<div id="sp-menu" class="col-auto flex-auto">
					<div class="sp-column d-flex justify-content-end align-items-center">
						<nav class="sp-megamenu-wrapper d-flex" role="navigation"><ul class="sp-megamenu-parent menu-animation-fade-up d-none d-lg-block"><li class="sp-menu-item"><a   href="/" >HOME</a></li><li class="sp-menu-item sp-has-child"><a   href="/primo-piano.html" >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/primo-piano/editoriali.html" >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child active"><a   href="/cultura.html" >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/arti-visive.html" >Arti visive</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/musica.html" >Musica</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/letteratura.html" >Letteratura</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/romanzo-d-appendice.html" title="ROMANZI" >Romanzi &amp; Racconti</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" >Pd. In fondo a destra</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" >L'eterno ritorno dell'esistenza</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" >Piccioni e farfalle fanno la rivoluzione</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/falsi-principi.html" >Falsi principi</a></li></ul></div></div></li><li class="sp-menu-item current-item active"><a aria-current="page"  href="/cultura/il-libro.html" >Il libro</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/life-style.html" >Life &amp; Style</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/life-style/televisione.html" >Televisione</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/gossip.html" >Gossip</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/tendenze.html" >Tendenze</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/moda.html" >Moda</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/web-social.html" >Web &amp; Social</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/life-style/enogastronomia.html" >Enogastronomia</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" >Taste of Excellence</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/life-style/yogando.html" >Yogando</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/femminicidio.html" >Poesia</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/racconto-fotografico.html" >Racconto fotografico</a></li><li class="sp-menu-item"><a   href="/cultura/ecu-the-european-independent-film-festival.html" >ECU - The European Independent Film Festival</a></li><li class="sp-menu-item"><a   href="/cultura/manifestami.html" >#ManifestAmi</a></li><li class="sp-menu-item"><a   href="/cultura/cronaca-dal-sottosuolo.html" >I racconti di Versailles</a></li><li class="sp-menu-item"><a   href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" >Lessico famigliare</a></li><li class="sp-menu-item"><a   href="/cultura/cani-sciolti.html" >Cani sciolti</a></li><li class="sp-menu-item"><a   href="/cultura/l-angolo-dei-classici.html" >L'angolo dei classici</a></li><li class="sp-menu-item"><a   href="/cultura/speech-art.html" >Speech Art</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a   href="/economia.html" >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/economia/lavoro.html" >Lavoro</a></li><li class="sp-menu-item"><a   href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="sp-menu-item"><a   href="/economia/imprese.html" >Imprese</a></li><li class="sp-menu-item"><a   href="/economia/pensioni-integrative.html" title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a   href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="sp-menu-item"><a   href="/economia/focus-economia.html" >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/societa.html" >SOCIETA'</a></li><li class="sp-menu-item"><a   href="/scienze-tecnologie.html" >SCIENZA &amp; TECNOLOGIA</a></li></ul><a id="offcanvas-toggler" aria-label="Menu" class="offcanvas-toggler-right" href="#"><div class="burger-icon" aria-hidden="true"><span></span><span></span><span></span></div></a></nav>						

						<!-- Related Modules -->
						<div class="d-none d-lg-flex header-modules align-items-center">
							
													</div>

						<!-- if offcanvas position right -->
													<a id="offcanvas-toggler"  aria-label="Menu" title="Menu"  class="mega_offcanvas offcanvas-toggler-secondary offcanvas-toggler-right d-flex align-items-center" href="#">
							<div class="burger-icon" aria-hidden="true"><span></span><span></span><span></span></div>
							</a>
											</div>
				</div>
			</div>
		</div>
	</div>
</header>
				
<section id="sp-section-1" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="float-start">
			Sei qui: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/cultura/itemlist.html" class="pathway"><span itemprop="name">CULTURA</span></a>				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/cultura/il-libro.html" class="pathway"><span itemprop="name">Il libro</span></a>				<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name">Guido Domingo pubblica il suo primo romanzo: “Nemmeno una virgola”, un inno alla vita a dispetto dell’età</span>				<meta itemprop="position" content="4">
			</li>
		</ol>
</div></div></div></div></div>
							</div>
			</div>
			
</section>
<section id="sp-main-body" >

										<div class="container">
					<div class="container-inner">
						
	
<div class="row">
	
<main id="sp-component" class="col-lg-9 ">
	<div class="sp-column ">
		<div id="system-message-container" aria-live="polite">
			</div>


		
		<!-- Start K2 Item Layout -->
<span id="startOfPageId52788"></span>

<div id="k2Container" class="itemView">
    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
    
    <div class="itemHeader">
                <!-- Date created -->
        <span class="itemDateCreated">
            Martedì, 20 Settembre 2022 22:29        </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
            
            Guido Domingo pubblica il suo primo romanzo: “Nemmeno una virgola”, un inno alla vita a dispetto dell’età
                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor">
            Scritto da                        <a rel="author" href="/cultura/il-libro/author/1146-redazione.html">Redazione</a>
                    </span>
            </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
    
        <div class="itemToolbar">
        <ul>
            
            
            
            
            
            
                    </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock">
            <span class="itemImage">
                <a data-k2-modal="image" href="/media/k2/items/cache/dafd0704db777df24e3c659f7cd25344_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
                    <img src="/media/k2/items/cache/dafd0704db777df24e3c659f7cd25344_L.jpg" alt="Guido Domingo pubblica il suo primo romanzo: &ldquo;Nemmeno una virgola&rdquo;, un inno alla vita a dispetto dell&rsquo;et&agrave;" style="width:600px; height:auto;" />
                </a>
            </span>

            
            
            <div class="clr"></div>
        </div>
        
        
                <!-- Item introtext -->
        <div class="itemIntroText">
            <p class="p4" style="text-align: justify;"><strong>“Qualcuno gridò così forte il suo nome che invece di scavalcarla come al solito, trovò midollo di donna da acciuffare, finalmente.”</strong></p>
        </div>
        
                <!-- Item fulltext -->
        <div class="itemFullText">
            
<p class="p8" style="text-align: justify;">Essere “vecchi” in un mondo gerontofobico, che relega l’anziano a un ruolo marginale, inerme, in attesa dell’ultima ora di vita. Ed è proprio a questa mentalità dilagante che questo romanzo breve - “Nemmeno una virgola” - si oppone, regalando nuova speranza e colore alle vite ingrigite degli anziani soli. L’autore Guido Domingo, un biologo dalla penna raffinata, racconta una realtà suggestiva e poetica, che trae spunto da un fatto di cronaca: la storia di una pensionata che ritrova un tesoretto di vecchie lire, cambiando così il corso della sua vita. Con uno stile semplice e delicato, che rivela l’estrema sensibilità dell’autore, Domingo affronta tematiche ad alto impatto emotivo, senza mai scadere nel patetico.</p>
<p><img src="/images/Copertina_-_NEMMENO_UNA_VIRGOLA.jpg" alt="Copertina - NEMMENO UNA VIRGOLA.jpg" style="float: left;" /></p>
<p class="p8" style="text-align: justify;">La “Vecchia” è la protagonista: una donna sopravvissuta per trent’anni al marito alpino e coltivatore, che si ritrova sola, dopo una vita attiva, tra concerti, musei e una laurea in lettere. Difficile e distaccato è il rapporto con sua “Figlia”, una donna consumata dagli impegni quotidiani e dai suoi due figli, tutti presi dallo sport, dalle consolle e dallo <i>smartphone</i>. Una madre ormai per certi versi dimenticata, il cui scopo è soltanto quello di “attendere la morte” e impiegare il tempo che le resta, tra letture e televisione. Tutto inaspettatamente cambia quando la signora chiede al giovane vicino di ripararle la maniglia del vecchio frigo “Ignis”, ritrovando al suo interno una busta con 300mila lire e un numero di telefono. Un evento inaspettato, che incuriosirà la donna destandola dal suo torpore esistenziale, rianimandola in questa ricerca della verità. Un piccolo giallo da risolvere che la riporterà alla vita e a rivivere il suo primo incontro con il marito, alle pendici del Monte Rosa, in un rifugio da lui edificato molti anni prima. Un finale leggiadro, foriero di un romanticismo “di altri tempi”. «<i>Madre e Figlia si incontrarono finalmente sullo stesso rigo. Nemmeno una virgola le separava.</i>»</p>
<p class="p8" style="text-align: justify;"><b>CENNI BIOGRAFICI</b></p>
<p class="p8" style="text-align: justify;">Guido Domingo è nato il giorno di Natale del 1980 e vive a Cavaria Con Premezzo, un piccolo paese in provincia di Varese. Biologo e ricercatore scientifico con diverse pubblicazioni sull'argomento, è un appassionato di natura ed escursioni. È impegnato anche come cantante, con molti album e concerti all'attivo. È autore di testi, ha scritto e pubblicato alcune poesie, "Nemmeno una virgola" è il suo romanzo d’esordio.</p>
<p class="p10" style="text-align: justify;"><b>RIFERIMENTI EDITORIALI</b></p>
<p class="p8" style="text-align: justify;">Pathos edizioni è una casa editrice torinese nata per caso e un po’ per gioco alla fine del 2015: offre una proposta editoriale particolare e dettagliata, non convenzionale, idee diverse e un team fuori dagli schemi. Partendo dalle pubblicazioni in ambito universitario sino ai romanzi, alle biografie di persone straordinarie: accendendo i riflettori sui diversi VIP, affronta i temi della disabilità e dell’integrazione; supporta la poesia e dà voce ai diritti degli animali. Sensibile alle categorie più indifese, la casa editrice supporta le attività di diverse ONLUS in accordo con gli autori.</p>
<p class="p10" style="text-align: justify;"><b>SCHEDA EDITORIALE</b></p>
<p class="p11" style="text-align: justify;">Genere: Romanzi italiani&nbsp;</p>
<p class="p11" style="text-align: justify;">Casa editrice: Pathos edizioni&nbsp;</p>
<p class="p11" style="text-align: justify;">Data di uscita:<span class="s1"> </span>12/12/2021</p>
<p class="p11" style="text-align: justify;">Pagine: 165&nbsp;</p>
<p class="p11" style="text-align: justify;">Prezzo: 14 E</p>
<p class="p11" style="text-align: justify;">Codice ISBN: 979128020158</p>
<p class="p11" style="text-align: justify;"><b>&nbsp;</b></p>
<p class="p15"><b>&nbsp;</b></p>        </div>
        
        
        <div class="clr"></div>

        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
        
        <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
                <!-- Twitter Button -->
        <div class="itemTwitterButton">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.dazebaonews.it/cultura/il-libro/52788-guido-domingo-pubblica-il-suo-primo-romanzo-nemmeno-una-virgola-un-inno-alla-vita-a-dispetto-dell-eta.html" data-via="" data-related="" data-lang="it-it" data-dnt="true" data-show-count="true">Tweet</a>
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        </div>
        
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
            <div class="fb-like" data-href="https://www.dazebaonews.it/cultura/il-libro/52788-guido-domingo-pubblica-il-suo-primo-romanzo-nemmeno-una-virgola-un-inno-alla-vita-a-dispetto-dell-eta.html" data-width="160" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    
        <div class="itemLinks">
                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/cultura/il-libro.html">Il libro</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/cultura/il-libro/tag/romanzo.html">romanzo</a></li>
                                <li><a href="/cultura/il-libro/tag/letteratura.html">letteratura</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    
        <!-- Author Block -->
    <div class="itemAuthorBlock">
                <img class="itemAuthorAvatar" src="/media/k2/users/763.png" alt="Redazione" />
        
        <div class="itemAuthorDetails">
            <h3 class="itemAuthorName">
                <a rel="author" href="/cultura/il-libro/author/1146-redazione.html">Redazione</a>
            </h3>

            
            
            
            
            <div class="clr"></div>

            <!-- K2 Plugins: K2UserDisplay -->
            
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
            <!-- Latest items from author -->
    <div class="itemAuthorLatest">
        <h3>Ultimi da Redazione</h3>
        <ul>
                        <li class="even">
                <a href="/scienze-tecnologie/52787-a-genova-nascera-il-transition-institute.html">A Genova nascerà il Transition Institute</a>
            </li>
                        <li class="odd">
                <a href="/scienze-tecnologie/52786-ricerca-radiazioni-ionizzanti-quando-a-basse-dosi-proteggono-il-dna.html">Ricerca. Radiazioni ionizzanti, quando a basse dosi proteggono il DNA</a>
            </li>
                        <li class="even">
                <a href="/cultura/cinema-teatro/52785-torna-in-teatro-napoli-nel-cuore-la-rassegna-benefica-dedicata-alla-cultura-napoletana.html">Torna in teatro “Napoli nel cuore” la rassegna benefica dedicata alla cultura napoletana</a>
            </li>
                        <li class="odd">
                <a href="/cultura/cinema-teatro/52781-festival-villa-medici-film-vincitori-del-2022-le-champ-des-mots-e-gigi-la-legge.html">Festival Villa Medici. Film vincitori del 2022 “Le champ des mots” e “Gigi la legge”</a>
            </li>
                        <li class="even">
                <a href="/cultura/il-libro/52780-origins-e-arrivato-il-terzo-atteso-capitolo-della-trilogia-fantasy-di-omar-costenaro.html">"Origins",  è arrivato il terzo atteso capitolo della trilogia fantasy di Omar Costenaro</a>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    
        
    <div class="clr"></div>

    
    
        <!-- Item navigation -->
    <div class="itemNavigation">
        <span class="itemNavigationTitle">Altro in questa categoria:</span>

                <a class="itemPrevious" href="/cultura/il-libro/52780-origins-e-arrivato-il-terzo-atteso-capitolo-della-trilogia-fantasy-di-omar-costenaro.html">&laquo; "Origins",  è arrivato il terzo atteso capitolo della trilogia fantasy di Omar Costenaro</a>
        
            </div>
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop">
        <a class="k2Anchor" href="/cultura/il-libro/52788-guido-domingo-pubblica-il-suo-primo-romanzo-nemmeno-una-virgola-un-inno-alla-vita-a-dispetto-dell-eta.html#startOfPageId52788">
            Torna in alto        </a>
    </div>
    
    <div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->

			</div>
</main>
<aside id="sp-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/cultura/il-libro/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Cerca" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Cerca';" onfocus="if(this.value=='Cerca') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Poesia</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-376" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/life-style/femminicidio/52761-il-risveglio.html"  title="Il risveglio" target="_self">Il risveglio</a></h4><p class="nspText tleft fleft">Mi sento solacome una conchigliavuota...trascinatadalle onde della vita.
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/862.jpg" alt="Mirella Narducci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/il-libro/author/1444-mirellanarducci.html" target="_self">Mirella Narducci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	</div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/600x400-artemagazine-BanksyNY.gif" alt="600x400-artemagazine-BanksyNY.gif" width="405" height="270" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/artemagazine-600x400-BanksyGallipoli-2.gif" alt="artemagazine-600x400-BanksyGallipoli-2.gif" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="https://www.claind.it/it/home/" target="_blank" rel="noopener noreferrer"><img src="/images/logo_black.png" alt="logo_black.png" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/52759-a-scuola-di-volley-la-scuola-che-inizia-la-pallavolo-che-vince.html"  title="A scuola di volley. La scuola che inizia, la pallavolo che vince." target="_self">A scuola di volley. La scuola che inizia, la pallavolo che vince.</a></h4><a href="/primo-piano/editoriali/52759-a-scuola-di-volley-la-scuola-che-inizia-la-pallavolo-che-vince.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/b40e0fa8fd1a231ef1dd4b3dc26d0554_Generic.jpg" alt="A scuola di volley. La scuola che inizia, la pallavolo che vince."  /></a><p class="nspText tleft fleft">Nel paese della pizza, mandolino e calcio la nazionale della pallavolo maschile ha incantato e ammaliato un intero Paese.
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/740.jpg" alt="Francesco Pettinari - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/il-libro/author/1074-francescopettinari.html" target="_self">Francesco Pettinari</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/52751-i-miglioramenti-tecnologici-potrebbero-riportare-in-auge-la-scelta-dell-idrogeno.html"  title="I miglioramenti tecnologici potrebbero riportare in auge la scelta dell'idrogeno?" target="_self">I miglioramenti tecnologici potrebbero riportare in auge la scelta dell'idrogeno&hellip;</a></h4><a href="/primo-piano/editoriali/52751-i-miglioramenti-tecnologici-potrebbero-riportare-in-auge-la-scelta-dell-idrogeno.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/01919afc7fdc6a454266ad54533caf85_Generic.jpg" alt="I miglioramenti tecnologici potrebbero riportare in auge la scelta dell'idrogeno?"  /></a><p class="nspText tleft fleft">Le auto a idrogeno sono un sogno o una realtà lontana?&nbsp;Il clamore sulle celle a combustibile a idrogeno è gradualmente svanito quando i BEV, (Battery Electric Vehicle) hanno iniziato a...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/732.jpg" alt="Sara De Leonardis - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/il-libro/author/1066-saradeleonardis.html" target="_self">Sara De Leonardis</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Scienze e tecnologie</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-403" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/scienze-tecnologie/52787-a-genova-nascera-il-transition-institute.html"  title="A Genova nascerà il Transition Institute" target="_self">A Genova nascerà il Transition Institute</a></h4><a href="/scienze-tecnologie/52787-a-genova-nascera-il-transition-institute.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/d23e82e2f055a72b18e199f1951b93b6_Generic.jpg" alt="A Genova nascerà il Transition Institute"  /></a><p class="nspText tleft fleft">Firmato a palazzo Tursi l'accordo tra il Comune di Genova, l'Università di Genova e Diotima Society per la promozione di un progetto di alta formazione post universitaria destinato a creare...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/763.png" alt="Redazione - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/il-libro/author/1146-redazione.html" target="_self">Redazione</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/scienze-tecnologie/52786-ricerca-radiazioni-ionizzanti-quando-a-basse-dosi-proteggono-il-dna.html"  title="Ricerca. Radiazioni ionizzanti, quando a basse dosi proteggono il DNA" target="_self">Ricerca. Radiazioni ionizzanti, quando a basse dosi proteggono il DNA</a></h4><a href="/scienze-tecnologie/52786-ricerca-radiazioni-ionizzanti-quando-a-basse-dosi-proteggono-il-dna.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/49c9392ee61d60ef6fa1f1c7b1bb1bc6_Generic.jpg" alt="Ricerca. Radiazioni ionizzanti, quando a basse dosi proteggono il DNA"  /></a><p class="nspText tleft fleft">Lo studio, frutto della collaborazione della Sapienza con l'Istituto superiore di sanità e l'Università di Padova e sostenuta da grant FERMI Institute for Multidisciplinary Studies, ISS-INFN e Istituto Pasteur, è...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/763.png" alt="Redazione - avatar" class="nspAvatar" width="50" height="50" /> <a href="/cultura/il-libro/author/1146-redazione.html" target="_self">Redazione</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div></div></aside></div>
											</div>
				</div>
						
</section>
<section id="sp-bottom" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-bottom1" class="col-sm-col-sm-6 col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/bianco.png" alt="bianco.png" width="332" height="58" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div>
							</div>
			</div>
			
</section>
<footer id="sp-footer" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b0ddd5d4d9d1c3c5c2d6d5c2f0d4d1cad5d2d1dfded5c7c39ed9c4">[email&#160;protected]</a></span></div></div></div>
							</div>
			</div>
			
</footer>			</div>
		</div>

		<!-- Off Canvas Menu -->
		<div class="offcanvas-overlay"></div>
		<!-- Rendering the offcanvas style -->
		<!-- If canvas style selected then render the style -->
		<!-- otherwise (for old templates) attach the offcanvas module position -->
									

		
		

		<!-- Go to top -->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>