
<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr">
	<head>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta charset="utf-8" />
	<base href="https://www.dazebaonews.it/economia/51777-economia-parte-il-primo-bando-del-fondo-italiano-per-la-scienza.html" />
	<meta name="keywords" content="ECONOMIA,bando" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="https://www.dazebaonews.it/economia/51777-economia-parte-il-primo-bando-del-fondo-italiano-per-la-scienza.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Economia. Parte il primo bando del Fondo Italiano per la Scienza" />
	<meta property="og:description" content="È stato pubblicato il bando del Ministero dell&amp;#39;Università e della Ricerca che disciplina le procedure&amp;nbsp;per&amp;nbsp;lo sviluppo delle attività di ricerca fondamentale finanziate con i 50 milioni di euro previsti&amp;nbsp;per&amp;nbsp;il 2021 dal&amp;nbsp;Fondo&amp;nbsp;Italiano&amp;nbsp;per&amp;nbsp;la&amp;nbsp;Scienza&amp;nbs..." />
	<meta property="og:image" content="https://www.dazebaonews.it/media/k2/items/cache/0e5cdeb499deb16a6df5576854fcbee7_M.jpg" />
	<meta name="image" content="https://www.dazebaonews.it/media/k2/items/cache/0e5cdeb499deb16a6df5576854fcbee7_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Economia. Parte il primo bando del Fondo Italiano per la Scienza" />
	<meta name="twitter:description" content="È stato pubblicato il bando del Ministero dell&amp;#39;Università e della Ricerca che disciplina le procedure&amp;nbsp;per&amp;nbsp;lo sviluppo delle attività di ricerca fondamentale finanziate con i 50 milioni d..." />
	<meta name="twitter:image" content="https://www.dazebaonews.it/media/k2/items/cache/0e5cdeb499deb16a6df5576854fcbee7_M.jpg" />
	<meta name="twitter:image:alt" content="Economia. Parte il primo bando del Fondo Italiano per la Scienza" />
	<meta name="description" content="È stato pubblicato il bando del Ministero dell&amp;#39;Università e della Ricerca che disciplina le procedure&amp;nbsp;per&amp;nbsp;lo sviluppo delle attività di..." />
	<meta name="generator" content="Helix Ultimate - The Most Popular Joomla! Template Framework." />
	<title>Economia. Parte il primo bando del Fondo Italiano per la Scienza</title>
	<link href="/economia/51777-economia-parte-il-primo-bando-del-fondo-italiano-per-la-scienza.html" rel="canonical" />
	<link href="/images/favicon1.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Lato:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=latin&display=swap" rel="stylesheet" media="none" onload="media=&quot;all&quot;" />
	<link href="//fonts.googleapis.com/css?family=Roboto Condensed:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=cyrillic-ext&display=swap" rel="stylesheet" media="none" onload="media=&quot;all&quot;" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/plugins/system/helixultimate/assets/css/system-j3.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" />
	<link href="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" />
	<style>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</style>
	<script type="application/json" class="joomla-script-options new">{"data":{"breakpoints":{"tablet":991,"mobile":480},"header":{"stickyOffset":"100"}},"csrf.token":"58fa06e0cdf633f01d6bf997ec810f75","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?97c3276abbb2895069315ae08608001e"></script>
	<script src="/media/jui/js/jquery-noconflict.js?97c3276abbb2895069315ae08608001e"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?97c3276abbb2895069315ae08608001e"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.bundle.min.js"></script>
	<script src="/templates/shaper_helixultimate/js/main.js"></script>
	<script src="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="/media/system/js/core.js?97c3276abbb2895069315ae08608001e"></script>
	<script type="application/ld+json">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</script>
	<script>
jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"standard","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":500,"close":2,"scrolling":"fixed","labels":{"close":"Close","next":"Next","previous":"Previous","cancel":"Cancel","numbers":"{{numbers}}","numbers_count":"{{current}} of {{total}}","download":"Download"}});});template="shaper_helixultimate";
	</script>
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	</head>
	<body class="site helix-ultimate hu com-k2 view-item layout-default task-none itemid-157 it-it ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">

		
					<div class="sp-pre-loader">
				<div class='sp-loader-circle'></div>			</div>
		
		<div class="body-wrapper">
			<div class="body-innerwrapper">
				
	<div class="sticky-header-placeholder"></div>
<div id="sp-top-bar">
	<div class="container">
		<div class="container-inner">
			<div class="row">
				<div id="sp-top1" class="col-lg-6">
					<div class="sp-column text-center text-lg-start">
													<ul class="social-icons"><li class="social-icon-facebook"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dazebao/" aria-label="Facebook"><span class="fab fa-facebook" aria-hidden="true"></span></a></li><li class="social-icon-twitter"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/dazebao" aria-label="Twitter"><span class="fab fa-twitter" aria-hidden="true"></span></a></li><li class="social-icon-youtube"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCS9OPHdJsr31qZuaddm81hQ" aria-label="Youtube"><span class="fab fa-youtube" aria-hidden="true"></span></a></li><li class="social-icon-linkedin"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/72572976/admin/" aria-label="Linkedin"><span class="fab fa-linkedin" aria-hidden="true"></span></a></li><li class="social-icon-instagram"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/dazebaonews/" aria-label="Instagram"><span class="fab fa-instagram" aria-hidden="true"></span></a></li><li class="social-icon-skype"><a target="_blank" rel="noopener noreferrer" href="skype:alessandroambrosin?chat" aria-label="Skype"><span class="fab fa-skype" aria-hidden="true"></span></a></li></ul>						
												
					</div>
				</div>

				<div id="sp-top2" class="col-lg-6">
					<div class="sp-column text-center text-lg-end">
						
																									<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<header id="sp-header">
	<div class="container">
		<div class="container-inner">
			<div class="row">
				<!-- Logo -->
				<div id="sp-logo" class="col-auto">
					<div class="sp-column">
						<div class="logo"><a href="/">
				<img class='logo-image '
					srcset='https://www.dazebaonews.it/images/dazzzzzz1.png 1x, '
					src='https://www.dazebaonews.it/images/dazzzzzz1.png'
					alt='DazebaoNews'
				/>
				</a></div>						
					</div>
				</div>

				<!-- Menu -->
				<div id="sp-menu" class="col-auto flex-auto">
					<div class="sp-column d-flex justify-content-end align-items-center">
						<nav class="sp-megamenu-wrapper d-flex" role="navigation"><ul class="sp-megamenu-parent menu-animation-fade-up d-none d-lg-block"><li class="sp-menu-item"><a   href="/" >HOME</a></li><li class="sp-menu-item sp-has-child"><a   href="/primo-piano.html" >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/primo-piano/editoriali.html" >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a   href="/cultura.html" >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/arti-visive.html" >Arti visive</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/musica.html" >Musica</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/letteratura.html" >Letteratura</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/romanzo-d-appendice.html" title="ROMANZI" >Romanzi &amp; Racconti</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" >Pd. In fondo a destra</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" >L'eterno ritorno dell'esistenza</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" >Piccioni e farfalle fanno la rivoluzione</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/falsi-principi.html" >Falsi principi</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/il-libro.html" >Il libro</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/life-style.html" >Life &amp; Style</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/life-style/televisione.html" >Televisione</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/gossip.html" >Gossip</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/tendenze.html" >Tendenze</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/moda.html" >Moda</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/web-social.html" >Web &amp; Social</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/life-style/enogastronomia.html" >Enogastronomia</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" >Taste of Excellence</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/life-style/yogando.html" >Yogando</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/femminicidio.html" >Poesia</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/racconto-fotografico.html" >Racconto fotografico</a></li><li class="sp-menu-item"><a   href="/cultura/ecu-the-european-independent-film-festival.html" >ECU - The European Independent Film Festival</a></li><li class="sp-menu-item"><a   href="/cultura/manifestami.html" >#ManifestAmi</a></li><li class="sp-menu-item"><a   href="/cultura/cronaca-dal-sottosuolo.html" >I racconti di Versailles</a></li><li class="sp-menu-item"><a   href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" >Lessico famigliare</a></li><li class="sp-menu-item"><a   href="/cultura/cani-sciolti.html" >Cani sciolti</a></li><li class="sp-menu-item"><a   href="/cultura/l-angolo-dei-classici.html" >L'angolo dei classici</a></li><li class="sp-menu-item"><a   href="/cultura/speech-art.html" >Speech Art</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child current-item active"><a aria-current="page"  href="/economia.html" >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/economia/lavoro.html" >Lavoro</a></li><li class="sp-menu-item"><a   href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="sp-menu-item"><a   href="/economia/imprese.html" >Imprese</a></li><li class="sp-menu-item"><a   href="/economia/pensioni-integrative.html" title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a   href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="sp-menu-item"><a   href="/economia/focus-economia.html" >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/societa.html" >SOCIETA'</a></li><li class="sp-menu-item"><a   href="/scienze-tecnologie.html" >SCIENZA &amp; TECNOLOGIA</a></li></ul><a id="offcanvas-toggler" aria-label="Menu" class="offcanvas-toggler-right" href="#"><div class="burger-icon" aria-hidden="true"><span></span><span></span><span></span></div></a></nav>						

						<!-- Related Modules -->
						<div class="d-none d-lg-flex header-modules align-items-center">
							
													</div>

						<!-- if offcanvas position right -->
													<a id="offcanvas-toggler"  aria-label="Menu" title="Menu"  class="mega_offcanvas offcanvas-toggler-secondary offcanvas-toggler-right d-flex align-items-center" href="#">
							<div class="burger-icon" aria-hidden="true"><span></span><span></span><span></span></div>
							</a>
											</div>
				</div>
			</div>
		</div>
	</div>
</header>
				
<section id="sp-section-1" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="float-start">
			Sei qui: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/economia/itemlist.html" class="pathway"><span itemprop="name">ECONOMIA</span></a>				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/economia/content/economia.html" class="pathway"><span itemprop="name">Economia</span></a>				<meta itemprop="position" content="3">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name">Economia. Parte il primo bando del Fondo Italiano per la Scienza</span>				<meta itemprop="position" content="4">
			</li>
		</ol>
</div></div></div></div></div>
							</div>
			</div>
			
</section>
<section id="sp-main-body" >

										<div class="container">
					<div class="container-inner">
						
	
<div class="row">
	
<main id="sp-component" class="col-lg-9 ">
	<div class="sp-column ">
		<div id="system-message-container" aria-live="polite">
			</div>


		
		<!-- Start K2 Item Layout -->
<span id="startOfPageId51777"></span>

<div id="k2Container" class="itemView">
    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
    
    <div class="itemHeader">
                <!-- Date created -->
        <span class="itemDateCreated">
            Mercoledì, 29 Settembre 2021 15:56        </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
            
            Economia. Parte il primo bando del Fondo Italiano per la Scienza
                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor">
            Scritto da                        <a rel="author" href="/economia/author/1146-redazione.html">Redazione</a>
                    </span>
            </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
    
        <div class="itemToolbar">
        <ul>
            
            
            
            
            
            
                    </ul>
        <div class="clr"></div>
    </div>
    
    
    <div class="itemBody">
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock">
            <span class="itemImage">
                <a data-k2-modal="image" href="/media/k2/items/cache/0e5cdeb499deb16a6df5576854fcbee7_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
                    <img src="/media/k2/items/cache/0e5cdeb499deb16a6df5576854fcbee7_L.jpg" alt="Economia. Parte il primo bando del Fondo Italiano per la Scienza" style="width:600px; height:auto;" />
                </a>
            </span>

            
            
            <div class="clr"></div>
        </div>
        
        
                <!-- Item introtext -->
        <div class="itemIntroText">
            <p style="text-align: justify;">È stato pubblicato il bando del Ministero dell'Università e della Ricerca che disciplina le procedure&nbsp;per&nbsp;lo sviluppo delle attività di ricerca fondamentale finanziate con i 50 milioni di euro previsti&nbsp;per&nbsp;il 2021 dal&nbsp;Fondo&nbsp;Italiano&nbsp;per&nbsp;la&nbsp;Scienza&nbsp;istituito dal Governo con il decreto-legge Sostegni bis.</p>
        </div>
        
                <!-- Item fulltext -->
        <div class="itemFullText">
            
<p style="text-align: justify;">Dei 50 milioni di euro, 20 sono destinati al finanziamento di progetti di ricerca fondamentale condotti da ricercatori emergenti (Starting Grant) e 30&nbsp;per&nbsp;i progetti di ricerca fondamentale condotti da ricercatori affermati (Advanced Grant).&nbsp;</p>
<p style="text-align: justify;">Per&nbsp;ogni progetto selezionato nell'ambito della linea "Starting Grant" sarà concesso un contributo in conto capitale corrispondente al totale dei costi ammissibili, fino a un massimo di 1 milione di euro.&nbsp;Per&nbsp;ogni progetto selezionato nell'ambito della linea "Advaced Grant" sarà concesso un contributo in conto capitale corrispondente al totale dei costi ammissibili, fino a un massimo di 1,5 milioni di euro. Questi progetti, anche ad alto rischio, sono potenzialmente in grado di aprire nuove prospettive anche in ambito interdisciplinare. I progetti di entrambe le tipologie hanno una durata massima di 5 anni.&nbsp;</p>
<p style="text-align: justify;">Per&nbsp;entrambe le linee di attività, il Principal Investigator (il ricercatore di qualunque nazionalità che si assume&nbsp;la&nbsp;responsabilità di coordinare le attività di ricerca condotte nell'ambito del progetto&nbsp;per&nbsp;cui si sottopone&nbsp;la&nbsp;candidatura), può presentare una proposta progettuale da svolgersi presso una organizzazione ospitante tra le seguenti istituzioni italiane: Accademie di Belle Arti, Conservatori, Università e istituzioni universitarie italiane, statali e non statali, comunque denominate, comprese le scuole superiori a ordinamento speciale, enti pubblici di ricerca, soggetti giuridici con finalità di ricerca, purché residenti e con stabile organizzazione nel territorio nazionale, a cui lo Stato contribuisca in via ordinaria, Istituti di ricovero e cura a carattere scientifico (IRCCS), pubblici e privati, aventi sede operativa in tutto il territorio nazionale.&nbsp;per&nbsp;i progetti "Starting Grant", il ricercatore principale responsabile del coordinamento deve essere all'inizio della carriera, con un titolo di dottore di ricerca conseguito da non meno di 2 anno e da non più di 10, con un potenziale di indipendenza scientifica di cui è necessario dare evidenza nelle proposte.&nbsp;per&nbsp;i progetti "Advanced Grant" il ricercatore principale responsabile del coordinamento deve avere un'età massima di 65 anni, deve essere scientificamente indipendente, attivo nella ricerca da un periodo superiore a 10 anni e avere un profilo che lo identifichi come leader nel settore di ricerca nel quale&nbsp;la&nbsp;proposta progettuale si colloca.</p>
<p style="text-align: justify;">Le proposte progettuali potranno riguardare tutti gli ambiti di ricerca afferenti ai macrosettori e ai settori scientifico-disciplinari determinati dallo European Research Council: scienze della vita, scienze fisiche e ingegneria, e scienze sociali e umane Le domande ammesse al finanziamento saranno sottoposte alla valutazione in due fasi:&nbsp;la&nbsp;prima sarà condotta dal Comitato nazionale&nbsp;per&nbsp;la&nbsp;valutazione della ricerca (CNVR), che potrà avvalersi anche dell'ausilio di esperti esterni tra soggetti in possesso di alta qualificazione scientifica nelle materie&nbsp;per&nbsp;le quali occorrono competenze ulteriori rispetto a quelle presenti nel Comitato;&nbsp;la&nbsp;seconda fase riguarderà&nbsp;la&nbsp;proposta progettuale nella sua interezza coinvolgendo tre revisori esterni anonimi ed indipendenti&nbsp;per&nbsp;ciascun progetto individuati dal CNVR, scelti tra soggetti in possesso di alta qualificazione scientifica e, laddove applicabile, anche tramite&nbsp;la&nbsp;consultazione di banche dati, quali Clarivate e Scopus. Ogni revisore esterno, lavorando in remoto attraverso l'accesso al sistema informatico della procedura, attribuirà i punteggi&nbsp;per&nbsp;ciascun criterio di valutazione. A quel punto, il Principal Investigator il cui progetto superi una determinata soglia, sarà invitato a svolgere un'intervista in lingua inglese a cura di membri del CNVR assistiti, se necessario, da esperti. Al termine delle interviste, il CNVR, nel rispetto dei punteggi finali attribuiti alle proposte e nei limiti delle risorse disponibili, predisporrà,&nbsp;per&nbsp;ogni macrosettore,&nbsp;la&nbsp;graduatoria dei progetti. Le domande di partecipazione devono essere presentate in lingua inglese, esclusivamente&nbsp;per&nbsp;via telematica, tramite&nbsp;la&nbsp;piattaforma dedicata alla procedura seguendo gli appositi schemi, a partire dalle ore 12.00 del 26 ottobre 2021 ed entro le ore 12.00 del 27 dicembre 2021.</p>        </div>
        
        
        <div class="clr"></div>

        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
        
        <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
                <!-- Twitter Button -->
        <div class="itemTwitterButton">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.dazebaonews.it/economia/51777-economia-parte-il-primo-bando-del-fondo-italiano-per-la-scienza.html" data-via="" data-related="" data-lang="it-it" data-dnt="true" data-show-count="true">Tweet</a>
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        </div>
        
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
            <div class="fb-like" data-href="https://www.dazebaonews.it/economia/51777-economia-parte-il-primo-bando-del-fondo-italiano-per-la-scienza.html" data-width="160" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    
        <div class="itemLinks">
                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/economia/content/economia.html">Economia</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/economia/tag/ECONOMIA.html">ECONOMIA</a></li>
                                <li><a href="/economia/tag/bando.html">bando</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    
        <!-- Author Block -->
    <div class="itemAuthorBlock">
                <img class="itemAuthorAvatar" src="/media/k2/users/763.png" alt="Redazione" />
        
        <div class="itemAuthorDetails">
            <h3 class="itemAuthorName">
                <a rel="author" href="/economia/author/1146-redazione.html">Redazione</a>
            </h3>

            
            
            
            
            <div class="clr"></div>

            <!-- K2 Plugins: K2UserDisplay -->
            
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
            <!-- Latest items from author -->
    <div class="itemAuthorLatest">
        <h3>Ultimi da Redazione</h3>
        <ul>
                        <li class="even">
                <a href="/scienze-tecnologie/51776-covid-ricerca-la-vitamina-a-per-curare-la-perdita-di-olfatto.html">Covid. Ricerca, la vitamina A per curare la perdita di olfatto</a>
            </li>
                        <li class="odd">
                <a href="/scienze-tecnologie/51775-industria-4-0-prende-corpo-grazie-ai-crosslab-dell-universita-di-pisa.html">Industria 4.0 prende corpo grazie ai CrossLab dell'Università di Pisa</a>
            </li>
                        <li class="even">
                <a href="/cultura/cinema-teatro/51774-27-edizione-del-medfilm-festival-5-14-novembre-a-roma.html">27° edizione del MedFilm Festival 5 – 14 novembre a Roma</a>
            </li>
                        <li class="odd">
                <a href="/scienze-tecnologie/51772-ricerca-l-alfa-sinucleina-stimola-le-cellule-staminali-neurali.html">Ricerca. L’alfa-sinucleina stimola le cellule staminali neurali</a>
            </li>
                        <li class="even">
                <a href="/cultura/cinema-teatro/51770-bifest-2021-gianfelice-imparato-uno-dei-protagonisti-assoluti.html">Bifest 2021. Gianfelice Imparato uno dei protagonisti assoluti</a>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    
        
    <div class="clr"></div>

    
    
        <!-- Item navigation -->
    <div class="itemNavigation">
        <span class="itemNavigationTitle">Altro in questa categoria:</span>

                <a class="itemPrevious" href="/economia/51758-expo-dubai-chiusa-la-missione-di-regione-lazio-e-lazio-innova-inaugurato-il-lazio-region-business-hub.html">&laquo; Expo Dubai, chiusa la missione di Regione Lazio e Lazio Innova: inaugurato il “Lazio Region Business Hub”</a>
        
            </div>
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop">
        <a class="k2Anchor" href="/economia/51777-economia-parte-il-primo-bando-del-fondo-italiano-per-la-scienza.html#startOfPageId51777">
            Torna in alto        </a>
    </div>
    
    <div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->

			</div>
</main>
<aside id="sp-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/economia/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Cerca" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Cerca';" onfocus="if(this.value=='Cerca') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/600x400-warhol.gif" alt="600x400-warhol.gif" width="360" height="240" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Musica. Note fuori le righe</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-386" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/cultura/49339-i-fiori-di-j-s-bach.html"  title="I fiori di J.S. Bach" target="_self">I fiori di J.S. Bach</a></h4><a href="/cultura/49339-i-fiori-di-j-s-bach.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/fe1d1389160c973e96c942135c3a5378_Generic.jpg" alt="I fiori di J.S. Bach"  /></a><p class="nspText tleft fleft">Preludi costruiti per presentare un tema noto in fuga, le toccate per organo di J.S.Bach sono vere e proprie “introduzioni” o “intonazioni” improvvisate, composte per il piacere di suonare a...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/867.jpg" alt="Paolo De Matthaeis - avatar" class="nspAvatar" width="50" height="50" /> <a href="/economia/author/1638-paolodematthaeis.html" target="_self">Paolo De Matthaeis</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="https://www.claind.it/it/home/" target="_blank" rel="noopener noreferrer"><img src="/images/logo_black.png" alt="logo_black.png" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Coaching Cafè</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-340" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/societa/coaching-cafe/49195-coaching-cosa-potenzia-le-probabilita-di-superare-una-sfida-personale.html"  title="Coaching: cosa potenzia le probabilità di superare una sfida personale?" target="_self">Coaching: cosa potenzia le probabilità di superare una sfida personale?</a></h4><a href="/societa/coaching-cafe/49195-coaching-cosa-potenzia-le-probabilita-di-superare-una-sfida-personale.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/dfc6657ac3bd70c86a9e1a89f688d66b_Generic.jpg" alt="Coaching: cosa potenzia le probabilità di superare una sfida personale?"  /></a><p class="nspText tleft fleft">Se stai leggendo queste poche righe, forse è perché stai riponendo attenzione a tematiche legate alla crescita personale, forse ti stai ponendo un nuovo obiettivo, forse stai pensando di attuare...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/827.jpg" alt="Caterina Carbonardi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/economia/author/1319-caterinacarbonardi.html" target="_self">Caterina Carbonardi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51737-venezia-78-premi-curiosita-riflessioni.html"  title="Venezia 78. Premi, curiosità, riflessioni" target="_self">Venezia 78. Premi, curiosità, riflessioni</a></h4><a href="/primo-piano/editoriali/51737-venezia-78-premi-curiosita-riflessioni.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/29e9c0c35dd7f18dd699d514ad6b57d6_Generic.jpg" alt="Venezia 78. Premi, curiosità, riflessioni"  /></a><p class="nspText tleft fleft">VENEZIA (nostro inviato) La scellerata assegnazione della Palma d’oro fatta dalla giuria di Cannes 2021 è la prova che le onorificenze spesso soddisfano mode, interessi momentanei, il ghiribizzo delle giurie...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/4.jpg" alt="Bruna Alasia - avatar" class="nspAvatar" width="50" height="50" /> <a href="/economia/author/65-brunaalasia.html" target="_self">Bruna Alasia</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51657-ambiente-l-uomo-di-neanderthal-un-nonno-di-cui-andare-fieri.html"  title="Ambiente. L’uomo di Neanderthal? Un nonno di cui andare fieri" target="_self">Ambiente. L’uomo di Neanderthal? Un nonno di cui andare fieri</a></h4><a href="/primo-piano/editoriali/51657-ambiente-l-uomo-di-neanderthal-un-nonno-di-cui-andare-fieri.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/bc6bcec681b2604002a3ba21847ae5cf_Generic.jpg" alt="Ambiente. L’uomo di Neanderthal? Un nonno di cui andare fieri"  /></a><p class="nspText tleft fleft">La prima cosa che l’uomo primitivo si è procurato, appena sceso dagli alberi, e ancora prima di scoprire il fuoco, è stato un tetto sulla testa.&nbsp; 
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/603.jpg" alt="Sandro Marucci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/economia/author/937-sandromarucci.html" target="_self">Sandro Marucci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div></div></aside></div>
											</div>
				</div>
						
</section>
<section id="sp-bottom" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-bottom1" class="col-sm-col-sm-6 col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/bianco.png" alt="bianco.png" width="332" height="58" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div>
							</div>
			</div>
			
</section>
<footer id="sp-footer" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="6e030b0a070f1d1b1c080b1c2e0a0f140b0c0f01000b191d40071a">[email&#160;protected]</a></span></div></div></div>
							</div>
			</div>
			
</footer>			</div>
		</div>

		<!-- Off Canvas Menu -->
		<div class="offcanvas-overlay"></div>
		<!-- Rendering the offcanvas style -->
		<!-- If canvas style selected then render the style -->
		<!-- otherwise (for old templates) attach the offcanvas module position -->
									

		
		

		<!-- Go to top -->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>