
<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <link rel="canonical" href="https://www.dazebaonews.it/scienze-tecnologie/51431-premiati-in-australia-i-pionieri-dell-intelligenza-artificiale.html">
        <base href="https://www.dazebaonews.it/scienze-tecnologie/51431-premiati-in-australia-i-pionieri-dell-intelligenza-artificiale.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="intelligenza artificiale" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="https://www.dazebaonews.it/scienze-tecnologie/51431-premiati-in-australia-i-pionieri-dell-intelligenza-artificiale.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Premiati in Australia i pionieri dell&amp;#39;intelligenza artificiale" />
	<meta property="og:description" content="L&amp;#39;Università di Sydney ha assegnato lauree honoris causa a Chris Vonwiller e alla dott.ssa Julia Vonwiller in riconoscimento del lavoro pionieristico che ha rivoluzionato le strutture tecnologiche in tutto il mondo&amp;nbsp;&amp;nbsp; &amp;#34;Insieme hanno creato Appen, probabilmente una delle più grandi s..." />
	<meta property="og:image" content="https://www.dazebaonews.it/media/k2/items/cache/de3ccc266fbe5c5ca062f27fcf904bcf_M.jpg" />
	<meta name="image" content="https://www.dazebaonews.it/media/k2/items/cache/de3ccc266fbe5c5ca062f27fcf904bcf_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Premiati in Australia i pionieri dell&amp;#39;intelligenza artificiale" />
	<meta name="twitter:description" content="L&amp;#39;Università di Sydney ha assegnato lauree honoris causa a Chris Vonwiller e alla dott.ssa Julia Vonwiller in riconoscimento del lavoro pionieristico che ha rivoluzionato le strutture tecnologiche..." />
	<meta name="twitter:image" content="https://www.dazebaonews.it/media/k2/items/cache/de3ccc266fbe5c5ca062f27fcf904bcf_M.jpg" />
	<meta name="twitter:image:alt" content="Premiati in Australia i pionieri dell&amp;#039;intelligenza artificiale" />
	<meta name="description" content="L&amp;#39;Università di Sydney ha assegnato lauree honoris causa a Chris Vonwiller e alla dott.ssa Julia Vonwiller in riconoscimento del lavoro pionierist..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Premiati in Australia i pionieri dell'intelligenza artificiale</title>
	<link href="/scienze-tecnologie/51431-premiati-in-australia-i-pionieri-dell-intelligenza-artificiale.html" rel="canonical" />
	<link href="/images/favicon1.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Lato:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;display=swap&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;display=swap&amp;subset=cyrillic-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/fa-v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" type="text/css" />
	<link href="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?f547ce5f5f110922ccc7c40b99ddc74c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?f547ce5f5f110922ccc7c40b99ddc74c" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?f547ce5f5f110922ccc7c40b99ddc74c" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/popper.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/main.js" type="text/javascript"></script>
	<script src="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});template="shaper_helixultimate";
	</script>
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>
    <body class="site helix-ultimate com-k2 view-item layout-default task-none itemid-263 it-it ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">
            <div class="sp-preloader"><div></div></div>
    
    <div class="body-wrapper">
        <div class="body-innerwrapper">
            <div id="sp-top-bar"><div class="container"><div class="container-inner"><div class="row"><div id="sp-top1" class="col-lg-6"><div class="sp-column text-center text-lg-left"><ul class="social-icons"><li class="social-icon-facebook"><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><span class="fa fa-facebook" aria-hidden="true"></span></a></li><li class="social-icon-twitter"><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><span class="fa fa-twitter" aria-hidden="true"></span></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCS9OPHdJsr31qZuaddm81hQ" aria-label="Youtube"><span class="fa fa-youtube" aria-hidden="true"></span></a></li><li class="social-icon-linkedin"><a target="_blank" href="https://www.linkedin.com/in/dazebao-l-informazione-on-line-513a8916/?ppe=1" aria-label="LinkedIn"><span class="fa fa-linkedin" aria-hidden="true"></span></a></li><li class="social-icon-instagram"><a target="_blank" href="https://www.instagram.com/dazebaonews/" aria-label="Instagram"><span class="fa fa-instagram" aria-hidden="true"></span></a></li><li class="social-icon-skype"><a href="skype:alessandroambrosin?chat" aria-label="Skype"><span class="fa fa-skype" aria-hidden="true"></span></a></li></ul></div></div><div id="sp-top2" class="col-lg-6"><div class="sp-column text-center text-lg-right"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></div></div><header id="sp-header"><div class="container"><div class="container-inner"><div class="row"><div id="sp-logo" class="col-8 col-lg-3"><div class="sp-column"><div class="logo"><a href="/"><img class="logo-image" src="/images/dazzzzzz1.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-4 col-lg-9"><div class="sp-column"><nav class="sp-megamenu-wrapper" role="navigation"><a id="offcanvas-toggler" aria-label="Navigation" class="offcanvas-toggler-right" href="#"><i class="fa fa-bars" aria-hidden="true" title="Navigation"></i></a><ul class="sp-megamenu-parent menu-animation-fade-up d-none d-lg-block"><li class="sp-menu-item"><a  href="/" >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html" >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html" >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura.html" >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/arti-visive.html" >Arti visive</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/musica.html" >Musica</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html" >Letteratura</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/romanzo-d-appendice.html" title="ROMANZI" >Romanzi &amp; Racconti</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" >Pd. In fondo a destra</a></li><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" >L'eterno ritorno dell'esistenza</a></li><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" >Piccioni e farfalle fanno la rivoluzione</a></li><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/falsi-principi.html" >Falsi principi</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/il-libro.html" >Il libro</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/life-style.html" >Life &amp; Style</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/life-style/televisione.html" >Televisione</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/gossip.html" >Gossip</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/tendenze.html" >Tendenze</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/moda.html" >Moda</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/web-social.html" >Web &amp; Social</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/life-style/enogastronomia.html" >Enogastronomia</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" >Taste of Excellence</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/life-style/yogando.html" >Yogando</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/femminicidio.html" >Poesia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/racconto-fotografico.html" >Racconto fotografico</a></li><li class="sp-menu-item"><a  href="/cultura/ecu-the-european-independent-film-festival.html" >ECU - The European Independent Film Festival</a></li><li class="sp-menu-item"><a  href="/cultura/manifestami.html" >#ManifestAmi</a></li><li class="sp-menu-item"><a  href="/cultura/cronaca-dal-sottosuolo.html" >I racconti di Versailles</a></li><li class="sp-menu-item"><a  href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" >Lessico famigliare</a></li><li class="sp-menu-item"><a  href="/cultura/cani-sciolti.html" >Cani sciolti</a></li><li class="sp-menu-item"><a  href="/cultura/l-angolo-dei-classici.html" >L'angolo dei classici</a></li><li class="sp-menu-item"><a  href="/cultura/speech-art.html" >Speech Art</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html" >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html" >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html" >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html" title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html" >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html" >SOCIETA'</a></li><li class="sp-menu-item current-item active"><a  href="/scienze-tecnologie.html" >SCIENZA &amp; TECNOLOGIA</a></li></ul></nav></div></div></div></div></div></header>            <section id="sp-section-1"><div class="container"><div class="container-inner"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="float-left">
			Sei qui: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/scienze-tecnologie.html" class="pathway"><span itemprop="name">SCIENZA &amp; TECNOLOGIA</span></a>				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name">Premiati in Australia i pionieri dell'intelligenza artificiale</span>				<meta itemprop="position" content="3">
			</li>
		</ol>
</div></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="container-inner"><div class="row"><main id="sp-component" class="col-lg-9 " role="main"><div class="sp-column "><div id="system-message-container">
	</div>


<!-- Start K2 Item Layout -->
<span id="startOfPageId51431"></span>

<div id="k2Container" class="itemView">
    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
    
    <div class="itemHeader">
                <!-- Date created -->
        <span class="itemDateCreated">
            Lunedì, 31 Maggio 2021 14:38        </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
            
            Premiati in Australia i pionieri dell&#039;intelligenza artificiale
                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor">
            Scritto da                        <a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
                    </span>
            </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
    
        <div class="itemToolbar">
        <ul>
                        <!-- Font Resizer -->
            <li>
                <span class="itemTextResizerTitle">dimensione font</span>
                <a href="#" id="fontDecrease">
                    <span>riduci dimensione font</span>
                </a>
                <a href="#" id="fontIncrease">
                    <span>aumenta la dimensione del font</span>
                </a>
            </li>
            
                        <!-- Print Button -->
            <li>
                <a class="itemPrintLink" rel="nofollow" href="/scienze-tecnologie/51431-premiati-in-australia-i-pionieri-dell-intelligenza-artificiale.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
                    <span>Stampa</span>
                </a>
            </li>
            
                        <!-- Email Button -->
            <li>
                <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helixultimate&amp;link=a94e3fcc0512fbafdc7528b3cbbbe62b57b3020c" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
                    <span>Email</span>
                </a>
            </li>
            
            
            
            
                    </ul>
        <div class="clr"></div>
    </div>
    
        <!-- Item Rating -->
    <div class="itemRatingBlock">
        <span>Vota questo articolo</span>
        <div class="itemRatingForm">
            <ul class="itemRatingList">
                <li class="itemCurrentRating" id="itemCurrentRating51431" style="width:0%;"></li>
                <li><a href="#" data-id="51431" title="1 stella su 5" class="one-star">1</a></li>
                <li><a href="#" data-id="51431" title="2 stelle su 5" class="two-stars">2</a></li>
                <li><a href="#" data-id="51431" title="3 stelle su 5" class="three-stars">3</a></li>
                <li><a href="#" data-id="51431" title="4 stelle su 5" class="four-stars">4</a></li>
                <li><a href="#" data-id="51431" title="5 stelle su 5" class="five-stars">5</a></li>
            </ul>
            <div id="itemRatingLog51431" class="itemRatingLog">(0 Voti)</div>
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
    <div class="itemBody">
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock">
            <span class="itemImage">
                <a data-k2-modal="image" href="/media/k2/items/cache/de3ccc266fbe5c5ca062f27fcf904bcf_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
                    <img src="/media/k2/items/cache/de3ccc266fbe5c5ca062f27fcf904bcf_L.jpg" alt="Premiati in Australia i pionieri dell&amp;#039;intelligenza artificiale" style="width:600px; height:auto;" />
                </a>
            </span>

            
            
            <div class="clr"></div>
        </div>
        
        
                <!-- Item introtext -->
        <div class="itemIntroText">
            <p class="p1" style="text-align: justify;"><strong>L'Università di Sydney ha assegnato lauree honoris causa a Chris Vonwiller e alla dott.ssa Julia Vonwiller in riconoscimento del lavoro pionieristico che ha rivoluzionato le strutture tecnologiche in tutto il mondo&nbsp;&nbsp;</strong></p>
        </div>
        
                <!-- Item fulltext -->
        <div class="itemFullText">
            
<p class="p1" style="text-align: justify;"><span class="s2">"Insieme hanno creato Appen, probabilmente una delle più grandi storie di successo IT in Australia", ha affermato il vicerettore e professore principale dell'Università di Sydney Stephen Garton AM.&nbsp;"La loro azienda è stata fondata molto prima che l'intelligenza artificiale diventasse di moda ed è una testimonianza della lungimiranza dei Vonwiller".</span><span class="s1"> </span><span class="s2">Le lauree honoris causa vengono assegnate a individui che hanno dato un contributo eccezionale alla comunità più ampia o che hanno raggiunto un'eccellenza accademica o creativa eccezionale.&nbsp;Il team di marito e moglie Chris e Julia Vonwiller sono stati ammessi al titolo di dottore in ingegneria (honoris causa).</span></p>
<p class="p6" style="text-align: justify;"><span class="s2">Il dottor Vonwiller è un linguista rispettato che ha studiato alla Macquarie University e si è laureato nel 1980 con un Bachelor of Arts (Honours).&nbsp;Ha completato il suo dottorato di ricerca in linguistica presso la Macquarie University nel 1989 prima di lavorare come ricercatrice presso l'Università di Sydney.</span><span class="s1"> </span><span class="s2">Il sig. Vonwiller si è laureato presso l'Università di Sydney con un Bachelor of Science nel 1963 e un Bachelor of Engineering (Honours) nel 1965, completando in seguito un Master in Business Administration presso la Macquarie University.&nbsp;Ha ricoperto posizioni dirigenziali senior presso Telstra ed è stato eletto Fellow dell'Australian Academy of Technological Sciences and Engineering nel 2007.</span><span class="s1"><br /> </span></p>
<p class="p6" style="text-align: justify;"><span class="s2">I Vonwiller hanno co-fondato Appen nel 1996, lanciato dalla dottoressa Vonwiller dalla loro stanza degli ospiti nella costa nord di Sydney con l'aiuto di suo marito.&nbsp;Appen utilizza i dati sotto forma di testo, voce, audio e video per costruire e migliorare i sistemi di intelligenza artificiale più avanzati al mondo.</span><span class="s1"><span class="Apple-converted-space">&nbsp; </span></span><span class="s2">Le competenze linguistiche del dott. Vonwiller hanno rivoluzionato il modo in cui i dati vengono raccolti in più impostazioni linguistiche, consentendo una maggiore qualità nelle tecnologie di riconoscimento vocale.&nbsp;A differenza di molti concorrenti, il dottor Vonwiller è riuscito a trovare un modo per lavorare con le lingue asiatiche.</span><span class="s1"><br /> </span></p>
<p class="p6" style="text-align: justify;"><span class="s2">Nel 1999 Vonwiller ha lasciato il suo lavoro in Telstra per entrare a far parte di Appen in rapida espansione come CEO.&nbsp;Appassionato sia di ingegneria che di business, ha rivolto la sua innata curiosità e capacità di risoluzione dei problemi per creare la storia di successo che Appen è oggi.&nbsp;Sotto la guida congiunta dei Vonwillers, Appen si è trasformata da piccola start-up in un'azienda globale al centro dell'intelligenza artificiale e dell'apprendimento automatico.</span><span class="s1"></span></p>
<p class="p6" style="text-align: justify;"><span class="s2">L'approccio innovativo di Appen alle operazioni commerciali l'ha resa cliente di molte delle più grandi entità tecnologiche del mondo.&nbsp;I clienti utilizzano l'apprendimento automatico per una varietà di usi come il riconoscimento vocale automatico e il miglioramento delle capacità del servizio clienti con strumenti come chatbot e assistenti virtuali.</span><span class="s1"> </span><span class="s2">La portata dell'azienda è significativa, poiché si avvale di un team globale di oltre un milione di appaltatori qualificati che parlano più di 235 lingue e dialetti in 170 paesi.</span><span class="s1"><br /> </span></p>
<p class="p6" style="text-align: justify;"><span class="s2">"I Vonwiller hanno dimostrato un impegno per le pratiche commerciali etiche e hanno applicato questa etica attraverso la loro leadership", ha affermato il professor Garton.&nbsp;“Hanno fatto crescere l'azienda aderendo alle priorità ambientali, sociali e di governance che incoraggiano la diversità, un'amministrazione aziendale equa e il benessere comune sul posto di lavoro.</span><span class="s1"></span></p>
<p class="p6" style="text-align: justify;"><span class="s2">“Julia e Chris hanno dimostrato un impegno per il cambiamento e il progresso positivi della società.&nbsp;Il benessere delle persone è in prima linea in Appen e testimonia i valori fondamentali, che motivano le energie e l'intraprendenza dei Vonwiller”.</span><span class="s1"></span></p>
<p class="p6" style="text-align: justify;"><span class="s2">La dedizione dei Vonwiller al miglioramento della società non si limita ai loro affari.&nbsp;Nel 2009, hanno fondato la Vonwiller Foundation, un'organizzazione benefica che ha fatto generose donazioni nei settori della sanità, dell'istruzione, della scienza e della tecnologia.</span><span class="s1"><span class="Apple-converted-space">&nbsp; </span></span><span class="s2">Attraverso una serie di donazioni all'Università, la Fondazione Vonwiller ha finanziato un ricercatore post-dottorato per unirsi alla sua STEM Teacher Enrichment Academy.&nbsp;I Vonwiller hanno anche migliorato la vita di molti studenti attraverso borse di studio e iniziative educative.</span><span class="s1"></span></p>
<p class="p6" style="text-align: justify;"><span class="s2">Al di fuori dell'attività, il signor Vonwiller ha fatto parte del consiglio di amministrazione del Warren Center for Advanced Engineering dell'università per 13 anni e continua questa stretta collaborazione con l'università.&nbsp;È stato spesso inserito tra i "100 migliori ingegneri australiani più influenti".&nbsp;</span><span class="s1"> </span><span class="s2">Il contributo della dott.ssa Vonwiller alla promozione della scienza, della tecnologia, dell'ingegneria e della matematica va oltre il suo impegno finanziario.&nbsp;Attualmente siede nei comitati consultivi dell'Accademia STEM, negli Humanitarian Innovation Awards (The Warren Centre) e nell'Advisory Board del Macquarie University Center for Reading.</span></p>        </div>
        
        
        <div class="clr"></div>

        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
        
        <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
                <!-- Twitter Button -->
        <div class="itemTwitterButton">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.dazebaonews.it/scienze-tecnologie/51431-premiati-in-australia-i-pionieri-dell-intelligenza-artificiale.html" data-via="" data-related="" data-lang="it-it" data-dnt="true" data-show-count="true">Tweet</a>
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        </div>
        
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
            <div class="fb-like" data-href="https://www.dazebaonews.it/scienze-tecnologie/51431-premiati-in-australia-i-pionieri-dell-intelligenza-artificiale.html" data-width="160" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
        </div>
        
                <!-- LinkedIn Button -->
        <div class="itemLinkedInButton">
            <script src="https://platform.linkedin.com/in.js" type="text/javascript">
            lang: it_IT            </script>
            <script type="IN/Share" data-url="https://www.dazebaonews.it/scienze-tecnologie/51431-premiati-in-australia-i-pionieri-dell-intelligenza-artificiale.html"></script>
        </div>
        
        <div class="clr"></div>
    </div>
    
        <div class="itemLinks">
                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/scienze-tecnologie.html">Scienza & tecnologia</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/scienze-tecnologie/tag/intelligenza%20artificiale.html">intelligenza artificiale</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    
        <!-- Author Block -->
    <div class="itemAuthorBlock">
                <img class="itemAuthorAvatar" src="/media/k2/users/763.jpg" alt="Redazione" />
        
        <div class="itemAuthorDetails">
            <h3 class="itemAuthorName">
                <a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
            </h3>

            
            
            
            
            <div class="clr"></div>

            <!-- K2 Plugins: K2UserDisplay -->
            
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
            <!-- Latest items from author -->
    <div class="itemAuthorLatest">
        <h3>Ultimi da Redazione</h3>
        <ul>
                        <li class="even">
                <a href="/breaking-news/51430-microsoft-lancia-l-iniziativa-benessere-al-lavoro-nuove-risposte-a-nuovi-bisogni.html">Microsoft lancia l’iniziativa “Benessere al lavoro: nuove risposte a nuovi bisogni”</a>
            </li>
                        <li class="odd">
                <a href="/scienze-tecnologie/51429-ricerca-la-teoria-dei-codici-in-aiuto-delle-biotecnologie.html">Ricerca. La teoria dei codici in aiuto delle biotecnologie</a>
            </li>
                        <li class="even">
                <a href="/cultura/cinema-teatro/51426-cinema-giornate-della-luce-5-13-giugno-omaggio-agli-spaghetti-western.html">Cinema. Giornate della luce 5 – 13 giugno. Omaggio agli spaghetti western</a>
            </li>
                        <li class="odd">
                <a href="/breaking-news/51425-progetto-di-select-per-la-tutela-delle-tradizioni-veneziane-rinasce-una-gondola-storica-del-maestro-d-ascia-giuponi.html">Progetto di Select per la tutela delle tradizioni veneziane: rinasce una gondola storica del maestro d’ascia Giuponi</a>
            </li>
                        <li class="even">
                <a href="/cultura/arti-visive/51424-botticelli-e-il-suo-tempo-e-il-nostro-tempo.html">Botticelli. E il suo tempo. E il nostro tempo</a>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">
                                <a class="itemRelTitle" href="/societa/scuola/51422-universita-nasce-un-nuovo-corso-di-laurea-per-l-intelligenza-artificiale.html">Università: nasce un nuovo corso di laurea per l’intelligenza artificiale</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="odd">
                                <a class="itemRelTitle" href="/primo-piano/editoriali/51352-intelligenza-artificale-e-arte-contemporanea-s-incontrano-al-maxxi.html">Intelligenza artificale e arte contemporanea s&#039;incontrano al Maxxi</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="even">
                                <a class="itemRelTitle" href="/scienze-tecnologie/51303-intelligenza-artificiale-parte-la-consultazione-per-la-nuova-convenzione-europea.html">Intelligenza artificiale. Parte la consultazione per la nuova convenzione europea</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="odd">
                                <a class="itemRelTitle" href="/scienze-tecnologie/51237-il-supercomputer-giapponese-piu-veloce-al-mondo-per-combattere-il-covid-19.html">Il supercomputer giapponese più veloce al mondo per combattere il COVID-19</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="even">
                                <a class="itemRelTitle" href="/scienze-tecnologie/51186-l-intelligenza-artificiale-diventa-quantistica.html">L’intelligenza artificiale diventa quantistica</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="clr"></li>
        </ul>
        <div class="clr"></div>
    </div>
    
    <div class="clr"></div>

    
    
        <!-- Item navigation -->
    <div class="itemNavigation">
        <span class="itemNavigationTitle">Altro in questa categoria:</span>

                <a class="itemPrevious" href="/scienze-tecnologie/51429-ricerca-la-teoria-dei-codici-in-aiuto-delle-biotecnologie.html">&laquo; Ricerca. La teoria dei codici in aiuto delle biotecnologie</a>
        
            </div>
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop">
        <a class="k2Anchor" href="/scienze-tecnologie/51431-premiati-in-australia-i-pionieri-dell-intelligenza-artificiale.html#startOfPageId51431">
            Torna in alto        </a>
    </div>
    
    <div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->

</div></main><aside id="sp-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/scienze-tecnologie/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Cerca" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Cerca';" onfocus="if(this.value=='Cerca') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/LAB.jpg" alt="LAB.jpg" /></a></p>
<p><a href="http://www.itcfarma.it/it/" target="_blank" rel="noopener noreferrer"><img src="/images/ITC.jpg" alt="ITC.jpg" /></a></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/ban.gif" alt="ban.gif" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cultura</h3><div class="sp-module-content"><div id="btcontentslider367" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Il grande western in tv. Il “biblico” Fiume rosso e il “perfetto” Appaloosa" href="/cultura/cinema-teatro/51427-il-grande-western-in-tv-il-biblico-fiume-rosso-e-il-perfetto-appaloosa.html">
					  <img class="hovereffect"  src="https://www.dazebaonews.it/media/k2/items/cache/4d2919d3133b35ebd972aac450ff501d_XL.jpg" alt="Il grande western in tv. Il “biblico” Fiume rosso e il “perfetto” Appaloosa"  style="width:100px; float:left;margin-right:5px" title="Il grande western in tv. Il “biblico” Fiume rosso e il “perfetto” Appaloosa" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Il grande western in tv. Il “biblico” Fiume rosso e il “perfetto” Appaloosa"
						href="/cultura/cinema-teatro/51427-il-grande-western-in-tv-il-biblico-fiume-rosso-e-il-perfetto-appaloosa.html"> Il grande western in tv. Il “biblico” Fiume rosso e il “perfetto” Appaloosa </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/937-sandromarucci.html" >Sandro Marucci</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					Con l’attenuarsi della pandemia che spinge le persone a uscire di casa come non hanno potuto fare fi...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Cinema. Giornate della luce 5 – 13 giugno. Omaggio agli spaghetti western" href="/cultura/cinema-teatro/51426-cinema-giornate-della-luce-5-13-giugno-omaggio-agli-spaghetti-western.html">
					  <img class="hovereffect"  src="https://www.dazebaonews.it/media/k2/items/cache/6a3a3cc707bd7b24c92e722ee877987a_XL.jpg" alt="Cinema. Giornate della luce 5 – 13 giugno. Omaggio agli spaghetti western"  style="width:100px; float:left;margin-right:5px" title="Cinema. Giornate della luce 5 – 13 giugno. Omaggio agli spaghetti western" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Cinema. Giornate della luce 5 – 13 giugno. Omaggio agli spaghetti western"
						href="/cultura/cinema-teatro/51426-cinema-giornate-della-luce-5-13-giugno-omaggio-agli-spaghetti-western.html"> Cinema. Giornate della luce 5 – 13 giugno. Omaggio agli spaghetti western </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					SPILIMBERGO - Spazio agli spaghetti western alla 7a edizione delle&nbsp;Giornate della Luce&nbsp;di ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Botticelli. E il suo tempo. E il nostro tempo" href="/cultura/arti-visive/51424-botticelli-e-il-suo-tempo-e-il-nostro-tempo.html">
					  <img class="hovereffect"  src="https://www.dazebaonews.it/media/k2/items/cache/875fa47b5060ef8c0bfdd64fa434e68d_XL.jpg" alt="Botticelli. E il suo tempo. E il nostro tempo"  style="width:100px; float:left;margin-right:5px" title="Botticelli. E il suo tempo. E il nostro tempo" />
					</a> 
																	<span class="bt-category"> Arti visive </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Botticelli. E il suo tempo. E il nostro tempo"
						href="/cultura/arti-visive/51424-botticelli-e-il-suo-tempo-e-il-nostro-tempo.html"> Botticelli. E il suo tempo. E il nostro tempo </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					Da un'idea di Vittorio Sgarbi e Eike Schmidt. A cura di Alessandro Cecchi e Denis Isaia. In collabor...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(367);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51414-da-vinci-european-biobank-la-ricerca-di-eccellenza-passa-da-firenze.html"  title="Da Vinci European Biobank: la ricerca di eccellenza passa da Firenze" target="_self">Da Vinci European Biobank: la ricerca di eccellenza passa da Firenze</a></h4><a href="/primo-piano/editoriali/51414-da-vinci-european-biobank-la-ricerca-di-eccellenza-passa-da-firenze.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/00d6b2ad97896318cb9d4c1dfbc9439e_Generic.jpg" alt="Da Vinci European Biobank: la ricerca di eccellenza passa da Firenze"  /></a><p class="nspText tleft fleft">La da Vinci European Biobank (daVEB) è una banca di materiale biologico che funziona come unità di servizio universitario a supporto della ricerca scientifica. 
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/2.jpg" alt="Alessandro Ambrosin - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/63-alessandroambrosin.html" target="_self">Alessandro Ambrosin</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51404-bioinformatica-tra-ricerca-e-supporto-tecnologico.html"  title="Bioinformatica: tra ricerca e supporto tecnologico" target="_self">Bioinformatica: tra ricerca e supporto tecnologico</a></h4><a href="/primo-piano/editoriali/51404-bioinformatica-tra-ricerca-e-supporto-tecnologico.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/622e4651d1c92cd40052b1e4bab05b48_Generic.jpg" alt="Bioinformatica: tra ricerca e supporto tecnologico"  /></a><p class="nspText tleft fleft">Intervista a Giovanni Morelli di Prisma Spa: “l'informatica procede a ritmi vertiginosi. Dai potenziamenti delle componenti hardware alle evoluzioni dei paradigmi software”&nbsp;
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/2.jpg" alt="Alessandro Ambrosin - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/63-alessandroambrosin.html" target="_self">Alessandro Ambrosin</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Passione animale</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-365" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">		
				
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/tutte-le-notizie/44891-stop-al-santuario-per-la-riproduzione-delle-balene-nell-oceano-atlantico.html"  title="Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico" target="_self">Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico</a></h4><p class="nspText tleft fleft">Il Giappone vince ancora e il summit mondiale in Slovenia vota &ldquo;no&rdquo;. «È un&rsquo;enorme delusione - spiega Kitty  Block di Humane Society International - hanno vinto nuovamente quelle nazioni con un...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/710.jpg" alt="Maria Grazia Filippi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1044-mariagraziafilippi.html" target="_self">Maria Grazia Filippi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
				
			</div>
</div></div></div></aside></div></div></div></section><section id="sp-bottom"><div class="container"><div class="container-inner"><div class="row"><div id="sp-bottom1" class="col-sm-col-sm-6 col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/LABOZETA.png" alt="LABOZETA.png" width="608" height="106" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="container-inner"><div class="row"><div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="711c141518100204031714033115100b1413101e1f1406025f1805">[email&#160;protected]</a></span></div></div></div></div></div></footer>        </div>
    </div>

    <!-- Off Canvas Menu -->
    <div class="offcanvas-overlay"></div>
    <div class="offcanvas-menu">
        <a href="#" class="close-offcanvas"><span class="fa fa-remove"></span></a>
        <div class="offcanvas-inner">
                            <div class="sp-module "><div class="sp-module-content"><ul class="menu">
<li class="item-101 default"><a href="/" >HOME</a></li><li class="item-119 menu-deeper menu-parent"><a href="/primo-piano.html" >PRIMO PIANO<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-120"><a href="/primo-piano/editoriali.html" >Il punto</a></li></ul></li><li class="item-162 menu-deeper menu-parent"><a href="/cultura.html" >CULTURA<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-163"><a href="/cultura/arti-visive.html" >Arti visive</a></li><li class="item-164 menu-deeper menu-parent"><a href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia">Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma">Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></li><li class="item-165 menu-deeper menu-parent"><a href="/cultura/musica.html" >Musica<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" >Letteratura</a></li><li class="item-167 menu-deeper menu-parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI">Romanzi &amp; Racconti<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-272"><a href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" >Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" >L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" >Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" >Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" >Il libro</a></li><li class="item-169 menu-deeper menu-parent"><a href="/cultura/life-style.html" >Life &amp; Style<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-206"><a href="/cultura/life-style/televisione.html" >Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" >Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" >Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" >Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" >Web &amp; Social</a></li><li class="item-396 menu-deeper menu-parent"><a href="/cultura/life-style/enogastronomia.html" >Enogastronomia<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence">Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" >Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" >Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" >Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" >ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" >#ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" >I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE">Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" >Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" >L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" >Speech Art</a></li></ul></li><li class="item-157 menu-deeper menu-parent"><a href="/economia.html" >ECONOMIA<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-158"><a href="/economia/lavoro.html" >Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" >Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI">Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" >Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" >Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" >Calcio</a></li><li class="item-175"><a href="/sport/basket.html" >Basket</a></li><li class="item-176"><a href="/sport/motori.html" >Motori</a></li><li class="item-177"><a href="/sport/boxe.html" >Boxe</a></li><li class="item-178"><a href="/sport/sci.html" >Sci</a></li><li class="item-179"><a href="/sport/tennis.html" >Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" >Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" >Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" >Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" >SOCIETA'</a></li><li class="item-263 current active"><a href="/scienze-tecnologie.html" >SCIENZA &amp; TECNOLOGIA</a></li></ul>
</div></div>
                    </div>
    </div>

    
    
    
    <!-- Go to top -->
            <a href="#" class="sp-scroll-up" aria-label="Scroll Up"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>