
<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <link rel="canonical" href="https://www.dazebaonews.it/scienze-tecnologie/51581-chimica-farmaceutica-professore-dell-universita-di-pisa-vince-premio-internazionale-esmec-alumni-award.html">
        <base href="https://www.dazebaonews.it/scienze-tecnologie/51581-chimica-farmaceutica-professore-dell-universita-di-pisa-vince-premio-internazionale-esmec-alumni-award.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="chimica,PISA,università" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="https://www.dazebaonews.it/scienze-tecnologie/51581-chimica-farmaceutica-professore-dell-universita-di-pisa-vince-premio-internazionale-esmec-alumni-award.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Chimica farmaceutica: professore dell’Università di Pisa vince premio internazionale “ESMEC Alumni Award”" />
	<meta property="og:description" content="Tiziano Tuccinardi ha ricevuto il riconoscimento durante la 40° edizione della European Schooof Medicinal Chemistry (ESMEC)&amp;nbsp; Il professor Tiziano Tuccinardi dell’Università di Pisa si è aggiudicato il premio internazionale “ESMEC Alumni Award” che gli è stato conferito durante&amp;nbsp;la 40° edizi..." />
	<meta property="og:image" content="https://www.dazebaonews.it/media/k2/items/cache/ba1680cab247697da48e6f2c4826770c_M.jpg" />
	<meta name="image" content="https://www.dazebaonews.it/media/k2/items/cache/ba1680cab247697da48e6f2c4826770c_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Chimica farmaceutica: professore dell’Università di Pisa vince premio internazionale “ESMEC Alumni Award”" />
	<meta name="twitter:description" content="Tiziano Tuccinardi ha ricevuto il riconoscimento durante la 40° edizione della European Schooof Medicinal Chemistry (ESMEC)&amp;nbsp; Il professor Tiziano Tuccinardi dell’Università di Pisa si è aggiudica..." />
	<meta name="twitter:image" content="https://www.dazebaonews.it/media/k2/items/cache/ba1680cab247697da48e6f2c4826770c_M.jpg" />
	<meta name="twitter:image:alt" content="Chimica farmaceutica: professore dell’Università di Pisa vince premio internazionale “ESMEC Alumni Award”" />
	<meta name="description" content="Tiziano Tuccinardi ha ricevuto il riconoscimento durante la 40° edizione della European Schooof Medicinal Chemistry (ESMEC)&amp;nbsp; Il professor Tiziano..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Chimica farmaceutica: professore dell’Università di Pisa vince premio internazionale “ESMEC Alumni Award”</title>
	<link href="/scienze-tecnologie/51581-chimica-farmaceutica-professore-dell-universita-di-pisa-vince-premio-internazionale-esmec-alumni-award.html" rel="canonical" />
	<link href="/images/favicon1.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Lato:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;display=swap&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;display=swap&amp;subset=cyrillic-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/fa-v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" type="text/css" />
	<link href="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?0086251e9f93cc32e458db6f5dbffb18" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?0086251e9f93cc32e458db6f5dbffb18" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?0086251e9f93cc32e458db6f5dbffb18" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/popper.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/main.js" type="text/javascript"></script>
	<script src="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="application/ld+json">

                {
                    "@context": "https://schema.org",
                    "@type": "Article",
                    "mainEntityOfPage": {
                        "@type": "WebPage",
                        "@id": "https://www.dazebaonews.it/scienze-tecnologie/51581-chimica-farmaceutica-professore-dell-universita-di-pisa-vince-premio-internazionale-esmec-alumni-award.html"
                    },
                    "url": "https://www.dazebaonews.it/scienze-tecnologie/51581-chimica-farmaceutica-professore-dell-universita-di-pisa-vince-premio-internazionale-esmec-alumni-award.html",
                    "headline": "Chimica farmaceutica: professore dell’Università di Pisa vince premio internazionale “ESMEC Alumni Award”",
                    "image": [
                        "https://www.dazebaonews.it/media/k2/items/cache/ba1680cab247697da48e6f2c4826770c_XL.jpg",
                        "https://www.dazebaonews.it/media/k2/items/cache/ba1680cab247697da48e6f2c4826770c_L.jpg",
                        "https://www.dazebaonews.it/media/k2/items/cache/ba1680cab247697da48e6f2c4826770c_M.jpg",
                        "https://www.dazebaonews.it/media/k2/items/cache/ba1680cab247697da48e6f2c4826770c_S.jpg",
                        "https://www.dazebaonews.it/media/k2/items/cache/ba1680cab247697da48e6f2c4826770c_XS.jpg",
                        "https://www.dazebaonews.it/media/k2/items/cache/ba1680cab247697da48e6f2c4826770c_Generic.jpg"
                    ],
                    "datePublished": "2021-07-12 09:28:37",
                    "dateModified": "2021-07-12 09:28:37",
                    "author": {
                        "@type": "Person",
                        "name": "Redazione",
                        "url": "https://www.dazebaonews.it/scienze-tecnologie/author/1146-redazione.html"
                    },
                    "publisher": {
                        "@type": "Organization",
                        "name": "dazebaonews",
                        "url": "https://www.dazebaonews.it/",
                        "logo": {
                            "@type": "ImageObject",
                            "name": "dazebaonews",
                            "width": "",
                            "height": "",
                            "url": "https://www.dazebaonews.it/images/dazzzzzz.png"
                        }
                    },
                    "articleSection": "https://www.dazebaonews.it/scienze-tecnologie.html",
                    "keywords": "chimica,PISA,università",
                    "description": "Tiziano Tuccinardi ha ricevuto il riconoscimento durante la 40° edizione della European Schooof Medicinal Chemistry (ESMEC)",
                    "articleBody": "Tiziano Tuccinardi ha ricevuto il riconoscimento durante la 40° edizione della European Schooof Medicinal Chemistry (ESMEC) Il professor Tiziano Tuccinardi dell’Università di Pisa si è aggiudicato il premio internazionale “ESMEC Alumni Award” che gli è stato conferito durante la 40° edizione della European School of Medicinal Chemistry (ESMEC) a fine giugno. Tiziano Tuccinardi, docente di chimica farmaceutica al Dipartimento di Farmacia e presidente del corso di laurea magistrale in Chimica e Tecnologia Farmaceutiche, è risultato vincitore del prestigioso premio a seguito di una selezione tra numerosi candidati europei fatta da una giuria internazionale. Durante la cerimonia di premiazione, il professore ha inoltre avuto l’occasione per presentare ai giovani ricercatori il suo percorso di ricerca nel campo del drug design and discovery. Nato a Pisa nel 1977, Tiziano Tuccinardi si è formato all&#039;Università di Pisa conseguendo il titolo di dottore di ricerca in Scienza del Farmaco e delle Sostanze Bioattive nel 2006. Dal 2016 è Adjunct Associate Professor presso il Dipartimento di Biologia della Temple University, College of Science and Technology (Philadelphia, USA), ed è autore di più di 180 articoli scientifici pubblicati su riviste internazionali. I suoi ambiti di ricerca sono il design e lo sviluppo di nuovi potenziali farmaci, con un focus particolare per gli approcci di chimica computazionale e chimica farmaceutica. È inoltre responsabile scientifico dell’International Summer School in Computer-aided Drug Design dell’Università di Pisa. La European School of Medicinal Chemistry della Divisione di Chimica Farmaceutica della Società Chimica Italiana è accreditata dalla European Federation for Medicinal Chemistry and Chemical Biology (EFMC) ed è rivolta principalmente a dottorandi e giovani ricercatori europei. Quest’anno, in occasione dei 40 anni della scuola, è stato istituito il primo ESMEC Alumni Award, un riconoscimento a cui hanno concorso brillanti ricercatori europei attivi nel settore della chimica farmaceutica che sono stati studenti della scuola."
                }
                
	</script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});template="shaper_helixultimate";
	</script>
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>
    <body class="site helix-ultimate com-k2 view-item layout-default task-none itemid-263 it-it ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">
            <div class="sp-preloader"><div></div></div>
    
    <div class="body-wrapper">
        <div class="body-innerwrapper">
            <div id="sp-top-bar"><div class="container"><div class="container-inner"><div class="row"><div id="sp-top1" class="col-lg-6"><div class="sp-column text-center text-lg-left"><ul class="social-icons"><li class="social-icon-facebook"><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><span class="fa fa-facebook" aria-hidden="true"></span></a></li><li class="social-icon-twitter"><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><span class="fa fa-twitter" aria-hidden="true"></span></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCS9OPHdJsr31qZuaddm81hQ" aria-label="Youtube"><span class="fa fa-youtube" aria-hidden="true"></span></a></li><li class="social-icon-linkedin"><a target="_blank" href="https://www.linkedin.com/company/72572976/admin/" aria-label="LinkedIn"><span class="fa fa-linkedin" aria-hidden="true"></span></a></li><li class="social-icon-instagram"><a target="_blank" href="https://www.instagram.com/dazebaonews/" aria-label="Instagram"><span class="fa fa-instagram" aria-hidden="true"></span></a></li><li class="social-icon-skype"><a href="skype:alessandroambrosin?chat" aria-label="Skype"><span class="fa fa-skype" aria-hidden="true"></span></a></li></ul></div></div><div id="sp-top2" class="col-lg-6"><div class="sp-column text-center text-lg-right"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></div></div><header id="sp-header"><div class="container"><div class="container-inner"><div class="row"><div id="sp-logo" class="col-8 col-lg-3"><div class="sp-column"><div class="logo"><a href="/"><img class="logo-image" src="/images/dazzzzzz1.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-4 col-lg-9"><div class="sp-column"><nav class="sp-megamenu-wrapper" role="navigation"><a id="offcanvas-toggler" aria-label="Navigation" class="offcanvas-toggler-right" href="#"><i class="fa fa-bars" aria-hidden="true" title="Navigation"></i></a><ul class="sp-megamenu-parent menu-animation-fade-up d-none d-lg-block"><li class="sp-menu-item"><a  href="/" >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html" >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html" >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura.html" >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/arti-visive.html" >Arti visive</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/musica.html" >Musica</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html" >Letteratura</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/romanzo-d-appendice.html" title="ROMANZI" >Romanzi &amp; Racconti</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" >Pd. In fondo a destra</a></li><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" >L'eterno ritorno dell'esistenza</a></li><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" >Piccioni e farfalle fanno la rivoluzione</a></li><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/falsi-principi.html" >Falsi principi</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/il-libro.html" >Il libro</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/life-style.html" >Life &amp; Style</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/life-style/televisione.html" >Televisione</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/gossip.html" >Gossip</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/tendenze.html" >Tendenze</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/moda.html" >Moda</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/web-social.html" >Web &amp; Social</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/life-style/enogastronomia.html" >Enogastronomia</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" >Taste of Excellence</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/life-style/yogando.html" >Yogando</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/femminicidio.html" >Poesia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/racconto-fotografico.html" >Racconto fotografico</a></li><li class="sp-menu-item"><a  href="/cultura/ecu-the-european-independent-film-festival.html" >ECU - The European Independent Film Festival</a></li><li class="sp-menu-item"><a  href="/cultura/manifestami.html" >#ManifestAmi</a></li><li class="sp-menu-item"><a  href="/cultura/cronaca-dal-sottosuolo.html" >I racconti di Versailles</a></li><li class="sp-menu-item"><a  href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" >Lessico famigliare</a></li><li class="sp-menu-item"><a  href="/cultura/cani-sciolti.html" >Cani sciolti</a></li><li class="sp-menu-item"><a  href="/cultura/l-angolo-dei-classici.html" >L'angolo dei classici</a></li><li class="sp-menu-item"><a  href="/cultura/speech-art.html" >Speech Art</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html" >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html" >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html" >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html" title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html" >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html" >SOCIETA'</a></li><li class="sp-menu-item current-item active"><a  href="/scienze-tecnologie.html" >SCIENZA &amp; TECNOLOGIA</a></li></ul></nav></div></div></div></div></div></header>            <section id="sp-section-1"><div class="container"><div class="container-inner"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="float-left">
			Sei qui: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/scienze-tecnologie.html" class="pathway"><span itemprop="name">SCIENZA &amp; TECNOLOGIA</span></a>				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name">Chimica farmaceutica: professore dell’Università di Pisa vince premio internazionale “ESMEC Alumni Award”</span>				<meta itemprop="position" content="3">
			</li>
		</ol>
</div></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="container-inner"><div class="row"><main id="sp-component" class="col-lg-9 " role="main"><div class="sp-column "><div id="system-message-container">
	</div>


<!-- Start K2 Item Layout -->
<span id="startOfPageId51581"></span>

<div id="k2Container" class="itemView itemIsFeatured">
    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
    
    <div class="itemHeader">
                <!-- Date created -->
        <span class="itemDateCreated">
            Lunedì, 12 Luglio 2021 11:28        </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
            
            Chimica farmaceutica: professore dell’Università di Pisa vince premio internazionale “ESMEC Alumni Award”
                        <!-- Featured flag -->
            <span>
                <sup>
                    In evidenza                </sup>
            </span>
                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor">
            Scritto da                        <a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
                    </span>
            </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
    
        <div class="itemToolbar">
        <ul>
                        <!-- Font Resizer -->
            <li>
                <span class="itemTextResizerTitle">dimensione font</span>
                <a href="#" id="fontDecrease">
                    <span>riduci dimensione font</span>
                </a>
                <a href="#" id="fontIncrease">
                    <span>aumenta la dimensione del font</span>
                </a>
            </li>
            
                        <!-- Print Button -->
            <li>
                <a class="itemPrintLink" rel="nofollow" href="/scienze-tecnologie/51581-chimica-farmaceutica-professore-dell-universita-di-pisa-vince-premio-internazionale-esmec-alumni-award.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
                    <span>Stampa</span>
                </a>
            </li>
            
                        <!-- Email Button -->
            <li>
                <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helixultimate&amp;link=862b419fb1641bc3f5aec55fc398a9d8c44ebdf4" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
                    <span>Email</span>
                </a>
            </li>
            
            
            
            
                    </ul>
        <div class="clr"></div>
    </div>
    
        <!-- Item Rating -->
    <div class="itemRatingBlock">
        <span>Vota questo articolo</span>
        <div class="itemRatingForm">
            <ul class="itemRatingList">
                <li class="itemCurrentRating" id="itemCurrentRating51581" style="width:0%;"></li>
                <li><a href="#" data-id="51581" title="1 stella su 5" class="one-star">1</a></li>
                <li><a href="#" data-id="51581" title="2 stelle su 5" class="two-stars">2</a></li>
                <li><a href="#" data-id="51581" title="3 stelle su 5" class="three-stars">3</a></li>
                <li><a href="#" data-id="51581" title="4 stelle su 5" class="four-stars">4</a></li>
                <li><a href="#" data-id="51581" title="5 stelle su 5" class="five-stars">5</a></li>
            </ul>
            <div id="itemRatingLog51581" class="itemRatingLog">(0 Voti)</div>
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
    <div class="itemBody">
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock">
            <span class="itemImage">
                <a data-k2-modal="image" href="/media/k2/items/cache/ba1680cab247697da48e6f2c4826770c_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
                    <img src="/media/k2/items/cache/ba1680cab247697da48e6f2c4826770c_L.jpg" alt="Chimica farmaceutica: professore dell&rsquo;Universit&agrave; di Pisa vince premio internazionale &ldquo;ESMEC Alumni Award&rdquo;" style="width:600px; height:auto;" />
                </a>
            </span>

            
            
            <div class="clr"></div>
        </div>
        
        
                <!-- Item introtext -->
        <div class="itemIntroText">
            <p style="text-align: justify;"><strong>Tiziano Tuccinardi ha ricevuto il riconoscimento durante la 40° edizione della European Schooof Medicinal Chemistry (ESMEC)&nbsp;</strong></p>
        </div>
        
                <!-- Item fulltext -->
        <div class="itemFullText">
            
<p style="text-align: justify;">Il professor Tiziano Tuccinardi dell’Università di Pisa si è aggiudicato il premio internazionale “ESMEC Alumni Award” che gli è stato conferito durante&nbsp;la 40° edizione della European School of Medicinal Chemistry (ESMEC)&nbsp;a fine giugno.</p>
<p style="text-align: justify;">Tiziano&nbsp;Tuccinardi, docente di chimica farmaceutica al Dipartimento di Farmacia e presidente del corso di laurea magistrale in Chimica e Tecnologia Farmaceutiche,&nbsp;è risultato vincitore del prestigioso premio a seguito di una selezione tra numerosi candidati europei fatta da una giuria internazionale. Durante la cerimonia di premiazione, il professore ha inoltre avuto l’occasione per presentare ai giovani ricercatori il suo percorso di ricerca nel campo del drug design and discovery.</p>
<p style="text-align: justify;">Nato a Pisa nel 1977, Tiziano Tuccinardi si è formato all'Università di Pisa conseguendo il titolo di dottore di ricerca in Scienza del Farmaco e delle Sostanze Bioattive nel 2006. Dal 2016 è Adjunct Associate Professor presso il Dipartimento di Biologia della Temple University, College of Science and Technology (Philadelphia, USA), ed è autore di più di 180 articoli scientifici pubblicati su riviste internazionali. I suoi ambiti di ricerca sono il design e lo sviluppo di nuovi potenziali farmaci, con un focus particolare per gli approcci di chimica computazionale e chimica farmaceutica. È inoltre responsabile scientifico dell’International Summer School in Computer-aided Drug Design dell’Università di Pisa.&nbsp;<br />La European School of Medicinal Chemistry della Divisione di Chimica Farmaceutica della Società Chimica Italiana è accreditata dalla European Federation for Medicinal Chemistry and Chemical Biology (EFMC) ed è rivolta principalmente a dottorandi e giovani ricercatori europei.</p>
<p style="text-align: justify;">Quest’anno, in occasione dei 40 anni della scuola, è stato istituito il primo ESMEC Alumni Award, un riconoscimento a cui hanno concorso brillanti ricercatori europei attivi nel settore della chimica farmaceutica che sono stati studenti della scuola.</p>        </div>
        
        
        <div class="clr"></div>

        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
        
        <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
                <!-- Twitter Button -->
        <div class="itemTwitterButton">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.dazebaonews.it/scienze-tecnologie/51581-chimica-farmaceutica-professore-dell-universita-di-pisa-vince-premio-internazionale-esmec-alumni-award.html" data-via="" data-related="" data-lang="it-it" data-dnt="true" data-show-count="true">Tweet</a>
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        </div>
        
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
            <div class="fb-like" data-href="https://www.dazebaonews.it/scienze-tecnologie/51581-chimica-farmaceutica-professore-dell-universita-di-pisa-vince-premio-internazionale-esmec-alumni-award.html" data-width="160" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
        </div>
        
                <!-- LinkedIn Button -->
        <div class="itemLinkedInButton">
            <script src="https://platform.linkedin.com/in.js" type="text/javascript">
            lang: it_IT            </script>
            <script type="IN/Share" data-url="https://www.dazebaonews.it/scienze-tecnologie/51581-chimica-farmaceutica-professore-dell-universita-di-pisa-vince-premio-internazionale-esmec-alumni-award.html"></script>
        </div>
        
        <div class="clr"></div>
    </div>
    
        <div class="itemLinks">
                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/scienze-tecnologie.html">Scienza & tecnologia</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/scienze-tecnologie/tag/chimica.html">chimica</a></li>
                                <li><a href="/scienze-tecnologie/tag/PISA.html">PISA</a></li>
                                <li><a href="/scienze-tecnologie/tag/università.html">università</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    
        <!-- Author Block -->
    <div class="itemAuthorBlock">
                <img class="itemAuthorAvatar" src="/media/k2/users/763.png" alt="Redazione" />
        
        <div class="itemAuthorDetails">
            <h3 class="itemAuthorName">
                <a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
            </h3>

            
            
            
            
            <div class="clr"></div>

            <!-- K2 Plugins: K2UserDisplay -->
            
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
            <!-- Latest items from author -->
    <div class="itemAuthorLatest">
        <h3>Ultimi da Redazione</h3>
        <ul>
                        <li class="even">
                <a href="/cultura/arti-visive/51582-tecnologie-all-avanguardia-al-servizio-della-storia-la-prima-grande-mostra-dedicata-all-eroe-alexander-nevskij.html">Tecnologie all’avanguardia al servizio della storia: la prima grande mostra dedicata all’eroe Alexander Nevskij</a>
            </li>
                        <li class="odd">
                <a href="/cultura/cinema-teatro/51579-sky-in-corso-le-riprese-di-onde-radicali-di-granfranco-pannone-una-radio-in-cerca-di-diritti.html">Sky. In corso le riprese di “Onde Radicali” di Granfranco Pannone, una radio in cerca di diritti</a>
            </li>
                        <li class="even">
                <a href="/cultura/51572-mostra-internazionale-d-arte-cinematografica-nasce-biennale-cinema-channel.html">Mostra Internazionale d’Arte Cinematografica. Nasce Biennale Cinema Channel</a>
            </li>
                        <li class="odd">
                <a href="/scienze-tecnologie/51571-ricerca-una-nano-sonda-per-fare-luce-sul-corpo-umano.html">Ricerca. Una nano-sonda per fare luce sul corpo umano</a>
            </li>
                        <li class="even">
                <a href="/scienze-tecnologie/51569-ricerca-dall-universita-di-torino-nuove-terapie-per-bloccare-la-crescita-delle-cellule-tumorali.html">Ricerca. Dall'Università di Torino nuove terapie per bloccare la crescita delle cellule tumorali</a>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">
                                <a class="itemRelTitle" href="/scienze-tecnologie/51569-ricerca-dall-universita-di-torino-nuove-terapie-per-bloccare-la-crescita-delle-cellule-tumorali.html">Ricerca. Dall&#039;Università di Torino nuove terapie per bloccare la crescita delle cellule tumorali</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="odd">
                                <a class="itemRelTitle" href="/scienze-tecnologie/51533-federchimica-premia-29-giovani-chimici-e-ingegneri-per-le-migliori-tesi-di-interesse-industriale.html">Federchimica premia 29 giovani chimici e ingegneri per le migliori tesi di interesse industriale</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="even">
                                <a class="itemRelTitle" href="/scienze-tecnologie/51532-intelligenza-artificiale-e-sostenibilita-i-dottorati-nazionali-per-promuovere-la-transizione-digitale-ed-ecologica.html">Intelligenza Artificiale e Sostenibilità: i dottorati nazionali per promuovere la transizione digitale ed ecologica</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="odd">
                                <a class="itemRelTitle" href="/societa/scuola/51422-universita-nasce-un-nuovo-corso-di-laurea-per-l-intelligenza-artificiale.html">Università: nasce un nuovo corso di laurea per l’intelligenza artificiale</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="even">
                                <a class="itemRelTitle" href="/primo-piano/editoriali/51414-da-vinci-european-biobank-la-ricerca-di-eccellenza-passa-da-firenze.html">Da Vinci European Biobank: la ricerca di eccellenza passa da Firenze</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="clr"></li>
        </ul>
        <div class="clr"></div>
    </div>
    
    <div class="clr"></div>

    
    
        <!-- Item navigation -->
    <div class="itemNavigation">
        <span class="itemNavigationTitle">Altro in questa categoria:</span>

                <a class="itemPrevious" href="/scienze-tecnologie/51571-ricerca-una-nano-sonda-per-fare-luce-sul-corpo-umano.html">&laquo; Ricerca. Una nano-sonda per fare luce sul corpo umano</a>
        
            </div>
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop">
        <a class="k2Anchor" href="/scienze-tecnologie/51581-chimica-farmaceutica-professore-dell-universita-di-pisa-vince-premio-internazionale-esmec-alumni-award.html#startOfPageId51581">
            Torna in alto        </a>
    </div>
    
    <div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->

</div></main><aside id="sp-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/scienze-tecnologie/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Cerca" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Cerca';" onfocus="if(this.value=='Cerca') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/2332223322.png" alt="2332223322.png" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/300x300_banner_banksy.gif" alt="300x300_banner_banksy.gif" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cultura</h3><div class="sp-module-content"><div id="btcontentslider367" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Tecnologie all’avanguardia al servizio della storia: la prima grande mostra dedicata all’eroe Alexander Nevskij" href="/cultura/arti-visive/51582-tecnologie-all-avanguardia-al-servizio-della-storia-la-prima-grande-mostra-dedicata-all-eroe-alexander-nevskij.html">
					  <img class="hovereffect"  src="https://www.dazebaonews.it/media/k2/items/cache/156d14f74cb171793a40d66ad2dcb32e_XL.jpg" alt="Tecnologie all’avanguardia al servizio della storia: la prima grande mostra dedicata all’eroe Alexander Nevskij"  style="width:100px; float:left;margin-right:5px" title="Tecnologie all’avanguardia al servizio della storia: la prima grande mostra dedicata all’eroe Alexander Nevskij" />
					</a> 
																	<span class="bt-category"> Arti visive </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Tecnologie all’avanguardia al servizio della storia: la prima grande mostra dedicata all’eroe Alexander Nevskij"
						href="/cultura/arti-visive/51582-tecnologie-all-avanguardia-al-servizio-della-storia-la-prima-grande-mostra-dedicata-all-eroe-alexander-nevskij.html"> Tecnologie all’avanguardia al servizio della storia: la prima grande mostra dedicata all’eroe Alexander Nevskij </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					Realtà virtuale, cinema 5D, realtà aumentata, ologrammi, videomapping:&nbsp;Balich Wonder Studio ins...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Sky. In corso le riprese di “Onde Radicali” di Granfranco Pannone, una radio in cerca di diritti" href="/cultura/cinema-teatro/51579-sky-in-corso-le-riprese-di-onde-radicali-di-granfranco-pannone-una-radio-in-cerca-di-diritti.html">
					  <img class="hovereffect"  src="https://www.dazebaonews.it/media/k2/items/cache/690194b123e2127400deb460e311b5cd_XL.jpg" alt="Sky. In corso le riprese di “Onde Radicali” di Granfranco Pannone, una radio in cerca di diritti"  style="width:100px; float:left;margin-right:5px" title="Sky. In corso le riprese di “Onde Radicali” di Granfranco Pannone, una radio in cerca di diritti" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Sky. In corso le riprese di “Onde Radicali” di Granfranco Pannone, una radio in cerca di diritti"
						href="/cultura/cinema-teatro/51579-sky-in-corso-le-riprese-di-onde-radicali-di-granfranco-pannone-una-radio-in-cerca-di-diritti.html"> Sky. In corso le riprese di “Onde Radicali” di Granfranco Pannone, una radio in cerca di diritti </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					Una piccola radio armata solo delle sue frequenze e un paese in cerca di nuovi diritti.&nbsp;
					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Teddy Reno. 95 anni l’11 luglio, grande scopritore di voci nuove" href="/cultura/51577-teddy-reno-95-anni-l-11-luglio-grande-scopritore-di-voci-nuove.html">
					  <img class="hovereffect"  src="https://www.dazebaonews.it/media/k2/items/cache/9c7290b1f175e14604dd1f269740b25d_XL.jpg" alt="Teddy Reno. 95 anni l’11 luglio, grande scopritore di voci nuove"  style="width:100px; float:left;margin-right:5px" title="Teddy Reno. 95 anni l’11 luglio, grande scopritore di voci nuove" />
					</a> 
																	<span class="bt-category"> Musica </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Teddy Reno. 95 anni l’11 luglio, grande scopritore di voci nuove"
						href="/cultura/51577-teddy-reno-95-anni-l-11-luglio-grande-scopritore-di-voci-nuove.html"> Teddy Reno. 95 anni l’11 luglio, grande scopritore di voci nuove </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/937-sandromarucci.html" >Sandro Marucci</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					L’11 luglio prossimo Ferruccio Merk Ricordi, in arte Teddy Reno, compie 95 anni, con accanto la mogl...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(367);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51559-arte-e-scienza-a-spoleto-con-la-fondazione-carla-fendi-intervista-alla-presidente-maria-teresa-venturini-fendi-foto-e-video.html"  title="Arte e scienza a Spoleto con la Fondazione Carla Fendi. Intervista alla Presidente Maria Teresa Venturini Fendi" target="_self">Arte e scienza a Spoleto con la Fondazione Carla Fendi. Intervista alla Presiden&hellip;</a></h4><a href="/primo-piano/editoriali/51559-arte-e-scienza-a-spoleto-con-la-fondazione-carla-fendi-intervista-alla-presidente-maria-teresa-venturini-fendi-foto-e-video.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/3f2f4eee1b2f628d5095e48096023762_Generic.jpg" alt="Arte e scienza a Spoleto con la Fondazione Carla Fendi. Intervista alla Presidente Maria Teresa Venturini Fendi"  /></a><p class="nspText tleft fleft">SPOLETO - "Art & Science into Spoleto&nbsp;-&nbsp;Sol LeWitt / Anna Mahler"&nbsp;è il progetto presentato&nbsp;in occasione della&nbsp;64. edizione del Festival dei Due Mondi
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/307.jpg" alt="Rita Salvadei - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/406-ritasalvadei.html" target="_self">Rita Salvadei</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51507-roberto-crea-il-padre-delle-biotecnologie-guidera-il-dulbecco-institute.html"  title="Roberto Crea, il padre delle biotecnologie, guiderà il Dulbecco Institute" target="_self">Roberto Crea, il padre delle biotecnologie, guiderà il Dulbecco Institute</a></h4><a href="/primo-piano/editoriali/51507-roberto-crea-il-padre-delle-biotecnologie-guidera-il-dulbecco-institute.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/4d5d90bcb396a54bc33a41cf23081a83_Generic.jpg" alt="Roberto Crea, il padre delle biotecnologie, guiderà il Dulbecco Institute"  /></a><p class="nspText tleft fleft">Lo scienziato di fama mondiale dopo 40 trascorsi negli Stati Uniti torna in Italia
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/732.jpg" alt="Sara De Leonardis - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1066-saradeleonardis.html" target="_self">Sara De Leonardis</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Passione animale</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-365" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1 nspFeatured" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/tutte-le-notizie/44891-stop-al-santuario-per-la-riproduzione-delle-balene-nell-oceano-atlantico.html"  title="Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico" target="_self">Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico</a></h4><p class="nspText tleft fleft">Il Giappone vince ancora e il summit mondiale in Slovenia vota &ldquo;no&rdquo;. «È un&rsquo;enorme delusione - spiega Kitty  Block di Humane Society International - hanno vinto nuovamente quelle nazioni con un...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/710.jpg" alt="Maria Grazia Filippi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1044-mariagraziafilippi.html" target="_self">Maria Grazia Filippi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div></div></aside></div></div></div></section><section id="sp-bottom"><div class="container"><div class="container-inner"><div class="row"><div id="sp-bottom1" class="col-sm-col-sm-6 col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/bianco.png" alt="bianco.png" width="332" height="58" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="container-inner"><div class="row"><div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="e8858d8c81899b9d9a8e8d9aa88c89928d8a8987868d9f9bc6819c">[email&#160;protected]</a></span></div></div></div></div></div></footer>        </div>
    </div>

    <!-- Off Canvas Menu -->
    <div class="offcanvas-overlay"></div>
    <div class="offcanvas-menu">
        <a href="#" class="close-offcanvas"><span class="fa fa-remove"></span></a>
        <div class="offcanvas-inner">
                            <div class="sp-module "><div class="sp-module-content"><ul class="menu">
<li class="item-101 default"><a href="/" >HOME</a></li><li class="item-119 menu-deeper menu-parent"><a href="/primo-piano.html" >PRIMO PIANO<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-120"><a href="/primo-piano/editoriali.html" >Il punto</a></li></ul></li><li class="item-162 menu-deeper menu-parent"><a href="/cultura.html" >CULTURA<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-163"><a href="/cultura/arti-visive.html" >Arti visive</a></li><li class="item-164 menu-deeper menu-parent"><a href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia">Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma">Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></li><li class="item-165 menu-deeper menu-parent"><a href="/cultura/musica.html" >Musica<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" >Letteratura</a></li><li class="item-167 menu-deeper menu-parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI">Romanzi &amp; Racconti<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-272"><a href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" >Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" >L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" >Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" >Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" >Il libro</a></li><li class="item-169 menu-deeper menu-parent"><a href="/cultura/life-style.html" >Life &amp; Style<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-206"><a href="/cultura/life-style/televisione.html" >Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" >Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" >Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" >Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" >Web &amp; Social</a></li><li class="item-396 menu-deeper menu-parent"><a href="/cultura/life-style/enogastronomia.html" >Enogastronomia<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence">Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" >Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" >Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" >Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" >ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" >#ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" >I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE">Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" >Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" >L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" >Speech Art</a></li></ul></li><li class="item-157 menu-deeper menu-parent"><a href="/economia.html" >ECONOMIA<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-158"><a href="/economia/lavoro.html" >Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" >Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI">Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" >Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" >Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" >Calcio</a></li><li class="item-175"><a href="/sport/basket.html" >Basket</a></li><li class="item-176"><a href="/sport/motori.html" >Motori</a></li><li class="item-177"><a href="/sport/boxe.html" >Boxe</a></li><li class="item-178"><a href="/sport/sci.html" >Sci</a></li><li class="item-179"><a href="/sport/tennis.html" >Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" >Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" >Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" >Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" >SOCIETA'</a></li><li class="item-263 current active"><a href="/scienze-tecnologie.html" >SCIENZA &amp; TECNOLOGIA</a></li></ul>
</div></div>
                    </div>
    </div>

    
    
    
    <!-- Go to top -->
            <a href="#" class="sp-scroll-up" aria-label="Scroll Up"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>