
<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr">
    <head>
        <meta charset="utf-8">
        <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
        <link rel="canonical" href="https://www.dazebaonews.it/scienze-tecnologie/51651-torna-il-festival-della-scienza-dal-21-ottobre-al-1-novembre-2021.html">
        <base href="https://www.dazebaonews.it/scienze-tecnologie/51651-torna-il-festival-della-scienza-dal-21-ottobre-al-1-novembre-2021.html" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="festival,scienza" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="https://www.dazebaonews.it/scienze-tecnologie/51651-torna-il-festival-della-scienza-dal-21-ottobre-al-1-novembre-2021.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Torna il festival della Scienza. Dal 21 ottobre al 1 novembre 2021" />
	<meta property="og:description" content="Il festival, che si svolgerà sia in presenza sia online, avrà un ampio programma di mostre e laboratori e un ricco palinsesto di spettacoli e incontri con scienziati internazionali. Confermato e ampliatoil programma di attività per le scuole Genova – Un importante programma in presenza e un rinnovat..." />
	<meta property="og:image" content="https://www.dazebaonews.it/media/k2/items/cache/ed5689862ab74f4c7b0a863ec1a8e2fa_M.jpg" />
	<meta name="image" content="https://www.dazebaonews.it/media/k2/items/cache/ed5689862ab74f4c7b0a863ec1a8e2fa_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Torna il festival della Scienza. Dal 21 ottobre al 1 novembre 2021" />
	<meta name="twitter:description" content="Il festival, che si svolgerà sia in presenza sia online, avrà un ampio programma di mostre e laboratori e un ricco palinsesto di spettacoli e incontri con scienziati internazionali. Confermato e ampli..." />
	<meta name="twitter:image" content="https://www.dazebaonews.it/media/k2/items/cache/ed5689862ab74f4c7b0a863ec1a8e2fa_M.jpg" />
	<meta name="twitter:image:alt" content="Torna il festival della Scienza. Dal 21 ottobre al 1 novembre 2021" />
	<meta name="description" content="Il festival, che si svolgerà sia in presenza sia online, avrà un ampio programma di mostre e laboratori e un ricco palinsesto di spettacoli e incontri..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Torna il festival della Scienza. Dal 21 ottobre al 1 novembre 2021</title>
	<link href="/scienze-tecnologie/51651-torna-il-festival-della-scienza-dal-21-ottobre-al-1-novembre-2021.html" rel="canonical" />
	<link href="/images/favicon1.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" type="text/css" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" type="text/css" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.css?1d12bb5a40100bbd1841bfc0e498ce7b" rel="stylesheet" type="text/css" />
	<link href="/plugins/system/jcemediabox/themes/standard/css/style.css?50fba48f56052a048c5cf30829163e4d" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Lato:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;display=swap&amp;subset=latin" rel="stylesheet" type="text/css" />
	<link href="//fonts.googleapis.com/css?family=Roboto+Condensed:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&amp;display=swap&amp;subset=cyrillic-ext" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/fa-v4-shims.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" type="text/css" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" type="text/css" />
	<link href="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" type="text/css" />
	<link href="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" type="text/css" />
	<style type="text/css">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</style>
	<script src="/media/jui/js/jquery.min.js?12f90a396cdc75cf83562719f029d410" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-noconflict.js?12f90a396cdc75cf83562719f029d410" type="text/javascript"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?12f90a396cdc75cf83562719f029d410" type="text/javascript"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js" type="text/javascript"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/" type="text/javascript"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.js?0c56fee23edfcb9fbdfe257623c5280e" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/popper.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.min.js" type="text/javascript"></script>
	<script src="/templates/shaper_helixultimate/js/main.js" type="text/javascript"></script>
	<script src="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js" type="text/javascript"></script>
	<script src="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js" type="text/javascript"></script>
	<script src="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js" type="text/javascript"></script>
	<script src="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js" type="text/javascript"></script>
	<script type="application/ld+json">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</script>
	<script type="text/javascript">
JCEMediaBox.init({popup:{width:"",height:"",legacy:0,lightbox:0,shadowbox:0,resize:1,icons:1,overlay:1,overlayopacity:0.8,overlaycolor:"#000000",fadespeed:500,scalespeed:500,hideobjects:0,scrolling:"fixed",close:2,labels:{'close':'Close','next':'Next','previous':'Previous','cancel':'Cancel','numbers':'{$current} of {$total}'},cookie_expiry:"",google_viewer:0},tooltip:{className:"tooltip",opacity:0.8,speed:150,position:"br",offsets:{x: 16, y: 16}},base:"/",imgpath:"plugins/system/jcemediabox/img",theme:"standard",themecustom:"",themepath:"plugins/system/jcemediabox/themes",mediafallback:0,mediaselector:"audio,video"});template="shaper_helixultimate";
	</script>
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    </head>
    <body class="site helix-ultimate com-k2 view-item layout-default task-none itemid-263 it-it ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">
            <div class="sp-preloader"><div></div></div>
    
    <div class="body-wrapper">
        <div class="body-innerwrapper">
            <div id="sp-top-bar"><div class="container"><div class="container-inner"><div class="row"><div id="sp-top1" class="col-lg-6"><div class="sp-column text-center text-lg-left"><ul class="social-icons"><li class="social-icon-facebook"><a target="_blank" href="https://www.facebook.com/dazebao/" aria-label="facebook"><span class="fa fa-facebook" aria-hidden="true"></span></a></li><li class="social-icon-twitter"><a target="_blank" href="https://twitter.com/dazebao" aria-label="twitter"><span class="fa fa-twitter" aria-hidden="true"></span></a></li><li><a target="_blank" href="https://www.youtube.com/channel/UCS9OPHdJsr31qZuaddm81hQ" aria-label="Youtube"><span class="fa fa-youtube" aria-hidden="true"></span></a></li><li class="social-icon-linkedin"><a target="_blank" href="https://www.linkedin.com/company/72572976/admin/" aria-label="LinkedIn"><span class="fa fa-linkedin" aria-hidden="true"></span></a></li><li class="social-icon-instagram"><a target="_blank" href="https://www.instagram.com/dazebaonews/" aria-label="Instagram"><span class="fa fa-instagram" aria-hidden="true"></span></a></li><li class="social-icon-skype"><a href="skype:alessandroambrosin?chat" aria-label="Skype"><span class="fa fa-skype" aria-hidden="true"></span></a></li></ul></div></div><div id="sp-top2" class="col-lg-6"><div class="sp-column text-center text-lg-right"><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div></div></div></div></div></div></div><header id="sp-header"><div class="container"><div class="container-inner"><div class="row"><div id="sp-logo" class="col-8 col-lg-3"><div class="sp-column"><div class="logo"><a href="/"><img class="logo-image" src="/images/dazzzzzz1.png" alt="DazebaoNews"></a></div></div></div><div id="sp-menu" class="col-4 col-lg-9"><div class="sp-column"><nav class="sp-megamenu-wrapper" role="navigation"><a id="offcanvas-toggler" aria-label="Navigation" class="offcanvas-toggler-right" href="#"><i class="fa fa-bars" aria-hidden="true" title="Navigation"></i></a><ul class="sp-megamenu-parent menu-animation-fade-up d-none d-lg-block"><li class="sp-menu-item"><a  href="/" >HOME</a></li><li class="sp-menu-item sp-has-child"><a  href="/primo-piano.html" >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/primo-piano/editoriali.html" >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura.html" >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/arti-visive.html" >Arti visive</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="sp-menu-item"><a  href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/musica.html" >Musica</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/letteratura.html" >Letteratura</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/romanzo-d-appendice.html" title="ROMANZI" >Romanzi &amp; Racconti</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" >Pd. In fondo a destra</a></li><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" >L'eterno ritorno dell'esistenza</a></li><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" >Piccioni e farfalle fanno la rivoluzione</a></li><li class="sp-menu-item"><a  href="/cultura/romanzo-d-appendice/falsi-principi.html" >Falsi principi</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/il-libro.html" >Il libro</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/life-style.html" >Life &amp; Style</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/life-style/televisione.html" >Televisione</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/gossip.html" >Gossip</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/tendenze.html" >Tendenze</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/moda.html" >Moda</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/web-social.html" >Web &amp; Social</a></li><li class="sp-menu-item sp-has-child"><a  href="/cultura/life-style/enogastronomia.html" >Enogastronomia</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" >Taste of Excellence</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/life-style/yogando.html" >Yogando</a></li><li class="sp-menu-item"><a  href="/cultura/life-style/femminicidio.html" >Poesia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/cultura/racconto-fotografico.html" >Racconto fotografico</a></li><li class="sp-menu-item"><a  href="/cultura/ecu-the-european-independent-film-festival.html" >ECU - The European Independent Film Festival</a></li><li class="sp-menu-item"><a  href="/cultura/manifestami.html" >#ManifestAmi</a></li><li class="sp-menu-item"><a  href="/cultura/cronaca-dal-sottosuolo.html" >I racconti di Versailles</a></li><li class="sp-menu-item"><a  href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" >Lessico famigliare</a></li><li class="sp-menu-item"><a  href="/cultura/cani-sciolti.html" >Cani sciolti</a></li><li class="sp-menu-item"><a  href="/cultura/l-angolo-dei-classici.html" >L'angolo dei classici</a></li><li class="sp-menu-item"><a  href="/cultura/speech-art.html" >Speech Art</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a  href="/economia.html" >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a  href="/economia/lavoro.html" >Lavoro</a></li><li class="sp-menu-item"><a  href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="sp-menu-item"><a  href="/economia/imprese.html" >Imprese</a></li><li class="sp-menu-item"><a  href="/economia/pensioni-integrative.html" title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a  href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="sp-menu-item"><a  href="/economia/focus-economia.html" >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a  href="/societa.html" >SOCIETA'</a></li><li class="sp-menu-item current-item active"><a  href="/scienze-tecnologie.html" >SCIENZA &amp; TECNOLOGIA</a></li></ul></nav></div></div></div></div></div></header>            <section id="sp-section-1"><div class="container"><div class="container-inner"><div class="row"><div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="float-left">
			Sei qui: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/scienze-tecnologie.html" class="pathway"><span itemprop="name">SCIENZA &amp; TECNOLOGIA</span></a>				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name">Torna il festival della Scienza. Dal 21 ottobre al 1 novembre 2021</span>				<meta itemprop="position" content="3">
			</li>
		</ol>
</div></div></div></div></div></div></div></section><section id="sp-main-body"><div class="container"><div class="container-inner"><div class="row"><main id="sp-component" class="col-lg-9 " role="main"><div class="sp-column "><div id="system-message-container">
	</div>


<!-- Start K2 Item Layout -->
<span id="startOfPageId51651"></span>

<div id="k2Container" class="itemView">
    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
    
    <div class="itemHeader">
                <!-- Date created -->
        <span class="itemDateCreated">
            Mercoledì, 04 Agosto 2021 13:54        </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
            
            Torna il festival della Scienza. Dal 21 ottobre al 1 novembre 2021
                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor">
            Scritto da                        <a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
                    </span>
            </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
    
        <div class="itemToolbar">
        <ul>
                        <!-- Font Resizer -->
            <li>
                <span class="itemTextResizerTitle">dimensione font</span>
                <a href="#" id="fontDecrease">
                    <span>riduci dimensione font</span>
                </a>
                <a href="#" id="fontIncrease">
                    <span>aumenta la dimensione del font</span>
                </a>
            </li>
            
                        <!-- Print Button -->
            <li>
                <a class="itemPrintLink" rel="nofollow" href="/scienze-tecnologie/51651-torna-il-festival-della-scienza-dal-21-ottobre-al-1-novembre-2021.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
                    <span>Stampa</span>
                </a>
            </li>
            
                        <!-- Email Button -->
            <li>
                <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helixultimate&amp;link=3e1174e19c6e0fa5f62651cce94876f87e18f84b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
                    <span>Email</span>
                </a>
            </li>
            
            
            
            
                    </ul>
        <div class="clr"></div>
    </div>
    
        <!-- Item Rating -->
    <div class="itemRatingBlock">
        <span>Vota questo articolo</span>
        <div class="itemRatingForm">
            <ul class="itemRatingList">
                <li class="itemCurrentRating" id="itemCurrentRating51651" style="width:100%;"></li>
                <li><a href="#" data-id="51651" title="1 stella su 5" class="one-star">1</a></li>
                <li><a href="#" data-id="51651" title="2 stelle su 5" class="two-stars">2</a></li>
                <li><a href="#" data-id="51651" title="3 stelle su 5" class="three-stars">3</a></li>
                <li><a href="#" data-id="51651" title="4 stelle su 5" class="four-stars">4</a></li>
                <li><a href="#" data-id="51651" title="5 stelle su 5" class="five-stars">5</a></li>
            </ul>
            <div id="itemRatingLog51651" class="itemRatingLog">(1 Vota)</div>
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
    <div class="itemBody">
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock">
            <span class="itemImage">
                <a data-k2-modal="image" href="/media/k2/items/cache/ed5689862ab74f4c7b0a863ec1a8e2fa_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
                    <img src="/media/k2/items/cache/ed5689862ab74f4c7b0a863ec1a8e2fa_L.jpg" alt="Torna il festival della Scienza. Dal 21 ottobre al 1 novembre 2021" style="width:600px; height:auto;" />
                </a>
            </span>

            
            
            <div class="clr"></div>
        </div>
        
        
                <!-- Item introtext -->
        <div class="itemIntroText">
            <p style="text-align: justify;"><b><span data-contrast="auto">Il festival, che si svolgerà sia in presenza sia online, avrà un ampio programma di mostre e laboratori e un ricco palinsesto di spettacoli e incontri con scienziati internazionali. Confermato e ampliatoil programma di attività per le scuole</span></b></p>
        </div>
        
                <!-- Item fulltext -->
        <div class="itemFullText">
            
<p style="text-align: justify;"><span data-contrast="auto">Genova – Un importante programma in presenza e un rinnovato palinsesto online,&nbsp;in un festival dal format ibrido che&nbsp;vuole segnare un ritorno&nbsp;allo stare insieme&nbsp;e al vivere la scienza in prima persona. Inizia a prendere forma il&nbsp;</span><b><span data-contrast="auto">Festival della Scienza 2021</span></b><span data-contrast="auto">, in calendario a Genova da&nbsp;</span><b><span data-contrast="auto">giovedì 21 ottobre a lunedì 1° novembre</span></b><span data-contrast="auto">&nbsp;nel segno delle&nbsp;</span><i><span data-contrast="auto">Mappe</span></i><span data-contrast="auto">, parola chiave della&nbsp;</span><b><span data-contrast="auto">diciannovesima edizione&nbsp;</span></b><span data-contrast="auto">di una</span><b><span data-contrast="auto"></span></b><span data-contrast="auto">tra le&nbsp;più&nbsp;importanti&nbsp;manifestazioni al mondo di&nbsp;diffusione&nbsp;della cultura scientifica.&nbsp;</span><span data-ccp-props="{"201341983":0,"335551550":6,"335551620":6,"335559740":276}"></span></p>
<p style="text-align: justify;"><span data-contrast="auto">Il Festival della Scienza 2021 si svolgerà su due percorsi complementari, con conferenze, laboratori, mostree spettacoli in presenza, affiancati da molti appuntamenti online.In un ritorno alla normalità che dovrà comunque essere graduale e prudente, il Festival conferma la fruizione&nbsp;<strong>online in streaming e on demand</strong>&nbsp;sulla propria piattaforma&nbsp;<a href="http://festivalscienza.online/">festivalscienza.online</a>&nbsp;per il palinsesto degli incontri e degli spettacoli, ma ritornerà&nbsp;a ospitare&nbsp;<strong>eventi dal vivo nei luoghi della cultura di Genova</strong>. Già confermati Palazzo Ducale, Palazzo della Borsa, Biblioteca Universitaria e Palazzo Reale, i musei Galata e Doria, il Teatro della Tosse e Piazza delle Feste al Porto Antico. «In un anno come questo – spiega&nbsp;<strong>Marco Pallavicini</strong>, presidente dell’Associazione Festival della Scienza – è fondamentale&nbsp;<strong>tornare a vivere la scienza in prima persona</strong>. Per questo&nbsp;stiamo lavorando a un&nbsp;</span><b><span data-contrast="auto">consistente programma in presenza</span></b><span data-contrast="auto">, in grado</span><span data-contrast="auto">&nbsp;di soddisfare le esigenze di tutto il nostro pubblico: dai bambini&nbsp;agli appassionati di scienza».</span><span data-ccp-props="{"201341983":0,"335551550":6,"335551620":6,"335559740":276}"></span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">UN PROGRAMMA PER LE SCUOLE IN PRESENZA E ONLINE</span></b><span data-ccp-props="{"201341983":0,"335551550":2,"335551620":2,"335559740":276}"></span><span data-ccp-props="{"201341983":0,"335551550":6,"335551620":6,"335559740":276}"></span></p>
<p style="text-align: justify;"><span data-contrast="auto">Per il mondo della scuola,&nbsp;dopo l’ottimo riscontro ottenuto da&nbsp;</span><i><span data-contrast="auto">La Scienza va in Onda!</span></i><span data-contrast="auto">&nbsp;nel 2020,&nbsp;si sta lavorando a un&nbsp;</span><b><span data-contrast="auto">progetto ibrido, in presenza e online</span></b><span data-contrast="auto">,&nbsp;la cui finalizzazione dipenderà dalla situazione&nbsp;sanitaria.&nbsp;«L’esperienza dello scorso anno&nbsp;– prosegue Pallavicini -&nbsp;ci permette di essere pronti: se le classi non potranno venire al&nbsp;Festival&nbsp;a vivere in presenza l’esperienza dei nostri laboratori con i nostri&nbsp;animatori scientifici,&nbsp;saremo noi ad andare da loro:&nbsp;sicuramente in maniera virtuale con laboratori online, incontri con scienziati e visite virtuali ai laboratori di ricerca e,&nbsp;magari,&nbsp;anche fisicamente,&nbsp;&nbsp;portando&nbsp;pillole di&nbsp;Festival direttamente nelle scuole.&nbsp;Ora come non mai, è necessario impegnarsi per garantire agli studenti un&nbsp;<strong>programma ampio e flessibile che permetta anche agli insegnanti di organizzarsi al meglio</strong>».</span><span data-ccp-props="{"201341983":0,"335551550":6,"335551620":6,"335559740":276}"></span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">LE “MAPPE” DEL FESTIVAL DELLA SCIENZA 2021</span></b><span data-ccp-props="{"201341983":0,"335551550":2,"335551620":2,"335559740":276}"></span><span data-ccp-props="{"201341983":0,"335551550":6,"335551620":6,"335559740":276}"></span></p>
<p style="text-align: justify;"><span data-contrast="auto">La scienza rimescola le “carte da decifrare” e fa disegnare nuove mappe che permettono di orientarsi tra i dati, i numeri, i modelli e le ipotesi attraverso nuove sfide che il Festival accoglie&nbsp;con il suo caratteristico spirito multidisciplinare. A proposito di&nbsp;<strong>mappe</strong>, un focus&nbsp;tematico sarà dedicato alle&nbsp;</span><b><span data-contrast="auto">neuroscienze e alla mappatura del cervello</span></b><span data-contrast="auto">. Ampio spazio verrà dedicato alle mappe della terra&nbsp;e del cielo,&nbsp;con&nbsp;un’attenzione&nbsp;speciale ai temi dell’ambiente e dell’esplorazione dell’universo. Si parlerà&nbsp;di&nbsp;virus&nbsp;e di pandemia&nbsp;con uno sguardo al futuro,&nbsp;allargando&nbsp;gli orizzonti verso le nuove prospettive delle&nbsp;scienze della vita,&nbsp;senza perdere di vista il percorso storico&nbsp;della scienza.&nbsp;</span><span data-ccp-props="{"201341983":0,"335551550":6,"335551620":6,"335559740":276}"></span><span data-ccp-props="{"201341983":0,"335551550":6,"335551620":6,"335559740":276}"></span></p>
<p style="text-align: justify;"><b><span data-contrast="auto">DANTE ALIGHIERI,&nbsp;SCIENZIATI E IL PROGETTO EMOTIONS</span></b><span data-ccp-props="{"201341983":0,"335551550":2,"335551620":2,"335559740":276}"></span><span data-ccp-props="{"201341983":0,"335551550":6,"335551620":6,"335559740":276}"></span></p>
<p style="text-align: justify;"><span data-contrast="auto">Il Festival conferma il suo occhio attento verso&nbsp;la contaminazione&nbsp;tra scienza e arte&nbsp;dedicando&nbsp;alcuni eventi&nbsp;a&nbsp;Dante Alighieri, e al suo rapporto con la scienza, in occasione della ricorrenza&nbsp;dei 700 anni dalla morte del sommo poeta.&nbsp;«La ricchezza&nbsp;e la qualità&nbsp;del programma&nbsp;– racconta&nbsp;</span><b><span data-contrast="auto">Fulvia Mangili</span></b><span data-contrast="auto">, direttore del Festival della Scienza -&nbsp;sta&nbsp;soprattutto&nbsp;nei tanti eventi che gli enti scientifici soci contribuiscono a realizzare&nbsp;ogni anno. Non ci sarebbe il Festival senza&nbsp;di loro»&nbsp;sottolinea&nbsp;</span><span data-contrast="auto">Mangili,</span><span data-contrast="auto">&nbsp;che aggiunge:&nbsp;&nbsp;«</span><b><span data-contrast="auto">sono&nbsp;tanti&nbsp;gli scienziati che con entusiasmo&nbsp;stanno accettando&nbsp;di venire a Genova per il Festival</span></b><span data-contrast="auto">: grandi nomi italiani ed europei,&nbsp;molti&nbsp;provenienti dal Regno Unito, paese ospite dell’edizione 2021.&nbsp;Mancheranno ancora&nbsp;gli ospiti extra-europei&nbsp;in&nbsp;presenza&nbsp;e per loro si sta valutando la creazione di un piccolo ma&nbsp;&nbsp;altamente&nbsp;qualificato&nbsp;programma&nbsp;</span><i><span data-contrast="auto">online-only</span></i><span data-contrast="auto">.&nbsp;Tra gli ospiti, che sveleremo a breve,&nbsp;ci saranno&nbsp;</span><b><span data-contrast="auto">tante presenze femminili</span></b><span data-contrast="auto">, a testimoniare&nbsp;e a promuovere&nbsp;con forza&nbsp;il&nbsp;ruolo delle donne nel mondo della scienza».&nbsp;Ne è un esempio il&nbsp;progetto&nbsp;</span><i><span data-contrast="auto">Emotions</span></i><span data-contrast="auto">,&nbsp;il&nbsp;BrainForum itinerante organizzato da BrainCircleItalia dedicato a Rita Levi-Montalcini,i n cui neuroscienziate provenienti dalle più prestigiose università e istituzioni internazionali mostreranno gli aspetti scientifici che si celano dietro le emozioni.</span><span data-ccp-props="{"201341983":0,"335551550":6,"335551620":6,"335559740":276}"></span></p>
<p style="text-align: justify;"><span data-contrast="auto">Svelata infine l’</span><b><span data-contrast="auto">immagine della diciannovesima edizione del Festival della Scienza</span></b><span data-contrast="auto">&nbsp;che&nbsp;come sempre&nbsp;identificherà l’edizione: una</span><span data-contrast="auto">&nbsp;figura astratta&nbsp;visivamente semplice ma impattante,&nbsp;per&nbsp;lasciare&nbsp;spazio alle più&nbsp;diverse interpretazioni della parola chiave di quest’anno, le&nbsp;</span><i><span data-contrast="auto">Mappe</span></i><span data-contrast="auto">.</span></p>
<p style="text-align: justify;"><span data-contrast="auto"></span><span data-ccp-props="{"201341983":0,"335551550":6,"335551620":6,"335559740":276}"></span></p>
<p style="text-align: justify;"><b>Il Festival della Scienza online</b></p>
<p style="text-align: justify;">Sito web:&nbsp;<a href="https://festivalscienza.musvc2.net/e/t?q=5%3d4UJZ5a%26w%3dW%26q%3dTBX%26r%3dUJTAY%266%3d3d4l0wM1_JTva_Ud_KbuS_Uq_JTva_TiP8O.i84LlOlDv6t7qSl.Aw_KbuS_Uq%266%3dpN4NfU.y7w%26B4%3dV7ZI">festivalscienza.it</a></p>
<p style="text-align: justify;"><a href="https://festivalscienza.musvc2.net/e/t?q=A%3dJWFfKc%26s%3dc%267%3dV8d%268%3dWFZQa%262%3d9t6hFCOw_PjxW_at_MX1i_Wm_PjxW_ZyR4U.y0zR2QhJB8pC7Uh.GC_MX1i_Wm%26B%3d6PzTvW.uCC%26Dz%3dbMbE"></a>Piattaforma streaming e on-demand: <a href="https://festivalscienza.musvc2.net/e/t?q=4%3dCTJYDZ%26w%3dV%26z%3dSBW%261%3dTJSJX%266%3d2m3l96L1J_4sdq_E3_3rer_C7_4sdq_D88N9.8pJ6A72xKn0qFA2.1Fw0z7_3rer_C7%26p%3dE6J85C.EqL%26tJ%3dFVHY">festivalscienza.online</a></p>
<p style="text-align: justify;">Hashtag: #Festivalscienza</p>
<p style="text-align: justify;">Facebook:<a href="https://festivalscienza.musvc2.net/e/t?q=7%3dDRTbEX%267%3dY%261%3dQLZ%262%3dRTVKV%26F%3dB7JA_Ldsk_Wn_Hlwc_R1_Ldsk_VsMHQ.s1x9oE0E.pE8_Ldsk_Vs6zM79G5y4zFy1D7v59Tn%264%3d8O6LxV.15E%26C65n1v%3dTOaK"> www.facebook.com/Festivaldellascienza</a></p>
<p style="text-align: justify;">Instagram: <a href="https://festivalscienza.musvc2.net/e/t?q=5%3dDSTZEY%267%3dW%261%3dRLX%262%3dSTTKW%26F%3d07KAK_5rnr_F2_Csfq_M8_5rnr_E7HO0.09K722JnD.xGz_Iluc_S18rJEA927Kp0zFC2_Csfq_M8%26q%3dDFK94M.F3n2vrK%264K%3dGURZ">https://www.instagram.com/festivalscienza/</a></p>
<p style="text-align: justify;">Twitter: @FDellaScienza</p>
<p style="text-align: justify;">Youtube: FestivalScienza</p>        </div>
        
        
        <div class="clr"></div>

        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
        
        <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
                <!-- Twitter Button -->
        <div class="itemTwitterButton">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.dazebaonews.it/scienze-tecnologie/51651-torna-il-festival-della-scienza-dal-21-ottobre-al-1-novembre-2021.html" data-via="" data-related="" data-lang="it-it" data-dnt="true" data-show-count="true">Tweet</a>
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        </div>
        
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
            <div class="fb-like" data-href="https://www.dazebaonews.it/scienze-tecnologie/51651-torna-il-festival-della-scienza-dal-21-ottobre-al-1-novembre-2021.html" data-width="160" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
        </div>
        
                <!-- LinkedIn Button -->
        <div class="itemLinkedInButton">
            <script src="https://platform.linkedin.com/in.js" type="text/javascript">
            lang: it_IT            </script>
            <script type="IN/Share" data-url="https://www.dazebaonews.it/scienze-tecnologie/51651-torna-il-festival-della-scienza-dal-21-ottobre-al-1-novembre-2021.html"></script>
        </div>
        
        <div class="clr"></div>
    </div>
    
        <div class="itemLinks">
                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/scienze-tecnologie.html">Scienza & tecnologia</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/scienze-tecnologie/tag/festival.html">festival</a></li>
                                <li><a href="/scienze-tecnologie/tag/scienza.html">scienza</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    
        <!-- Author Block -->
    <div class="itemAuthorBlock">
                <img class="itemAuthorAvatar" src="/media/k2/users/763.png" alt="Redazione" />
        
        <div class="itemAuthorDetails">
            <h3 class="itemAuthorName">
                <a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
            </h3>

            
            
            
            
            <div class="clr"></div>

            <!-- K2 Plugins: K2UserDisplay -->
            
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
            <!-- Latest items from author -->
    <div class="itemAuthorLatest">
        <h3>Ultimi da Redazione</h3>
        <ul>
                        <li class="even">
                <a href="/scienze-tecnologie/51650-ricerca-come-visualizzare-in-3d-nanoparticelle-di-grafene-nelle-cellule.html">Ricerca. Come visualizzare in 3D nanoparticelle di grafene nelle cellule</a>
            </li>
                        <li class="odd">
                <a href="/cultura/cinema-teatro/51648-magna-grecia-film-festival-nicola-gratteri-presenta-se-dicessimo-la-verita.html">Magna Grecia Film Festival. Nicola Gratteri  presenta “Se dicessimo la verità”</a>
            </li>
                        <li class="even">
                <a href="/cultura/51647-venezia-78-fuori-concorso-becoming-led-zeppelin-di-bernard-macmahon.html">Venezia 78. Fuori concorso  “ Becoming Led Zeppelin” di Bernard MacMahon</a>
            </li>
                        <li class="odd">
                <a href="/breaking-news/51646-dottorando-dell-universita-di-pisa-premiato-con-il-young-minds-award.html">Dottorando dell’Università di Pisa premiato con il Young Minds Award</a>
            </li>
                        <li class="even">
                <a href="/cultura/51645-venezia-78-e-stata-la-mano-di-dio-di-paolo-sorrentino-in-corsa-per-il-leone-d-oro.html">Venezia 78. “E’ stata la mano di Dio” di Paolo Sorrentino in corsa per il Leone d’oro</a>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">
                                <a class="itemRelTitle" href="/cultura/cinema-teatro/51648-magna-grecia-film-festival-nicola-gratteri-presenta-se-dicessimo-la-verita.html">Magna Grecia Film Festival. Nicola Gratteri  presenta “Se dicessimo la verità”</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="odd">
                                <a class="itemRelTitle" href="/cultura/51647-venezia-78-fuori-concorso-becoming-led-zeppelin-di-bernard-macmahon.html">Venezia 78. Fuori concorso  “ Becoming Led Zeppelin” di Bernard MacMahon</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="even">
                                <a class="itemRelTitle" href="/cultura/51645-venezia-78-e-stata-la-mano-di-dio-di-paolo-sorrentino-in-corsa-per-il-leone-d-oro.html">Venezia 78. “E’ stata la mano di Dio” di Paolo Sorrentino in corsa per il Leone d’oro</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="odd">
                                <a class="itemRelTitle" href="/cultura/51644-venezia-78-in-corsa-per-il-leone-d-oro-un-autre-monde-di-stephane-brize.html">Venezia 78. In corsa per il Leone d’oro “Un autre monde” di Stéphane Brizé</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="even">
                                <a class="itemRelTitle" href="/cultura/51642-venezia-78-the-lost-daughter-la-figlia-oscura-di-maggie-gyllenhaal-in-concorso.html">Venezia 78. “The lost daughter  – La figlia oscura” di Maggie Gyllenhaal. In concorso</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="clr"></li>
        </ul>
        <div class="clr"></div>
    </div>
    
    <div class="clr"></div>

    
    
        <!-- Item navigation -->
    <div class="itemNavigation">
        <span class="itemNavigationTitle">Altro in questa categoria:</span>

                <a class="itemPrevious" href="/scienze-tecnologie/51650-ricerca-come-visualizzare-in-3d-nanoparticelle-di-grafene-nelle-cellule.html">&laquo; Ricerca. Come visualizzare in 3D nanoparticelle di grafene nelle cellule</a>
        
            </div>
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop">
        <a class="k2Anchor" href="/scienze-tecnologie/51651-torna-il-festival-della-scienza-dal-21-ottobre-al-1-novembre-2021.html#startOfPageId51651">
            Torna in alto        </a>
    </div>
    
    <div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->

</div></main><aside id="sp-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/scienze-tecnologie/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Cerca" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Cerca';" onfocus="if(this.value=='Cerca') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="https://artemagazine.it/mostre/item/13225-banksy-al-castello-di-otranto-le-foto" target="_blank" rel="noopener noreferrer"><img src="/images/300x300_banner_banksy.gif" alt="300x300_banner_banksy.gif" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="https://www.claind.it/it/home/" target="_blank" rel="noopener noreferrer"><img src="/images/logo_black.png" alt="logo_black.png" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cultura</h3><div class="sp-module-content"><div id="btcontentslider367" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Magna Grecia Film Festival. Nicola Gratteri  presenta “Se dicessimo la verità”" href="/cultura/cinema-teatro/51648-magna-grecia-film-festival-nicola-gratteri-presenta-se-dicessimo-la-verita.html">
					  <img class="hovereffect"  src="https://www.dazebaonews.it/media/k2/items/cache/1077eeda2146ca66c1744fd9b2e17dbe_XL.jpg" alt="Magna Grecia Film Festival. Nicola Gratteri  presenta “Se dicessimo la verità”"  style="width:100px; float:left;margin-right:5px" title="Magna Grecia Film Festival. Nicola Gratteri  presenta “Se dicessimo la verità”" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Magna Grecia Film Festival. Nicola Gratteri  presenta “Se dicessimo la verità”"
						href="/cultura/cinema-teatro/51648-magna-grecia-film-festival-nicola-gratteri-presenta-se-dicessimo-la-verita.html"> Magna Grecia Film Festival. Nicola Gratteri  presenta “Se dicessimo la verità” </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					Il Procuratore della Repubblica di Catanzaro Nicola Gratteri sul palco del Magna Graecia Film Festiv...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="“Lo scambio di principesse”, un interessante film storico in uscita il 5 agosto" href="/cultura/cinema-teatro/51643-lo-scambio-di-principesse-un-interessante-film-storico-in-uscita-il-5-agosto.html">
					  <img class="hovereffect"  src="https://www.dazebaonews.it/media/k2/items/cache/babc880a94852eb5700a370e6b891047_XL.jpg" alt="“Lo scambio di principesse”, un interessante film storico in uscita il 5 agosto"  style="width:100px; float:left;margin-right:5px" title="“Lo scambio di principesse”, un interessante film storico in uscita il 5 agosto" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“Lo scambio di principesse”, un interessante film storico in uscita il 5 agosto"
						href="/cultura/cinema-teatro/51643-lo-scambio-di-principesse-un-interessante-film-storico-in-uscita-il-5-agosto.html"> “Lo scambio di principesse”, un interessante film storico in uscita il 5 agosto </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/65-brunaalasia.html" >Bruna Alasia</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					“Lo scambio di principesse” racconta episodi storici reali, interessanti e non molto noti, della Fra...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Libri. “Quando la VITA ricomincia” di Luca Gennasi" href="/cultura/il-libro/51641-libri-quando-la-vita-ricomincia-di-luca-gennasi.html">
					  <img class="hovereffect"  src="https://www.dazebaonews.it/media/k2/items/cache/ce1168d32c316c842692a31bc9306918_XL.jpg" alt="Libri. “Quando la VITA ricomincia” di Luca Gennasi"  style="width:100px; float:left;margin-right:5px" title="Libri. “Quando la VITA ricomincia” di Luca Gennasi" />
					</a> 
																	<span class="bt-category"> Il libro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Libri. “Quando la VITA ricomincia” di Luca Gennasi"
						href="/cultura/il-libro/51641-libri-quando-la-vita-ricomincia-di-luca-gennasi.html"> Libri. “Quando la VITA ricomincia” di Luca Gennasi </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					La storia autobiografica di un imprenditore di successo, alle prese con la sfida di guarire dal canc...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(367);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51610-il-valore-della-ricerca-l-icgeb-e-gli-studi-sul-cancro-in-un-ottica-multidisciplinare.html"  title="Il valore della ricerca. L’ICGEB e gli studi sul cancro in un’ottica multidisciplinare " target="_self">Il valore della ricerca. L’ICGEB e gli studi sul cancro in un’ottica multidi&hellip;</a></h4><a href="/primo-piano/editoriali/51610-il-valore-della-ricerca-l-icgeb-e-gli-studi-sul-cancro-in-un-ottica-multidisciplinare.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/f759b322a3ec2b9eb9c6a64170149e91_Generic.jpg" alt="Il valore della ricerca. L’ICGEB e gli studi sul cancro in un’ottica multidisciplinare "  /></a><p class="nspText tleft fleft">Diversi laboratori all’ICGEB&nbsp;si dedicano da anni agli studi dei meccanismi genetici e molecolari dello sviluppo del&nbsp;cancro.&nbsp;
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/888.jpg" alt="Suzanne Kerbavcic - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1658-suzannekerbavcic.html" target="_self">Suzanne Kerbavcic</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/51605-industria-e-arte-si-incontrano-nel-nome-della-sostenibilita-l-esempio-virtuoso-di-fpt-industrial.html"  title="Industria e arte si incontrano nel nome della sostenibilità" target="_self">Industria e arte si incontrano nel nome della sostenibilità</a></h4><a href="/primo-piano/editoriali/51605-industria-e-arte-si-incontrano-nel-nome-della-sostenibilita-l-esempio-virtuoso-di-fpt-industrial.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/cc2c8b3f3c57aee490dd0080f9323c4a_Generic.jpg" alt="Industria e arte si incontrano nel nome della sostenibilità"  /></a><p class="nspText tleft fleft">L’esempio virtuoso di FPT Industrial.&nbsp;Intervista a Carlo Moroni, &nbsp;Head of Communication&nbsp;della multinazionale leader nella produzione di motori industriali
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/307.jpg" alt="Rita Salvadei - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/406-ritasalvadei.html" target="_self">Rita Salvadei</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Passione animale</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-365" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/tutte-le-notizie/44891-stop-al-santuario-per-la-riproduzione-delle-balene-nell-oceano-atlantico.html"  title="Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico" target="_self">Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico</a></h4><p class="nspText tleft fleft">Il Giappone vince ancora e il summit mondiale in Slovenia vota &ldquo;no&rdquo;. «È un&rsquo;enorme delusione - spiega Kitty  Block di Humane Society International - hanno vinto nuovamente quelle nazioni con un...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/710.jpg" alt="Maria Grazia Filippi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1044-mariagraziafilippi.html" target="_self">Maria Grazia Filippi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div></div></aside></div></div></div></section><section id="sp-bottom"><div class="container"><div class="container-inner"><div class="row"><div id="sp-bottom1" class="col-sm-col-sm-6 col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/bianco.png" alt="bianco.png" width="332" height="58" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div></div></div></section><footer id="sp-footer"><div class="container"><div class="container-inner"><div class="row"><div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5b363e3f323a282e293d3e291b3f3a213e393a34353e2c2875322f">[email&#160;protected]</a></span></div></div></div></div></div></footer>        </div>
    </div>

    <!-- Off Canvas Menu -->
    <div class="offcanvas-overlay"></div>
    <div class="offcanvas-menu">
        <a href="#" class="close-offcanvas"><span class="fa fa-remove"></span></a>
        <div class="offcanvas-inner">
                            <div class="sp-module "><div class="sp-module-content"><ul class="menu">
<li class="item-101 default"><a href="/" >HOME</a></li><li class="item-119 menu-deeper menu-parent"><a href="/primo-piano.html" >PRIMO PIANO<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-120"><a href="/primo-piano/editoriali.html" >Il punto</a></li></ul></li><li class="item-162 menu-deeper menu-parent"><a href="/cultura.html" >CULTURA<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-163"><a href="/cultura/arti-visive.html" >Arti visive</a></li><li class="item-164 menu-deeper menu-parent"><a href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-204"><a href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia">Speciale Mostra Venezia</a></li><li class="item-239"><a href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma">Festa cinema Roma</a></li><li class="item-323"><a href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="item-474"><a href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></li><li class="item-165 menu-deeper menu-parent"><a href="/cultura/musica.html" >Musica<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-205"><a href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></li><li class="item-166"><a href="/cultura/letteratura.html" >Letteratura</a></li><li class="item-167 menu-deeper menu-parent"><a href="/cultura/romanzo-d-appendice.html" title="ROMANZI">Romanzi &amp; Racconti<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-272"><a href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" >Pd. In fondo a destra</a></li><li class="item-289"><a href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" >L'eterno ritorno dell'esistenza</a></li><li class="item-311"><a href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" >Piccioni e farfalle fanno la rivoluzione</a></li><li class="item-465"><a href="/cultura/romanzo-d-appendice/falsi-principi.html" >Falsi principi</a></li></ul></li><li class="item-168"><a href="/cultura/il-libro.html" >Il libro</a></li><li class="item-169 menu-deeper menu-parent"><a href="/cultura/life-style.html" >Life &amp; Style<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-206"><a href="/cultura/life-style/televisione.html" >Televisione</a></li><li class="item-207"><a href="/cultura/life-style/gossip.html" >Gossip</a></li><li class="item-208"><a href="/cultura/life-style/tendenze.html" >Tendenze</a></li><li class="item-209"><a href="/cultura/life-style/moda.html" >Moda</a></li><li class="item-324"><a href="/cultura/life-style/web-social.html" >Web &amp; Social</a></li><li class="item-396 menu-deeper menu-parent"><a href="/cultura/life-style/enogastronomia.html" >Enogastronomia<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-267"><a href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence">Taste of Excellence</a></li></ul></li><li class="item-466"><a href="/cultura/life-style/yogando.html" >Yogando</a></li><li class="item-273"><a href="/cultura/life-style/femminicidio.html" >Poesia</a></li></ul></li><li class="item-170"><a href="/cultura/racconto-fotografico.html" >Racconto fotografico</a></li><li class="item-171"><a href="/cultura/ecu-the-european-independent-film-festival.html" >ECU - The European Independent Film Festival</a></li><li class="item-284"><a href="/cultura/manifestami.html" >#ManifestAmi</a></li><li class="item-125"><a href="/cultura/cronaca-dal-sottosuolo.html" >I racconti di Versailles</a></li><li class="item-288"><a href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE">Lessico famigliare</a></li><li class="item-449"><a href="/cultura/cani-sciolti.html" >Cani sciolti</a></li><li class="item-467"><a href="/cultura/l-angolo-dei-classici.html" >L'angolo dei classici</a></li><li class="item-470"><a href="/cultura/speech-art.html" >Speech Art</a></li></ul></li><li class="item-157 menu-deeper menu-parent"><a href="/economia.html" >ECONOMIA<span class="menu-toggler"></span></a><ul class="menu-child"><li class="item-158"><a href="/economia/lavoro.html" >Lavoro</a></li><li class="item-159"><a href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="item-160"><a href="/economia/imprese.html" >Imprese</a></li><li class="item-161"><a href="/economia/pensioni-integrative.html" title="PENSIONI">Pensioni integrative</a></li><li class="item-238"><a href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="item-264"><a href="/economia/focus-economia.html" >Focus Economia</a></li><li class="item-173"><a href="/sport/rugby.html" >Rugby</a></li><li class="item-174"><a href="/sport/calcio.html" >Calcio</a></li><li class="item-175"><a href="/sport/basket.html" >Basket</a></li><li class="item-176"><a href="/sport/motori.html" >Motori</a></li><li class="item-177"><a href="/sport/boxe.html" >Boxe</a></li><li class="item-178"><a href="/sport/sci.html" >Sci</a></li><li class="item-179"><a href="/sport/tennis.html" >Tennis</a></li><li class="item-226"><a href="/sport/speciale-olimpiadi.html" >Speciale Olimpiadi</a></li><li class="item-268"><a href="/sport/vela.html" >Vela</a></li><li class="item-271"><a href="/sport/atletica-leggera.html" >Atletica leggera</a></li></ul></li><li class="item-127"><a href="/societa.html" >SOCIETA'</a></li><li class="item-263 current active"><a href="/scienze-tecnologie.html" >SCIENZA &amp; TECNOLOGIA</a></li></ul>
</div></div>
                    </div>
    </div>

    
    
    
    <!-- Go to top -->
            <a href="#" class="sp-scroll-up" aria-label="Scroll Up"><span class="fa fa-chevron-up" aria-hidden="true"></span></a>
            <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>