
<!doctype html>
<html prefix="og: http://ogp.me/ns#" lang="it-it" dir="ltr">
	<head>
		
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		<meta charset="utf-8" />
	<base href="https://www.dazebaonews.it/scienze-tecnologie/52364-ricerca-nel-cuore-del-ghiacciaio-del-calderone-tracce-di-vegetali-e-insetti.html" />
	<meta name="keywords" content="RICERCA,ghiacciaio" />
	<meta name="author" content="Redazione" />
	<meta property="og:url" content="https://www.dazebaonews.it/scienze-tecnologie/52364-ricerca-nel-cuore-del-ghiacciaio-del-calderone-tracce-di-vegetali-e-insetti.html" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ricerca. Nel cuore del ghiacciaio del Calderone tracce di vegetali e insetti" />
	<meta property="og:description" content="Prelevata la prima carota di ghiaccio dal corpo glaciale più meridionale d’Europa, che ogni anno perde circa un metro di spessore. In azione anche la ‘gru volante’, il super elicottero Erickson S-64 del Corpo Nazionale dei Vigili del Fuoco. La missione organizzata da Cnr-Isp, Università Ca&amp;#39; Fosc..." />
	<meta property="og:image" content="https://www.dazebaonews.it/media/k2/items/cache/8ab7548bd28bbefc6d40788f1eb05e29_M.jpg" />
	<meta name="image" content="https://www.dazebaonews.it/media/k2/items/cache/8ab7548bd28bbefc6d40788f1eb05e29_M.jpg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:title" content="Ricerca. Nel cuore del ghiacciaio del Calderone tracce di vegetali e insetti" />
	<meta name="twitter:description" content="Prelevata la prima carota di ghiaccio dal corpo glaciale più meridionale d’Europa, che ogni anno perde circa un metro di spessore. In azione anche la ‘gru volante’, il super elicottero Erickson S-64 d..." />
	<meta name="twitter:image" content="https://www.dazebaonews.it/media/k2/items/cache/8ab7548bd28bbefc6d40788f1eb05e29_M.jpg" />
	<meta name="twitter:image:alt" content="Ricerca. Nel cuore del ghiacciaio del Calderone tracce di vegetali e insetti" />
	<meta name="description" content="Prelevata la prima carota di ghiaccio dal corpo glaciale più meridionale d’Europa, che ogni anno perde circa un metro di spessore. In azione anche la..." />
	<meta name="generator" content="Helix Ultimate - The Most Popular Joomla! Template Framework." />
	<title>Ricerca. Nel cuore del ghiacciaio del Calderone tracce di vegetali e insetti</title>
	<link href="/scienze-tecnologie/52364-ricerca-nel-cuore-del-ghiacciaio-del-calderone-tracce-di-vegetali-e-insetti.html" rel="canonical" />
	<link href="/images/favicon1.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/magnific-popup.min.css" rel="stylesheet" />
	<link href="https://cdn.jsdelivr.net/npm/simple-line-icons@2.4.1/css/simple-line-icons.css" rel="stylesheet" />
	<link href="/components/com_k2/css/k2.css?v=2.10.3&b=20200429" rel="stylesheet" />
	<link href="/plugins/system/jcemediabox/css/jcemediabox.min.css?0072da39200af2a5f0dbaf1a155242cd" rel="stylesheet" />
	<link href="//fonts.googleapis.com/css?family=Lato:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=latin&display=swap" rel="stylesheet" media="none" onload="media=&quot;all&quot;" />
	<link href="//fonts.googleapis.com/css?family=Roboto Condensed:100,100i,300,300i,400,400i,500,500i,700,700i,900,900i&subset=cyrillic-ext&display=swap" rel="stylesheet" media="none" onload="media=&quot;all&quot;" />
	<link href="/templates/shaper_helixultimate/css/bootstrap.min.css" rel="stylesheet" />
	<link href="/plugins/system/helixultimate/assets/css/system-j3.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/v4-shims.min.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/template.css" rel="stylesheet" />
	<link href="/templates/shaper_helixultimate/css/presets/default.css" rel="stylesheet" />
	<link href="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/css/btcontentslider.css" rel="stylesheet" />
	<link href="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/css/style.css" rel="stylesheet" />
	<style>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</style>
	<script type="application/json" class="joomla-script-options new">{"data":{"breakpoints":{"tablet":991,"mobile":480},"header":{"stickyOffset":"100"}},"csrf.token":"2599c4e55c3d20eeb8f0340630977b6f","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?38b7e80d077caf5bcc8378917983ee0a"></script>
	<script src="/media/jui/js/jquery-noconflict.js?38b7e80d077caf5bcc8378917983ee0a"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?38b7e80d077caf5bcc8378917983ee0a"></script>
	<script src="https://cdn.jsdelivr.net/npm/magnific-popup@1.1.0/dist/jquery.magnific-popup.min.js"></script>
	<script src="/media/k2/assets/js/k2.frontend.js?v=2.10.3&b=20200429&sitepath=/"></script>
	<script src="/plugins/system/jcemediabox/js/jcemediabox.min.js?d67233ea942db0e502a9d3ca48545fb9"></script>
	<script src="/templates/shaper_helixultimate/js/bootstrap.bundle.min.js"></script>
	<script src="/templates/shaper_helixultimate/js/main.js"></script>
	<script src="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/slides.js"></script>
	<script src="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/default.js"></script>
	<script src="https://www.dazebaonews.it/modules/mod_bt_contentslider/tmpl/js/jquery.easing.1.3.js"></script>
	<script src="https://www.dazebaonews.it/modules/mod_news_pro_gk5/interface/scripts/engine.jquery.js"></script>
	<script src="/media/system/js/core.js?38b7e80d077caf5bcc8378917983ee0a"></script>
	<script type="application/ld+json">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</script>
	<script>
jQuery(document).ready(function(){WfMediabox.init({"base":"\/","theme":"standard","width":"","height":"","lightbox":0,"shadowbox":0,"icons":1,"overlay":1,"overlay_opacity":0.8,"overlay_color":"#000000","transition_speed":500,"close":2,"scrolling":"fixed","labels":{"close":"Close","next":"Next","previous":"Previous","cancel":"Cancel","numbers":"{{numbers}}","numbers_count":"{{current}} of {{total}}","download":"Download"}});});template="shaper_helixultimate";
	</script>
<!-- Google Analytics -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

ga('create', 'UA-2986347-21', 'auto');
ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
	</head>
	<body class="site helix-ultimate hu com-k2 view-item layout-default task-none itemid-263 it-it ltr sticky-header layout-fluid offcanvas-init offcanvs-position-right">

		
					<div class="sp-pre-loader">
				<div class='sp-loader-circle'></div>			</div>
		
		<div class="body-wrapper">
			<div class="body-innerwrapper">
				
	<div class="sticky-header-placeholder"></div>
<div id="sp-top-bar">
	<div class="container">
		<div class="container-inner">
			<div class="row">
				<div id="sp-top1" class="col-lg-6">
					<div class="sp-column text-center text-lg-start">
													<ul class="social-icons"><li class="social-icon-facebook"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/dazebao/" aria-label="Facebook"><span class="fab fa-facebook" aria-hidden="true"></span></a></li><li class="social-icon-twitter"><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/dazebao" aria-label="Twitter"><span class="fab fa-twitter" aria-hidden="true"></span></a></li><li class="social-icon-youtube"><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCS9OPHdJsr31qZuaddm81hQ" aria-label="Youtube"><span class="fab fa-youtube" aria-hidden="true"></span></a></li><li class="social-icon-linkedin"><a target="_blank" rel="noopener noreferrer" href="https://www.linkedin.com/company/72572976/admin/" aria-label="Linkedin"><span class="fab fa-linkedin" aria-hidden="true"></span></a></li><li class="social-icon-instagram"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/dazebaonews/" aria-label="Instagram"><span class="fab fa-instagram" aria-hidden="true"></span></a></li><li class="social-icon-skype"><a target="_blank" rel="noopener noreferrer" href="skype:alessandroambrosin?chat" aria-label="Skype"><span class="fab fa-skype" aria-hidden="true"></span></a></li></ul>						
												
					</div>
				</div>

				<div id="sp-top2" class="col-lg-6">
					<div class="sp-column text-center text-lg-end">
						
																									<div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<div style="text-align: right;"><a href="/chi-siamo">Chi siamo</a> | <a href="/contatti-contact.html">Contatti </a>|
<div class="k2FeedIcon" style="float: right;"><a href="/tutte-le-notizie?format=feed&type=rss"></a></div>
</div></div>
</div></div>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<header id="sp-header">
	<div class="container">
		<div class="container-inner">
			<div class="row">
				<!-- Logo -->
				<div id="sp-logo" class="col-auto">
					<div class="sp-column">
						<div class="logo"><a href="/">
				<img class='logo-image '
					srcset='https://www.dazebaonews.it/images/dazzzzzz1.png 1x, '
					src='https://www.dazebaonews.it/images/dazzzzzz1.png'
					alt='DazebaoNews'
				/>
				</a></div>						
					</div>
				</div>

				<!-- Menu -->
				<div id="sp-menu" class="col-auto flex-auto">
					<div class="sp-column d-flex justify-content-end align-items-center">
						<nav class="sp-megamenu-wrapper d-flex" role="navigation"><ul class="sp-megamenu-parent menu-animation-fade-up d-none d-lg-block"><li class="sp-menu-item"><a   href="/" >HOME</a></li><li class="sp-menu-item sp-has-child"><a   href="/primo-piano.html" >PRIMO PIANO</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/primo-piano/editoriali.html" >Il punto</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a   href="/cultura.html" >CULTURA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/arti-visive.html" >Arti visive</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/cinema-teatro.html" >Cinema &amp; Teatro</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/speciale-mostra-venezia.html" title="Speciale Mostra Venezia" >Speciale Mostra Venezia</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/festival-internazionale-del-film-di-roma.html" title="Festival Internazionale del Film di Roma" >Festa cinema Roma</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/roma-fiction-fest.html" >Roma Fiction Fest</a></li><li class="sp-menu-item"><a   href="/cultura/cinema-teatro/festival-di-cannes.html" >Festival di Cannes</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/musica.html" >Musica</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/musica/michael-jackson-una-fiaba-nera.html" >Michael Jackson, una fiaba nera</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/letteratura.html" >Letteratura</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/romanzo-d-appendice.html" title="ROMANZI" >Romanzi &amp; Racconti</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/pd-in-fondo-a-destra.html" >Pd. In fondo a destra</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/l-eterno-ritorno-dell-esistenza.html" >L'eterno ritorno dell'esistenza</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/piccioni-e-farfalle-fanno-la-rivoluzione.html" >Piccioni e farfalle fanno la rivoluzione</a></li><li class="sp-menu-item"><a   href="/cultura/romanzo-d-appendice/falsi-principi.html" >Falsi principi</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/il-libro.html" >Il libro</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/life-style.html" >Life &amp; Style</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/life-style/televisione.html" >Televisione</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/gossip.html" >Gossip</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/tendenze.html" >Tendenze</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/moda.html" >Moda</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/web-social.html" >Web &amp; Social</a></li><li class="sp-menu-item sp-has-child"><a   href="/cultura/life-style/enogastronomia.html" >Enogastronomia</a><div class="sp-dropdown sp-dropdown-sub sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/cultura/life-style/enogastronomia/tasteofexcellence.html" title="Taste of excellence" >Taste of Excellence</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/life-style/yogando.html" >Yogando</a></li><li class="sp-menu-item"><a   href="/cultura/life-style/femminicidio.html" >Poesia</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/cultura/racconto-fotografico.html" >Racconto fotografico</a></li><li class="sp-menu-item"><a   href="/cultura/ecu-the-european-independent-film-festival.html" >ECU - The European Independent Film Festival</a></li><li class="sp-menu-item"><a   href="/cultura/manifestami.html" >#ManifestAmi</a></li><li class="sp-menu-item"><a   href="/cultura/cronaca-dal-sottosuolo.html" >I racconti di Versailles</a></li><li class="sp-menu-item"><a   href="/cultura/lessico-famigliare.html" title="LESSICO FAMIGLIARE" >Lessico famigliare</a></li><li class="sp-menu-item"><a   href="/cultura/cani-sciolti.html" >Cani sciolti</a></li><li class="sp-menu-item"><a   href="/cultura/l-angolo-dei-classici.html" >L'angolo dei classici</a></li><li class="sp-menu-item"><a   href="/cultura/speech-art.html" >Speech Art</a></li></ul></div></div></li><li class="sp-menu-item sp-has-child"><a   href="/economia.html" >ECONOMIA</a><div class="sp-dropdown sp-dropdown-main sp-menu-right" style="width: 240px;"><div class="sp-dropdown-inner"><ul class="sp-dropdown-items"><li class="sp-menu-item"><a   href="/economia/lavoro.html" >Lavoro</a></li><li class="sp-menu-item"><a   href="/economia/finanza-e-mercati.html" >Finanza e mercati</a></li><li class="sp-menu-item"><a   href="/economia/imprese.html" >Imprese</a></li><li class="sp-menu-item"><a   href="/economia/pensioni-integrative.html" title="PENSIONI" >Pensioni integrative</a></li><li class="sp-menu-item"><a   href="/economia/borsa-shop.html" >Borsa Shop</a></li><li class="sp-menu-item"><a   href="/economia/focus-economia.html" >Focus Economia</a></li></ul></div></div></li><li class="sp-menu-item"><a   href="/societa.html" >SOCIETA'</a></li><li class="sp-menu-item current-item active"><a aria-current="page"  href="/scienze-tecnologie.html" >SCIENZA &amp; TECNOLOGIA</a></li></ul><a id="offcanvas-toggler" aria-label="Menu" class="offcanvas-toggler-right" href="#"><div class="burger-icon" aria-hidden="true"><span></span><span></span><span></span></div></a></nav>						

						<!-- Related Modules -->
						<div class="d-none d-lg-flex header-modules align-items-center">
							
													</div>

						<!-- if offcanvas position right -->
													<a id="offcanvas-toggler"  aria-label="Menu" title="Menu"  class="mega_offcanvas offcanvas-toggler-secondary offcanvas-toggler-right d-flex align-items-center" href="#">
							<div class="burger-icon" aria-hidden="true"><span></span><span></span><span></span></div>
							</a>
											</div>
				</div>
			</div>
		</div>
	</div>
</header>
				
<section id="sp-section-1" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-title" class="col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">
<ol itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="float-start">
			Sei qui: &#160;
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/" class="pathway"><span itemprop="name">Home</span></a>				<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item"><a itemprop="item" href="/scienze-tecnologie.html" class="pathway"><span itemprop="name">SCIENZA &amp; TECNOLOGIA</span></a>				<meta itemprop="position" content="2">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="breadcrumb-item active"><span itemprop="name">Ricerca. Nel cuore del ghiacciaio del Calderone tracce di vegetali e insetti</span>				<meta itemprop="position" content="3">
			</li>
		</ol>
</div></div></div></div></div>
							</div>
			</div>
			
</section>
<section id="sp-main-body" >

										<div class="container">
					<div class="container-inner">
						
	
<div class="row">
	
<main id="sp-component" class="col-lg-9 ">
	<div class="sp-column ">
		<div id="system-message-container" aria-live="polite">
			</div>


		
		<!-- Start K2 Item Layout -->
<span id="startOfPageId52364"></span>

<div id="k2Container" class="itemView itemIsFeatured">
    <!-- Plugins: BeforeDisplay -->
    
    <!-- K2 Plugins: K2BeforeDisplay -->
    
    <div class="itemHeader">
                <!-- Date created -->
        <span class="itemDateCreated">
            Venerdì, 06 Maggio 2022 12:29        </span>
        
                <!-- Item title -->
        <h2 class="itemTitle">
            
            Ricerca. Nel cuore del ghiacciaio del Calderone tracce di vegetali e insetti
                        <!-- Featured flag -->
            <span>
                <sup>
                    In evidenza                </sup>
            </span>
                    </h2>
        
                <!-- Item Author -->
        <span class="itemAuthor">
            Scritto da                        <a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
                    </span>
            </div>

    <!-- Plugins: AfterDisplayTitle -->
    
    <!-- K2 Plugins: K2AfterDisplayTitle -->
    
        <div class="itemToolbar">
        <ul>
                        <!-- Font Resizer -->
            <li>
                <span class="itemTextResizerTitle">dimensione font</span>
                <a href="#" id="fontDecrease">
                    <span>riduci dimensione font</span>
                </a>
                <a href="#" id="fontIncrease">
                    <span>aumenta la dimensione del font</span>
                </a>
            </li>
            
                        <!-- Print Button -->
            <li>
                <a class="itemPrintLink" rel="nofollow" href="/scienze-tecnologie/52364-ricerca-nel-cuore-del-ghiacciaio-del-calderone-tracce-di-vegetali-e-insetti.html?tmpl=component&amp;print=1" onclick="window.open(this.href,'printWindow','width=900,height=600,location=no,menubar=no,resizable=yes,scrollbars=yes'); return false;">
                    <span>Stampa</span>
                </a>
            </li>
            
                        <!-- Email Button -->
            <li>
                <a class="itemEmailLink" rel="nofollow" href="/component/mailto/?tmpl=component&amp;template=shaper_helixultimate&amp;link=cca41bf923d4e25aba93e8b654ef8648a250384b" onclick="window.open(this.href,'emailWindow','width=400,height=350,location=no,menubar=no,resizable=no,scrollbars=no'); return false;">
                    <span>Email</span>
                </a>
            </li>
            
            
            
            
                    </ul>
        <div class="clr"></div>
    </div>
    
        <!-- Item Rating -->
    <div class="itemRatingBlock">
        <span>Vota questo articolo</span>
        <div class="itemRatingForm">
            <ul class="itemRatingList">
                <li class="itemCurrentRating" id="itemCurrentRating52364" style="width:0%;"></li>
                <li><a href="#" data-id="52364" title="1 stella su 5" class="one-star">1</a></li>
                <li><a href="#" data-id="52364" title="2 stelle su 5" class="two-stars">2</a></li>
                <li><a href="#" data-id="52364" title="3 stelle su 5" class="three-stars">3</a></li>
                <li><a href="#" data-id="52364" title="4 stelle su 5" class="four-stars">4</a></li>
                <li><a href="#" data-id="52364" title="5 stelle su 5" class="five-stars">5</a></li>
            </ul>
            <div id="itemRatingLog52364" class="itemRatingLog">(0 Voti)</div>
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
    <div class="itemBody">
        <!-- Plugins: BeforeDisplayContent -->
        
        <!-- K2 Plugins: K2BeforeDisplayContent -->
        
                <!-- Item Image -->
        <div class="itemImageBlock">
            <span class="itemImage">
                <a data-k2-modal="image" href="/media/k2/items/cache/8ab7548bd28bbefc6d40788f1eb05e29_XL.jpg" title="Clicca per vedere l'anteprima dell'immagine">
                    <img src="/media/k2/items/cache/8ab7548bd28bbefc6d40788f1eb05e29_L.jpg" alt="Ricerca. Nel cuore del ghiacciaio del Calderone tracce di vegetali e insetti" style="width:600px; height:auto;" />
                </a>
            </span>

            
            
            <div class="clr"></div>
        </div>
        
        
                <!-- Item introtext -->
        <div class="itemIntroText">
            <p style="text-align: justify;"><strong>Prelevata la prima carota di ghiaccio dal corpo glaciale più meridionale d’Europa, che ogni anno perde circa un metro di spessore. In azione anche la ‘gru volante’, il super elicottero Erickson S-64 del Corpo Nazionale dei Vigili del Fuoco. La missione organizzata da Cnr-Isp, Università Ca' Foscari, in collaborazione con Ingv e Università di Padova</strong></p>
        </div>
        
                <!-- Item fulltext -->
        <div class="itemFullText">
            
<p style="text-align: justify;">È terminata la campagna di perforazione del Calderone sul Gran Sasso, ultimo esempio del glacialismo della catena appenninica. Gli scienziati hanno per la prima volta a disposizione un campione di ghiaccio profondo dal glacio-nevato, la cui analisi chimica permetterà di ricostruire il passato climatico e ambientale del massiccio e delle regioni circostanti. La missione, nell’ambito del progetto internazionale Ice Memory, è stata organizzata dall'Istituto di scienze polari del Consiglio nazionale delle ricerche (Cnr-Isp) e dall'Università Ca' Foscari Venezia, in collaborazione con l’Istituto Nazionale di Geofisica e Vulcanologia (Ingv), l’Università degli Studi di Padova e le società Georicerche srl e Engeoneering srls.</p>
<p style="text-align: justify;">La spedizione, inizialmente condizionata dal maltempo, è durata 12 giorni ed è stata possibile grazie al Corpo nazionale dei vigili del fuoco (VVF), che ha messo a disposizione mezzi e personale dei reparti Volo di Pescara e Roma Ciampino per raggiungere la conca del ghiacciaio, ai piedi del Corno Grande, a 2.673 metri di quota. Mentre il personale e i materiali più leggeri sono stati trasportati con un elicottero di ultima generazione AW-139, la macchina carotatrice, del peso di 4.500 kg, è stata portata fin sul Calderone dall’Erickson Air Crane S-64, la ‘gru volante’ del Dipartimento dei Vigili del Fuoco, Soccorso pubblico e Difesa civile, in grado di sostenere carichi pesanti fino a 9.000 kg. Le operazioni sono state agevolate dall’apertura straordinaria del rifugio Franchetti, di proprietà del Club alpino italiano (Cai) di Roma, dal supporto operativo da parte del Soccorso alpino abruzzese e del Comune di Pietracamela.<br />Il carotiere ha toccato la roccia basale del glacio-nevato del Gran Sasso a 27,2 metri di profondità, aggiornando la stima di 26 metri realizzata dallo stesso team nelle settimane scorse, grazie alle indagini geofisiche che hanno permesso di individuare il punto più promettente per la perforazione. “La perforazione è stata piuttosto difficoltosa”, dice Jacopo Gabrieli, ricercatore Cnr-Isp e coordinatore sul campo della missione, “sia per le condizioni meteorologiche spesso molto dure, sia perché il ghiaccio era plastico, ossia estremamente caldo e intriso d’acqua, e la punta del carotiere tendeva a impastarsi, non riuscendo ad inciderne la superficie”.<br />“Il Dipartimento ha colto da subito la rilevanza scientifica del progetto Ice Memory, assicurando la massima collaborazione al Cnr, con personale altamente formato e l’impiego di elicotteri, in grado di svolgere complesse e rischiose operazioni in alta quota”, sottolinea il Prefetto Laura Lega, Capo Dipartimento VVF. “Anche con attività del genere si consolida ulteriormente il ruolo del Corpo nazionale, sempre pronto a confrontarsi con nuove sfide ed innovazioni tecnologiche che possano, come in questo caso, contribuire alla tutela ambientale, consegnando al futuro parte della ‘memoria climatica’ del nostro Paese e, con esso, l’elevatissima professionalità ed abnegazione dei Vigili del Fuoco italiani”.<br />Campione dopo campione, i ricercatori hanno esplorato la profondità del Calderone. “Sotto una coltre di detriti, abbiamo via via incontrato un ghiaccio sempre più ‘pulito’ ma diverso da quello dei ghiacciai alpini a causa delle particolari condizioni termiche dei diversi strati”, prosegue Gabrieli. “Attraverso mirati studi di laboratorio, cercheremo di definirne le caratteristiche e di acquisire le informazioni chimiche e isotopiche conservate, se disponibili. Nella parte mediana del profilo abbiamo verificato la presenza di residui vegetali e di insetti, la cui datazione potrà aiutare a comprendere quando si è accumulato il ghiaccio circostante”.<br />“Questa spedizione era una scommessa, non sapevamo cosa avremmo trovato in profondità nel Calderone, che ogni anno perde circa un metro di spessore”, commenta Carlo Barbante, direttore Cnr-Isp, professore all’Università Ca’ Foscari Venezia e co-ideatore del programma internazionale Ice Memory. “La carota estratta sembra avere tutte le carte in regola per poter ricavare importanti informazioni sulla storia climatica e ambientale dell'Italia centrale e dell’intero bacino del Mediterraneo. Un archivio ambientale davvero unico che già a un primo sguardo presenta caratteristiche glaciologiche molto interessanti.”<br />Una volta terminata la fase preliminare di analisi dei campioni e verificata la conservazione della stratigrafia e dei segnali climatici ed ambientali, la carota sarà messa a disposizione del programma internazionale Ice Memory e quindi trasferita presso il sito di stoccaggio presso il sito di DomeC, in Antartide.<br />Le attività sul Calderone sono parte di una serie di spedizioni per lo studio e la conservazione dei ghiacciai italiani finanziate dal Ministero dell’Università e della Ricerca (con il Fondo Integrativo Speciale per la Ricerca, Fisr) e con il supporto di AKU e KARPOS.</p>
<p style="text-align: justify;">Roma, 6 maggio 2022</p>
<p style="text-align: justify;">FOTO: Credit: Riccardo Selvatico per Cnr-Isp e Università Ca’ Foscari Venezia<br /><a href="https://drive.google.com/drive/folders/1UWOrl22eeAaEI0xfA302cm9RmQHgXz4A?usp=sharing" target="_blank" rel="noopener noreferrer">https://drive.google.com/drive/folders/1UWOrl22eeAaEI0xfA302cm9RmQHgXz4A?usp=sharing</a></p>
<p style="text-align: justify;">VIDEO: Credit: Riccardo Selvatico per Cnr-Isp e Università Ca’ Foscari Venezia<br /><a href="https://drive.google.com/file/d/1Ag0nUYefZ50DuCy2VWRnIv5BwqFkXj2G/view?usp=sharing" target="_blank" rel="noopener noreferrer">https://drive.google.com/file/d/1Ag0nUYefZ50DuCy2VWRnIv5BwqFkXj2G/view?usp=sharing</a></p>
<p style="text-align: justify;"><strong>La scheda</strong><br /><strong>Chi:</strong>&nbsp;Istituto di scienze polari del Cnr di Venezia, Università Ca’ Foscari Venezia, Ingv, Università di Padova e le società Georicerche e Engeoneering.<br /><strong>Che cosa</strong>: carotaggio Ghiacciaio Calderone, Gran Sasso<br /><strong>Per interviste e approfondimenti sul progetto:</strong><br />Carlo Barbante, Direttore Cnr-Isp e professore Università Ca’ Foscari Venezia, email&nbsp;<span id="cloak4542d4b9bf2be93e50a24d0255fcc966">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
				document.getElementById('cloak4542d4b9bf2be93e50a24d0255fcc966').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy4542d4b9bf2be93e50a24d0255fcc966 = 'b&#97;rb&#97;nt&#101;' + '&#64;';
				addy4542d4b9bf2be93e50a24d0255fcc966 = addy4542d4b9bf2be93e50a24d0255fcc966 + '&#117;n&#105;v&#101;' + '&#46;' + '&#105;t';
				var addy_text4542d4b9bf2be93e50a24d0255fcc966 = 'b&#97;rb&#97;nt&#101;' + '&#64;' + '&#117;n&#105;v&#101;' + '&#46;' + '&#105;t';document.getElementById('cloak4542d4b9bf2be93e50a24d0255fcc966').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy4542d4b9bf2be93e50a24d0255fcc966 + '\'>'+addy_text4542d4b9bf2be93e50a24d0255fcc966+'<\/a>';
		</script>, cell. 3334373372. Jacopo Gabrieli, Cnr-Isp, email&nbsp;<span id="cloak4e84646afb5f06c81b6cfae453673338">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
				document.getElementById('cloak4e84646afb5f06c81b6cfae453673338').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy4e84646afb5f06c81b6cfae453673338 = 'j&#97;c&#111;p&#111;.g&#97;br&#105;&#101;l&#105;' + '&#64;';
				addy4e84646afb5f06c81b6cfae453673338 = addy4e84646afb5f06c81b6cfae453673338 + 'cnr' + '&#46;' + '&#105;t';
				var addy_text4e84646afb5f06c81b6cfae453673338 = 'j&#97;c&#111;p&#111;.g&#97;br&#105;&#101;l&#105;' + '&#64;' + 'cnr' + '&#46;' + '&#105;t';document.getElementById('cloak4e84646afb5f06c81b6cfae453673338').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy4e84646afb5f06c81b6cfae453673338 + '\'>'+addy_text4e84646afb5f06c81b6cfae453673338+'<\/a>';
		</script>, cell. 3407335769&nbsp; &nbsp;(recapiti per uso professionale da non pubblicare)</p>
<p style="text-align: justify;">Ufficio stampa Cnr: Anna Capasso,&nbsp;<span id="cloak55a427b10a3aff8ca596788ca202a70c">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
				document.getElementById('cloak55a427b10a3aff8ca596788ca202a70c').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addy55a427b10a3aff8ca596788ca202a70c = '&#97;nn&#97;.c&#97;p&#97;ss&#111;' + '&#64;';
				addy55a427b10a3aff8ca596788ca202a70c = addy55a427b10a3aff8ca596788ca202a70c + 'cnr' + '&#46;' + '&#105;t';
				var addy_text55a427b10a3aff8ca596788ca202a70c = '&#97;nn&#97;.c&#97;p&#97;ss&#111;' + '&#64;' + 'cnr' + '&#46;' + '&#105;t';document.getElementById('cloak55a427b10a3aff8ca596788ca202a70c').innerHTML += '<a ' + path + '\'' + prefix + ':' + addy55a427b10a3aff8ca596788ca202a70c + '\'>'+addy_text55a427b10a3aff8ca596788ca202a70c+'<\/a>';
		</script>, tel. 06.4993.2959; Responsabile: Marco Ferrazzoli,&nbsp;<span id="cloakffea34406f2553a7e824323b1bd18fb5">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
				document.getElementById('cloakffea34406f2553a7e824323b1bd18fb5').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyffea34406f2553a7e824323b1bd18fb5 = 'm&#97;rc&#111;.f&#101;rr&#97;zz&#111;l&#105;' + '&#64;';
				addyffea34406f2553a7e824323b1bd18fb5 = addyffea34406f2553a7e824323b1bd18fb5 + 'cnr' + '&#46;' + '&#105;t';
				var addy_textffea34406f2553a7e824323b1bd18fb5 = 'm&#97;rc&#111;.f&#101;rr&#97;zz&#111;l&#105;' + '&#64;' + 'cnr' + '&#46;' + '&#105;t';document.getElementById('cloakffea34406f2553a7e824323b1bd18fb5').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyffea34406f2553a7e824323b1bd18fb5 + '\'>'+addy_textffea34406f2553a7e824323b1bd18fb5+'<\/a>';
		</script>, cell. 333.2796719; Segreteria:&nbsp;<span id="cloakf4003d25ec9aa36f74161904665126d6">Questo indirizzo email è protetto dagli spambots. È necessario abilitare JavaScript per vederlo.</span><script type='text/javascript'>
				document.getElementById('cloakf4003d25ec9aa36f74161904665126d6').innerHTML = '';
				var prefix = '&#109;a' + 'i&#108;' + '&#116;o';
				var path = 'hr' + 'ef' + '=';
				var addyf4003d25ec9aa36f74161904665126d6 = '&#117;ff&#105;c&#105;&#111;st&#97;mp&#97;' + '&#64;';
				addyf4003d25ec9aa36f74161904665126d6 = addyf4003d25ec9aa36f74161904665126d6 + 'cnr' + '&#46;' + '&#105;t';
				var addy_textf4003d25ec9aa36f74161904665126d6 = '&#117;ff&#105;c&#105;&#111;st&#97;mp&#97;' + '&#64;' + 'cnr' + '&#46;' + '&#105;t';document.getElementById('cloakf4003d25ec9aa36f74161904665126d6').innerHTML += '<a ' + path + '\'' + prefix + ':' + addyf4003d25ec9aa36f74161904665126d6 + '\'>'+addy_textf4003d25ec9aa36f74161904665126d6+'<\/a>';
		</script>, tel. 06.4993.3383 - P.le Aldo Moro 7, Roma</p>
<p style="text-align: justify;"><strong>Info sul Calderone</strong><br />Il Calderone rappresenta l’ultimo esempio del glacialismo della catena appenninica, nonché il corpo glaciale più a sud d’Europa. Frammentato in due unità nel 2000, il Calderone è una fotografia iconica ed ormai unica del glacialismo mediterraneo. Le due porzioni sono state declassate da ghiacciai a glacio-nevati, formazioni di neve e ghiaccio senza alcun tipo di movimento verso valle, caratteristica tipica degli ecosistemi glaciali ancora dinamici e vitali.&nbsp; Il Calderone rappresenta uno straordinario esempio di come le micro condizioni locali possano fare la differenza tra la conservazione o la scomparsa degli strati di ghiaccio. L’esposizione a settentrione e la geomorfologia delle ripide pareti rocciose che circondano il circolo glaciale garantiscono ancora buoni apporti ventosi e valanghivi durante la stagione invernale. Tuttavia, le elevate temperature estive causano la fusione di quasi tutta la neve stagionale e parte del ghiaccio sottostante. La conservazione degli strati di ghiaccio più profondi è tuttavia ancora agevolata da una coltre detritica superficiale che protegge il ghiaccio sia dalle elevate temperature che dall’intenso irraggiamento estivo. Nonostante questo eccezionale isolamento termico, il glacio-nevato del Calderone si riduce in spessore anno dopo anno. La campagna di indagini geofisiche, effettuata nel marzo 2022, ha avuto come obiettivo principale quello di determinare l’attuale spessore residuo del corpo glaciale, con una profondità massima di 26 m, nonché la stratigrafia della massa glaciale e copertura detritica. Tassi di fusione così elevati impongono una rapida conservazione del poco ghiaccio ancora presente prima che le informazioni climatiche in esso conservate vengano perse per sempre.</p>
<p style="text-align: justify;"><strong>Info progetto internazionale Ice-memory</strong><br />Ice Memory è un programma internazionale che ha l’obiettivo di fornire, per le decadi e i secoli a venire, archivi e dati sulla storia del clima e dell’ambiente fondamentali sia per la scienza sia per ispirare le politiche per la sostenibilità e il benessere dell’umanità. Ice Memory ambisce a federare le comunità internazionali scientifica e istituzionale per creare in Antartide un archivio di carote di ghiaccio dai ghiacciai attualmente in pericolo di ridursi o scomparire. Gli scienziati sono convinti che questo ghiaccio contenga informazioni di valore tale da richiedere attività di ricerca anche su campioni di ghiacciai scomparsi.<br />Per Ice Memory, quella sul Calderone è la quarta missione sui ghiacciai alpini dopo quella del 2016 sul Monte Bianco, del 2020 sul Grand Combin e del 2021 sul Monte Rosa. Altre spedizioni internazionali hanno permesso di mettere al sicuro gli archivi dei ghiacciai Illimani (Bolivia), Belukha e Elbrus (Russia).<br />Ice Memory è un programma congiunto tra Università Grenoble Alpes, Università Ca’ Foscari Venezia, Istituto nazionale francese per le ricerche sullo sviluppo sostenibile (Ird), Cnrs, Cnr, e con Istituto polare francese (Ipev) e Programma nazionale per le ricerche in Antartide (Pnra) per quanto riguarda le attività alla stazione Concordia in Antartide. Ice Memory ha il patrocinio delle commissioni italiana e francese dell’Unesco.&nbsp;</p>
<p style="text-align: justify;">&nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</p>        </div>
        
        
        <div class="clr"></div>

        
        
        <!-- Plugins: AfterDisplayContent -->
        
        <!-- K2 Plugins: K2AfterDisplayContent -->
        
        <div class="clr"></div>
    </div>

        <!-- Social sharing -->
    <div class="itemSocialSharing">
                <!-- Twitter Button -->
        <div class="itemTwitterButton">
            <a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.dazebaonews.it/scienze-tecnologie/52364-ricerca-nel-cuore-del-ghiacciaio-del-calderone-tracce-di-vegetali-e-insetti.html" data-via="" data-related="" data-lang="it-it" data-dnt="true" data-show-count="true">Tweet</a>
            <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
        </div>
        
                <!-- Facebook Button -->
        <div class="itemFacebookButton">
            <div id="fb-root"></div>
            <script async defer crossorigin="anonymous" src="https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.3"></script>
            <div class="fb-like" data-href="https://www.dazebaonews.it/scienze-tecnologie/52364-ricerca-nel-cuore-del-ghiacciaio-del-calderone-tracce-di-vegetali-e-insetti.html" data-width="160" data-layout="button_count" data-action="like" data-size="small" data-show-faces="false" data-share="true"></div>
        </div>
        
                <!-- LinkedIn Button -->
        <div class="itemLinkedInButton">
            <script src="https://platform.linkedin.com/in.js" type="text/javascript">
            lang: it_IT            </script>
            <script type="IN/Share" data-url="https://www.dazebaonews.it/scienze-tecnologie/52364-ricerca-nel-cuore-del-ghiacciaio-del-calderone-tracce-di-vegetali-e-insetti.html"></script>
        </div>
        
        <div class="clr"></div>
    </div>
    
        <div class="itemLinks">
                <!-- Item category -->
        <div class="itemCategory">
            <span>Pubblicato in</span>
            <a href="/scienze-tecnologie.html">Scienza & tecnologia</a>
        </div>
        
                <!-- Item tags -->
        <div class="itemTagsBlock">
            <span>Etichettato sotto</span>
            <ul class="itemTags">
                                <li><a href="/scienze-tecnologie/tag/RICERCA.html">RICERCA</a></li>
                                <li><a href="/scienze-tecnologie/tag/ghiacciaio.html">ghiacciaio</a></li>
                            </ul>
            <div class="clr"></div>
        </div>
        
        
        <div class="clr"></div>
    </div>
    
        <!-- Author Block -->
    <div class="itemAuthorBlock">
                <img class="itemAuthorAvatar" src="/media/k2/users/763.png" alt="Redazione" />
        
        <div class="itemAuthorDetails">
            <h3 class="itemAuthorName">
                <a rel="author" href="/scienze-tecnologie/author/1146-redazione.html">Redazione</a>
            </h3>

            
            
            
            
            <div class="clr"></div>

            <!-- K2 Plugins: K2UserDisplay -->
            
            <div class="clr"></div>
        </div>
        <div class="clr"></div>
    </div>
    
            <!-- Latest items from author -->
    <div class="itemAuthorLatest">
        <h3>Ultimi da Redazione</h3>
        <ul>
                        <li class="even">
                <a href="/cultura/cinema-teatro/52363-ca-foscari-short-film-festival-il-magnifico-mondo-di-peter-lord.html">Ca’ Foscari short film festival. Il magnifico mondo di Peter Lord</a>
            </li>
                        <li class="odd">
                <a href="/cultura/cinema-teatro/52362-ca-foscari-short-film-festival-la-prima-e-la-seconda-giornata.html">Ca’ Foscari short film Festival. La prima e la seconda giornata</a>
            </li>
                        <li class="even">
                <a href="/economia/52354-prima-nota-cassa-perche-ogni-azienda-ed-imprenditore-dovrebbe-averla.html">Prima nota cassa, perché ogni azienda ed imprenditore dovrebbe averla</a>
            </li>
                        <li class="odd">
                <a href="/cultura/il-libro/52360-uno-squillo-per-josephine-l-intenso-ed-emozionante-romanzo-di-emanuela-esposito-amato.html">“Uno squillo per Joséphine”, l'intenso ed emozionante romanzo di Emanuela Esposito Amato</a>
            </li>
                        <li class="even">
                <a href="/cultura/il-libro/52358-libri-ritorno-a-basaglia-la-deistituzionalizzazione-nella-psichiatria-di-ogni-giorno.html">Libri. Ritorno a Basaglia? La deistituzionalizzazione nella psichiatria di ogni giorno</a>
            </li>
                    </ul>
        <div class="clr"></div>
    </div>
    
            <!-- Related items by tag -->
    <div class="itemRelated">
        <h3>Articoli correlati (da tag)</h3>
        <ul>
                        <li class="even">
                                <a class="itemRelTitle" href="/scienze-tecnologie/52345-ricerca-l-intelligenza-artificiale-per-prevenire-la-demenza.html">Ricerca. L&#039;intelligenza artificiale per prevenire la demenza</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="odd">
                                <a class="itemRelTitle" href="/scienze-tecnologie/52320-ricerca-un-mega-tsunami-nel-mediterraneo-40mila-anni-fa.html">Ricerca. Un mega tsunami nel Mediterraneo 40mila anni fa</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="even">
                                <a class="itemRelTitle" href="/scienze-tecnologie/52315-ricerca-universita-di-padova-scoperti-i-marcatori-della-leucemia.html">Ricerca. Università di Padova. Scoperti i marcatori della leucemia</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="odd">
                                <a class="itemRelTitle" href="/scienze-tecnologie/52310-ricerca-una-nuova-tecnologia-rileva-le-microplastiche-prodotte-dagli-pneumatici.html">Ricerca. Una nuova tecnologia rileva le microplastiche prodotte dagli pneumatici</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="even">
                                <a class="itemRelTitle" href="/scienze-tecnologie/52299-ricerca-l-universita-di-trieste-individua-nuovo-approccio-terapeutico-contro-i-tumori.html">Ricerca. L&#039;Università di Trieste individua nuovo approccio terapeutico contro i tumori</a>
                
                
                
                
                
                
                
                            </li>
                        <li class="clr"></li>
        </ul>
        <div class="clr"></div>
    </div>
    
    <div class="clr"></div>

    
    
        <!-- Item navigation -->
    <div class="itemNavigation">
        <span class="itemNavigationTitle">Altro in questa categoria:</span>

                <a class="itemPrevious" href="/scienze-tecnologie/52350-alla-ricerca-del-suono-perfetto-il-caso-dei-violini-stradivari.html">&laquo; Alla ricerca del suono perfetto: il caso dei violini Stradivari</a>
        
            </div>
    
    <!-- Plugins: AfterDisplay -->
    
    <!-- K2 Plugins: K2AfterDisplay -->
    
    
    
        <div class="itemBackToTop">
        <a class="k2Anchor" href="/scienze-tecnologie/52364-ricerca-nel-cuore-del-ghiacciaio-del-calderone-tracce-di-vegetali-e-insetti.html#startOfPageId52364">
            Torna in alto        </a>
    </div>
    
    <div class="clr"></div>
</div>
<!-- End K2 Item Layout -->

<!-- JoomlaWorks "K2" (v2.10.3) | Learn more about K2 at https://getk2.org -->

			</div>
</main>
<aside id="sp-right" class="col-lg-3 "><div class="sp-column "><div class="sp-module "><h3 class="sp-module-title">Cerca nel sito</h3><div class="sp-module-content">
<div id="k2ModuleBox373" class="k2SearchBlock">
    <form action="/scienze-tecnologie/search.html" method="get" autocomplete="off" class="k2SearchBlockForm">
        <input type="text" value="Cerca" name="searchword" class="inputbox" onblur="if(this.value=='') this.value='Cerca';" onfocus="if(this.value=='Cerca') this.value='';" />

        
        
        
        
            </form>

    </div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/artemagazine-600x400-HaringCervia.gif" alt="artemagazine-600x400-HaringCervia.gif" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><img src="/images/warhol-600x400px.jpg" alt="warhol-600x400px.jpg" width="305" height="203" style="display: block; margin-left: auto; margin-right: auto;" /></p></div>
</div></div><div class="sp-module  nsp arrow color bigtitle "><div class="sp-module-content">

<div class="custom nsp arrow color bigtitle "  >
	<p><a href="https://www.claind.it/it/home/" target="_blank" rel="noopener noreferrer"><img src="/images/logo_black.png" alt="logo_black.png" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Cultura</h3><div class="sp-module-content"><div id="btcontentslider367" style="display:none;width:auto" class="bt-cs">
			<div class="slides_container" style="width:auto;">

			<div class="slide" style="width:auto">
					<div class="bt-row bt-row-first"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Ca’ Foscari short film festival. Il magnifico mondo di Peter Lord" href="/cultura/cinema-teatro/52363-ca-foscari-short-film-festival-il-magnifico-mondo-di-peter-lord.html">
					  <img class="hovereffect"  src="https://www.dazebaonews.it/media/k2/items/cache/5f9e8676d31067e33ee8ca6ea5e19e98_XL.jpg" alt="Ca’ Foscari short film festival. Il magnifico mondo di Peter Lord"  style="width:100px; float:left;margin-right:5px" title="Ca’ Foscari short film festival. Il magnifico mondo di Peter Lord" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Ca’ Foscari short film festival. Il magnifico mondo di Peter Lord"
						href="/cultura/cinema-teatro/52363-ca-foscari-short-film-festival-il-magnifico-mondo-di-peter-lord.html"> Ca’ Foscari short film festival. Il magnifico mondo di Peter Lord </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					VENEZIA -&nbsp; Fra gli ospiti d’eccezione di questa dodicesima edizione del Ca’ Foscari Short Film ...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row "  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="Ca’ Foscari short film Festival. La prima e la seconda giornata" href="/cultura/cinema-teatro/52362-ca-foscari-short-film-festival-la-prima-e-la-seconda-giornata.html">
					  <img class="hovereffect"  src="https://www.dazebaonews.it/media/k2/items/cache/fb6da797d706932a99339479a35cfbda_XL.jpg" alt="Ca’ Foscari short film Festival. La prima e la seconda giornata"  style="width:100px; float:left;margin-right:5px" title="Ca’ Foscari short film Festival. La prima e la seconda giornata" />
					</a> 
																	<span class="bt-category"> Cinema & Teatro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="Ca’ Foscari short film Festival. La prima e la seconda giornata"
						href="/cultura/cinema-teatro/52362-ca-foscari-short-film-festival-la-prima-e-la-seconda-giornata.html"> Ca’ Foscari short film Festival. La prima e la seconda giornata </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					VENEZIA - Si svolge dal 4 al 7 maggio nelle sedi della laguna di Venezia il&nbsp;Ca’ Foscari Short F...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
			<div class="bt-row-separate"></div>						<div class="bt-row bt-row-last"  style="width:100%" >
				<div class="bt-inner">
									<a target="_parent" class="bt-image-link" title="“Uno squillo per Joséphine”, l'intenso ed emozionante romanzo di Emanuela Esposito Amato" href="/cultura/il-libro/52360-uno-squillo-per-josephine-l-intenso-ed-emozionante-romanzo-di-emanuela-esposito-amato.html">
					  <img class="hovereffect"  src="https://www.dazebaonews.it/media/k2/items/cache/245bd768e0c1d9380a406db30467adcf_XL.jpg" alt="“Uno squillo per Joséphine”, l'intenso ed emozionante romanzo di Emanuela Esposito Amato"  style="width:100px; float:left;margin-right:5px" title="“Uno squillo per Joséphine”, l'intenso ed emozionante romanzo di Emanuela Esposito Amato" />
					</a> 
																	<span class="bt-category"> Il libro </span>
					<br />
					
										<a class="bt-title" target="_parent"
						title="“Uno squillo per Joséphine”, l'intenso ed emozionante romanzo di Emanuela Esposito Amato"
						href="/cultura/il-libro/52360-uno-squillo-per-josephine-l-intenso-ed-emozionante-romanzo-di-emanuela-esposito-amato.html"> “Uno squillo per Joséphine”, l'intenso ed emozionante romanzo di Emanuela Esposito Amato </a><br />
																				<div class="bt-extra">
											<span class="bt-author">Written by <a href="/scienze-tecnologie/author/1146-redazione.html" >Redazione</a>						</span>
																	</div>
					
										<div class="bt-introtext">
					Le storie di un gruppo di personaggi in lotta con il loro presente complicato, o con il loro passato...					</div>
					
					
				</div>
				<!--end bt-inner -->
			</div>
			<!--end bt-row -->
									<div style="clear: both;"></div>

		</div>
		<!--end bt-main-item page	-->
			</div>
</div>
<!--end bt-container -->
<div style="clear: both;"></div>

<script type="text/javascript">	
	if(typeof(btcModuleIds)=='undefined'){var btcModuleIds = new Array();var btcModuleOpts = new Array();}
	btcModuleIds.push(367);
	btcModuleOpts.push({
			slideEasing : 'easeInQuad',
			fadeEasing : 'easeInQuad',
			effect: 'slide,slide',
			preloadImage: 'https://www.dazebaonews.it//modules/mod_bt_contentslider/tmpl/images/loading.gif',
			generatePagination: false,
			play: 5000,						
			hoverPause: true,	
			slideSpeed : 500,
			autoHeight:true,
			fadeSpeed : 500,
			equalHeight:false,
			width: 'auto',
			height: 'auto',
			pause: 100,
			preload: true,
			paginationClass: 'bt_handles_num',
			generateNextPrev:false,
			prependPagination:true,
			touchScreen:1	});
</script>

</div></div><div class="sp-module "><h3 class="sp-module-title">Opinioni</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-346" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/52304-il-fascino-discreto-di-catherine-scomparsa-a-77-anni.html"  title="Il fascino discreto di Catherine, scomparsa a 77 anni" target="_self">Il fascino discreto di Catherine, scomparsa a 77 anni</a></h4><a href="/primo-piano/editoriali/52304-il-fascino-discreto-di-catherine-scomparsa-a-77-anni.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/1c169b2426a774260caafce730a5ed65_Generic.jpg" alt="Il fascino discreto di Catherine, scomparsa a 77 anni"  /></a><p class="nspText tleft fleft">L’improvvisa scomparsa, a 77 anni, di Catherine Spaak sta riportando sul video il film del suo debutto nel cinema italiano, I dolci inganni, diretto da Alberto Lattuada nel 1960.
</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/603.jpg" alt="Sandro Marucci - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/937-sandromarucci.html" target="_self">Sandro Marucci</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/primo-piano/editoriali/52179-airbnb-in-ucraina-piovono-richieste-di-soggiorni-perche.html"  title="Airbnb. In Ucraina piovono richieste di soggiorni. Perché?" target="_self">Airbnb. In Ucraina piovono richieste di soggiorni. Perché?</a></h4><a href="/primo-piano/editoriali/52179-airbnb-in-ucraina-piovono-richieste-di-soggiorni-perche.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/99d8432476db686abebd111bfbe0a3ab_Generic.jpg" alt="Airbnb. In Ucraina piovono richieste di soggiorni. Perché?"  /></a><p class="nspText tleft fleft">Sono decine di migliaia le persone che nelle città ucraine bombardate dai russi stanno prenotando su Airbnb soggiorni più meno lunghi. Com’è possibile che la gente decida di andare in...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/4.jpg" alt="Bruna Alasia - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/65-brunaalasia.html" target="_self">Bruna Alasia</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Scienze e tecnologie</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-403" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 2,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/scienze-tecnologie/52364-ricerca-nel-cuore-del-ghiacciaio-del-calderone-tracce-di-vegetali-e-insetti.html"  title="Ricerca. Nel cuore del ghiacciaio del Calderone tracce di vegetali e insetti" target="_self">Ricerca. Nel cuore del ghiacciaio del Calderone tracce di vegetali e insetti</a></h4><a href="/scienze-tecnologie/52364-ricerca-nel-cuore-del-ghiacciaio-del-calderone-tracce-di-vegetali-e-insetti.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/8ab7548bd28bbefc6d40788f1eb05e29_Generic.jpg" alt="Ricerca. Nel cuore del ghiacciaio del Calderone tracce di vegetali e insetti"  /></a><p class="nspText tleft fleft">Prelevata la prima carota di ghiaccio dal corpo glaciale più meridionale d’Europa, che ogni anno perde circa un metro di spessore. In azione anche la ‘gru volante’, il super elicottero...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/763.png" alt="Redazione - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1146-redazione.html" target="_self">Redazione</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
																															<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/scienze-tecnologie/52350-alla-ricerca-del-suono-perfetto-il-caso-dei-violini-stradivari.html"  title="Alla ricerca del suono perfetto: il caso dei violini Stradivari" target="_self">Alla ricerca del suono perfetto: il caso dei violini Stradivari</a></h4><a href="/scienze-tecnologie/52350-alla-ricerca-del-suono-perfetto-il-caso-dei-violini-stradivari.html" class="nspImageWrapper tleft fleft gkResponsive"  style="margin:6px 14px 0 0;" target="_self"><img  class="nspImage" src="https://www.dazebaonews.it/media/k2/items/cache/93f7203b2b828b0094a82e9499e056cb_Generic.jpg" alt="Alla ricerca del suono perfetto: il caso dei violini Stradivari"  /></a><p class="nspText tleft fleft">Un esperimento coordinato dal Cnr ha messo a confronto il suono di diversi violini e individuato la combinazione di qualità sonore che rende più gradevole il suono di uno Stradivari.&nbsp;Lo...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/763.png" alt="Redazione - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1146-redazione.html" target="_self">Redazione</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div><div class="sp-module "><h3 class="sp-module-title">Passione animale</h3><div class="sp-module-content">	<div class="nspMain " id="nsp-nsp-365" data-config="{
				'animation_speed': 400,
				'animation_interval': 5000,
				'animation_function': 'Fx.Transitions.Expo.easeIn',
				'news_column': 1,
				'news_rows': 1,
				'links_columns_amount': 1,
				'links_amount': 0
			}">
		
					<div class="nspArts bottom" style="width:100%;">
								<div class="nspArtScroll1">
					<div class="nspArtScroll2 nspPages1">
																	<div class="nspArtPage active nspCol1">
																				<div class="nspArt nspCol1" style="padding:0 20px 20px 0;">
								<h4 class="nspHeader tleft fnone has-image"><a href="/tutte-le-notizie/44891-stop-al-santuario-per-la-riproduzione-delle-balene-nell-oceano-atlantico.html"  title="Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico" target="_self">Stop al santuario per la riproduzione delle balene nell'Oceano Atlantico</a></h4><p class="nspText tleft fleft">Il Giappone vince ancora e il summit mondiale in Slovenia vota &ldquo;no&rdquo;. «È un&rsquo;enorme delusione - spiega Kitty  Block di Humane Society International - hanno vinto nuovamente quelle nazioni con un...</p><p class="nspInfo nspInfo1 tleft fnone"><span><img src="/media/k2/users/710.jpg" alt="Maria Grazia Filippi - avatar" class="nspAvatar" width="50" height="50" /> <a href="/scienze-tecnologie/author/1044-mariagraziafilippi.html" target="_self">Maria Grazia Filippi</a></span></p><p class="nspInfo nspInfo2 tleft fleft"></p>							</div>
												</div>
																</div>

									</div>
			</div>
		
		
			</div>
</div></div></div></aside></div>
											</div>
				</div>
						
</section>
<section id="sp-bottom" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-bottom1" class="col-sm-col-sm-6 col-lg-12 "><div class="sp-column "><div class="sp-module "><div class="sp-module-content">

<div class="custom"  >
	<p><a href="http://www.labozeta.it/" target="_blank" rel="noopener noreferrer"><img src="/images/bianco.png" alt="bianco.png" width="332" height="58" style="display: block; margin-left: auto; margin-right: auto;" /></a></p></div>
</div></div></div></div></div>
							</div>
			</div>
			
</section>
<footer id="sp-footer" >

						<div class="container">
				<div class="container-inner">
			
	
<div class="row">
	<div id="sp-footer1" class="col-lg-12 "><div class="sp-column "><span class="sp-copyright">Testata giornalistica registrata presso il Tribunale di Velletri n. 1/2011 del 27/01/2011<br>
Direttore responsabile Alessandro Ambrosin 
Redazione +39 338 4911077<br>
per info scrivi a: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b4d9d1d0ddd5c7c1c6d2d1c6f4d0d5ced1d6d5dbdad1c3c79addc0">[email&#160;protected]</a></span></div></div></div>
							</div>
			</div>
			
</footer>			</div>
		</div>

		<!-- Off Canvas Menu -->
		<div class="offcanvas-overlay"></div>
		<!-- Rendering the offcanvas style -->
		<!-- If canvas style selected then render the style -->
		<!-- otherwise (for old templates) attach the offcanvas module position -->
									

		
		

		<!-- Go to top -->
					<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>
</html>